英文药品说明书的写法

英文药品说明书的写法——蓝宙工作室©收集整理

英文药品说明书的写法
蓝宙工作室©收集整理

第一节 药品名称

第二节 性 状

第三节 药理作用

第四节 适 应 症

第五节 禁 忌 症

第六节 用法用量

第七节 不良反应

第八节 注意事项

第九节 包 装

第十节 贮 存

第十一节 其它项目
收集整理；蓝宙工作室
发布主页：蓝宙药学论坛
电子信箱：bcsljm@163.com

版权所有：蓝宙工作室©2004


英文药品说明书的写法——第一节 药品名称

Blue Cosmos Studio

蓝宙工作室

英文药品说明书的写法——第一节 药品名称

一、进口药英文说明书的结构简介

“药品说明书”的英文表达方式有Instructons，Directions，Description 现在多用Package Insert，或简称 Insert，也有用Leeflet或Data Sheets。Insert原意为“插入物，插页”。药品说明书即为附在每种药品包装盒中的一份用药说明。经过注册的进口药品一般是国家承认的有效药物，其说明书是指导医生与患者合理用药的重要依据，具有一定的法律效力。

进口药的英文说明书随药品来源的不同，有以英语为母语的国家，也有以英语为外语的国家。说明书繁简难易不同。短者仅百余词，长者可达上万词。较简单的悦明书仅介绍成分、适应症、禁忌症、用法与用量等内容；较详尽的说明书中除上述内容外还包括：药品性状、药理作用、临床药理、临床前动物试验、临床经验、药代动力学、庄意事项、不良反应或副作用、用药过量、药物的相互作用、警告、有效期、包装、贮存条件、患者须知及参考文献等诸多项目。

为了顺利阅读和正确翻译进口药英文说明书，读者除应具备较好的英语基础，掌握一定的专业知识（如医学、化学、药剂学、药理学、药物代谢动力学等）外，还应熟悉英文药品说明书的结构及语言待点等。大多数英文说明书都包括以下内容；①药品名称（Drug NameS），②性状（Description），③药理作用（Pharmacological Actions），④适应症（Indications），⑤禁忌证（Contraindications），⑥用量与用法（DOsage and Administration）．⑦不良反应（Adverse Reactions）。⑧注意事项（Precautions），⑨包装（Package），⑩贮存(Storage），⑾其他项目（Others）。

现将各项专题的表述方法与翻译、结构特点、常用词语及阅读技巧等分述如下。

二、药品名称（第一节)

英文药品说明书中常见的药品名称有商品名（ Trade Name或 Proprietary Name），通用名（ Generic
Name）和化学名（Chemical Name），其中最常见的是商品名。例如，日本田边有限公司生产的熊去氧胆酸
片，其商品名为 Ursosan（Tablets）：通用名为 Ursodesoxycholic Acid（熊去氧胆酸）；化学名为3a,7p dihydroxy-5p-Cholanoic acid（3a，7p二羟基5p胆烷酸）。有时同一种药品，不同的厂家使用不同的商品名称。

药品说明书中的标题药名用其商品名。有时在其右上角（或在上角）有一(R)标记，例如ADRIBLASTNA(R)（阿霉素），TEGRETOL（痛痉宁）。“R”是Register（注册）的缩写，(R)表示该产品已经本国的有关部门核准．取得了此项专用的注册商标（Registered Trade Mark）。有时在商品名之下（或后）又列有通用名或化学名.例如： Rulide（罗力得）之下列有（Roxithromycin，罗红霉素）： Minipress（脉宁平）之后列有（Praxosin HCI，盐酸哌唑嗪）； Nitro-Dur（护心贴片〕之下又列有（ Nitroglycerin，硝酸甘油）。

药品名称的翻译可采用音译、意译、音意合译及谐音译意等方法。

1、音译：按英文药品名歌的读音译成相同或相近的汉语。如：Tamoxitn它莫西芬，Ritalin利他林，Am－
cacin 阿米卡星。音译较为方便，但不能表意。
2、意译：按药品名称所表达的含意译成相应的汉语。例如：cholic Acid 胆酸，Tetracyline四环素;也可
按其药理作用翻译．如：Minidiab灭糖尿（治疗糖尿病药物），Natulan疗治癌（细胞生长抑制剂），Uraly消石素（治疗尿路结石药物）等。
3、音意合译：药品名称中的一部分采用音译，另一部分采用意译.例如：Coumadin香豆定（coumarin香
豆素），Neo-Octin新握克丁（neo-新）；Medemycin麦迪霉素（－mycin 霉素），Cathinone卡西酮（－one酮）。
4、谐音译意：以音译为原则，选用谐音的汉字，既表音，又表意，音意结合。例如：Antrenyl安胄灵，Doriden多睡丹，Legalon利肝隆，Webilin胃必灵.商品名称可以这样翻洋，而法定名称则规定不可以这样翻译。

药品的化学名称反映出该药品的化学结构组成成分，可借助英汉化学化工词典进行翻译。如果名称很长，可以分解开来，分别查出各个组成部分的名称，组合而成。例如：Catalin（卡他林）的化学名称是1－Hvdroxy- 5－oxo-5H－pyrido（3，2－a）－Phenoxazine－3-carboxylic acid,译成汉语是1-羟基－5－氧－5H－吡啶开(3，2－a)吩 嗪－3－羧酸。如能掌握一些常用的酸、碱、盐、基因、化合物的英文名称，以及常用的前缀、后缀等，翻译时会顺利得多。例如：chloride氯化物，sulfate（sulphate）硫酸盐，acetyl一乙酰基，amino氨基，di-二，dihydro-二氢。nitro-硝基，－ester酯，－lactone内酯，－one酮、－oxide氧化物，－urea脲等等.

为了统一药品名称的译名，卫生部药典委员会已拟定出原料药和辅料命名原则，并刊行了《药名词汇》一书，可供翻译英文药品名称时参考。

主页： 蓝宙生物药学网 网址： http://biodrug.51.net 电子信箱： bcsljm@163.com <<返回


英文药品说明书的写法——第二节 性状

英文药品说明书的写法——第二节 性状

许多药品说明书的第一项是Description（性状），其原意是“叙述”、“描写”，在药品说明书及药典中一般都译为“性状”，其内容主要是介绍外观、理化性质、组成成分、结构、特征等。这一项最常用的标题是Description，此外还可能有其他的表示法，如：

Chemical Structure 化学结构
Composition 成分
Physical and Chemical Properties 理化性质

这一项中的英语词汇除一部分化学专业词汇外，多为常用词，借助英汉化学化工词典及英汉词典即可通读。

一、本项中常见的句型

例1．Folic acid is a yellowish to orange, crystalline powder; odourless or almost odourless.
叶酸是淡黄色至橙色结晶粉沫，无臭或几乎无臭。

例2．Intralipos 10% is a white opaque fat emulsion for intravenous injection, containing 10 W/V % of purified soybean oil.
脂肪乳剂（10%）是白色，不透明，供静脉注射用的脂肪乳剂，含有10%（W/V）的精制大豆油。

例3．Ursosan Tablet 50mg is a white plain tablet which contains 50mg of ursodesoxycholic acid.
熊去氧胆酸片为白色素片，每片含50mg熊去氧胆酸。

例4．Sterile pyrogen-free, orange red, freeze-dried powder in vials containing 10mg and 50mg of doxorubicin hydrochloride with lactose.
（本品）为小瓶装，灭菌无热原，桔红色冻干粉沫，每小瓶含有10mg或50mg阿霉素盐酸盐与乳糖。

例5．It occurs as a white to off-white, crystalline solid, poorly soluble in water, dilute acid and most organic solvents.
本品（炎痛息康）为白色至类白色结晶固体，难溶于水、稀酸及大多数有机溶剂中。

例6．Pamine, chemically known as epoxytropine tropate methylbromide, has the empirical formula C18H24NO4Br and the molecular weight 398.3.
哌明的化学名称为环氧莨菪碱托品酸酯溴代甲烷，实验式为C18H24NO4Br，分子量为398.3。

例7．Kanendomycin is a very stable antibiotic, and its activity does not decrease when the powder is placed in an airlight container and kept at room temperatures for more than 2 years.
卡内多霉素是一种很稳定的抗生素，其粉沫置于密封容器中，在室温下保存二年以上，活性不减。

例8．This product is prepared from units of human plasma which have been tested and found nonreactive for hepatitis associated (Australia) antigen.
本品由人血浆制备，此血浆业经检验，并且证明对肝炎（澳大利亚）抗原无反应。

二、本项中常用的词语

1、表示组成、制备的词及短语，如：

be derived from 由……衍生
consist of 由……组成
be obtained 制得
contain 含有
be prepared from 由……制备
have (possess) 有（具有）

2、表示性质的一些词类，如：

colo(u)r 颜色
stable 稳定的
taste 味道
molecular formular 分子式
odo(u)rless 无臭的
molecular weight 分子量
crystalline 结晶的
structure 结构
solubility 溶解度
injection 注射剂
insoluble 不溶的
solution 溶液
odo(u)r 气味
tablets 片剂
colo(u)rless 无色的
derivative 衍生物
tasteless 无味的
liquid 液体
sterile 无菌的
powder 粉沫
soluble 可溶的
solid 固体

还有许多其他词汇，不能一一列举。记住这些常用词对阅读本项内容大有益处。


英文药品说明书的写法——第三节 药理作用

英文药品说明书的写法——第三节 药理作用

有些说明书较详细地介绍药品的药理作用(Pharmacological Actions)。其内容主要包括药理作用、临床药理(Clinical Parmacology)、体外试验(in vitro experiments)、药物代谢(Metabolism)、药效(Potency)及毒性(Toxicity)等。这一项常用的标题是：

Pharmacological Action 药理作用
Pharmacological Properties 药理性质
Pharmacology 药理学
Clinical Pharmacology 临床药理

其他的表示方法还有：

Actions 作用
Actions and Properties 作用与性质
Clinical Effect (Use) 临床效果（用途）
Mechanism of Action 作用机理
Mode of Action 作用方式

如果药品的一种抗生素，可能出现：

Biological Action 生物活性
Microbiology 微生物学

此外，还有一此其他的表示方法，这里不一一列举。

这一项目中涉及的词汇范围包括药理学、生理学、化学、毒理学、微生物学及医学等学科，专业词汇多，是较难阅读的一部分内容，阅读时可参阅《英汉医学词汇》、《英汉微生物学词汇》及《英汉化学化工词汇》等工具书。另外，还会遇到许多缩写词，如：CNS（中枢神经系统）、EEG（脑电图）、LD50（半数致死剂量）、ECG（心电图）等，这些缩写词可在英汉医学缩略语词典中查到。

一、常见句型举例

例1. Mean peek serum concentrations of tobramycin occur between 30 and about 60 minutes after intramuscular administration.
肌注后约30~50分钟之间妥布毒素的平均血药浓度达到高峰。

例2. Nembutal Sodium exerts a depressant action on the CNS and shares the sedative-hypnotic actions typical of the barbiturates.
戊巴比妥钠对中枢神经系统产生抑制作用，并显示戊巴比妥类特有的镇静催眠作用。

例3. In clinical trials the drug was shown to be highly effectinve in improving and normalizing the alterated cerebral circulation and those disorders related to insufficient arterial flow in the limbs.
临床试验证实，本品疗效高，可改善已改变了的脑循环，使之恢复正常，治疗与四肢动脉血流不畅有关的疾病。

例4. Orbenin is stable to staphylococcal penicillinase, and highly effective against resistant staphylococci.It is bactericidal, acid-stable and well absorbed by either the oral or the intramuscular route.
全霉林对葡萄球菌的青霉素酶稳定，对耐药葡萄球菌十分有效。本品具杀菌、耐酸作用，且口服或肌注吸收良好。

例5. Nystain has been found to inhibit the growth of yeast like flora in the intestinal tract.
已查明制霉菌素在肠道内可抑制菌丛类酵母菌的生长。

例6. Fenarol has proved to be effective as a striated muscle relaxant.
已证明芬那露是疗效很好的横纹肌松施药。

例7. Halcion is a potent short-acting hypnotic agent, which produces its hypnotic activity from the first night of administration.
好而睡是一种强力速效催眠药，它从服药后的第一个夜晚开始产生催眠作用。

例8. Therapeutically, ATP injection exhibits effects, especially such as activation of the function and metabolism of the nerve, and also coronary and peripheral vasodilation to increase the blood stream.
从治疗上看，三磷酸腺苷注射剂显示了非常好的效果，特别是在活化神经的功能及代谢，以及舒张冠状与外周血管以增加血流方面更是如此。

二、常用词及短语举例

1、动词

absorb 吸收
act 作用
cause (be cause by) 引起（由……引起）
demonstrate 显示
exert (action on) 起……作用
exhibit 显示
inhibit 抑制
accumulate 积蓄
administrate 投药
excrete 排泄
result in 导致 indicate 表明
maintain 维持
produce 产生
protect (from) 保护（不变）
reach 达到
show 显示，表明
treat 治疗
metabolize 代谢
promote 促进
prevent 阻止，预防
tolerate 耐受

2、形容词

(be) active (effective) against 对…有效的
(be) related to 与……有关的
(be) sensitive to 对……敏感的
resistant to ……有耐药性的 average 平均的
minimum 最低（小）的
maximum 最高（大）的
normal 正常的

3、名词

ability 能力
activity 活性
distribution 分布
excretion 排泄
action 作用
clearance 廓清率
effect on 对…的作用
function 功能，作用
half life 半衰期
in vitro 体外 kidney 肾
mechanism 机理
serum concentration 血清浓度
tolerance 耐受性
infection 感染
in vivo 体内
level 水平，浓度
plasm lever 血浆浓度（水平）
toxicity 毒性

以上仅举部分例词，此外还有许多专业词汇和基础词汇请参阅有关资料。


英文药品说明书的写法——第四节 适应症

英文药品说明书的写法——第四节 适应症

“适应症”最常用的有以下几种表示方法
Indications适应症
Indications and Usage 适应症与用途
Major(Principal)Indications 主要适应症
Uses用途
Action and Use作用与用途

偶尔也会见到其他的表示方法。

本项中出现频率最高的是疾病名称以及微生物（尤其是致病菌）的名称，如：
angina pectoris 心绞痛
cancer癌
diabetes（mellitus）糖尿病
hypertension 高血压
gram-positive microorganisms(bacteria)革兰氏阳性菌
virus 病毒
gram－negative mcroorgansms（bacteria）革兰氏阴性菌
E.coli 大肠杆菌
这些词汇可借助英汉医学词典进行阅读和翻译，只要掌握了这些词意，即可了解本项基本内容。

一、常见句型

本项是说明书的重点，从句子结构来分析，大致有以下几种类型。

1、不完全句结构．仅列出疾病或微生物的名称．例如：

例1、Angina pectoris, Prinzmetal's angina,hypertension
心绞痛，变异性心绞痛，高血压。

例 2 The following diseases caused by bacteria including gram－positive and gram－negative bacteria such as Staphylococcus，Streptcoccus, Escherichia coli,Klebsiella pneumoniae……
用于治疗由革兰氏阳性和革兰氏阴性细菌，如葡萄球菌、链球菌。大肠杆菌、肺炎杆菌……引起的下列疾病……

2 由For（或In等）引出的短语，例如：

例3 For prevention of the advance of cataract.
用于预防白内障进展。

例 4 In the treatment of all forms of pulmonary tubercuosis in association with other antitubercular drugs.
与其他抗结核药配伍，治疗各种类型肺结核。

3.To+动词原形构成的短语，如：

例 5 To prevent the formation of urinary calculi，especially in cases where they tend to recur.
用于预防尿路，特别是易发部位的结石的形成。

例6 To protect the liver cell during administration of drugs hazardous to the liver．
在服用对肝脏有危害的药物期间，用以保护肝细胞。

4,完整的句子结构或段落，有时结构很复杂；

例 7 Amikacin is useful in the treatment of infections from Gram－negative sensitive species，there included the Pseudomonas species；it may also be useful to treat infections caused by sensitive staphylococci,
阿米卡星可用于治疗革兰氏阳性敏感菌（其中包括假单孢菌）引起的感染，也可用于治疗敏感葡萄球菌引起的感染。

例 8 Nebcin is indicated for the treatment of the following infections caused by susceptible microorganisms：
乃柏欣适用于治疗下列由敏感细菌引起的感染：

例 9 Octinum D has proved effective in the prophylaxis and therapy of disorders arising from spasm of the smooth musculature.
新握克了已证实对平滑肌痉挛引起的病症有预防和治疗作用。

例10 Fungizone intravenous is especially intended to treat cryptococcosis……
注射用凡疾送特别适用于治疗隐球菌病。…

例11 Kanamycin is active both in vitro and vivo against Gram－possitive and Gram－negative bacteria as well as acid-fast bacteria
卡那霉素在体外及体内对革兰氏阳性和革兰氏阴性菌以及耐酸菌都有效。

例12 Benemid is recommended for the treatmemt of gout and gouty arthritis, and to increase and prolong the plasma concentration of penicillins and cephalosporins during anti-infective therapy.
丙磺舒被推荐用于治疗痛风及痛风关节炎，及在强化抗感染治疗时增加并延长青霉素类及头孢菌素类的血浆浓度。

例 13 Information available at present suggests that Oncovin may be useful either alone or in conjunction with other oncolytic drugs for the treatment of acute leukaemias ……
据现有资料表明，硫酸长春新碱可单独使用，亦可与其他溶瘤细胞药物合用，以治疗急性白血病……

例14 Adriamycin is frequenly used in combination chemotherapy regiments with other cytotoxyc drugs.
阿霉素常与其他细胞毒药物合用于化疗方案。

例 15 Concomitant therapy with other calcium antagonists, antihypertensives and alcohol may potentiate the hypotensive action of the drug.
与其他的钙桔抗剂、抗高血压药物及酒精饮料同时使用，会增强本品的降低血压的作用。

二、本项中的常用词及短语举例

许多常用词及疾病名、微生物名词等与“药理作用”项类同，此外还有以下词组与短语（例句参见前文）。

be active against对……有效
be intended to…适用于……
be administared in …适用于…
be of value of … 适用于……
be effective in （for，against）…对…有效
be recommended for 推荐用于……
be employed to …用于……
be used to（for，as）…用于……
be helpful in … 用于……
be useful in … 用于……
be indicated in（for）…适用于…
for（in） the treatment（management）of… 用于治疗（控制）

表示与“其他药物合用”的结构有：
be associated with
in association with
be combined with
in combination with
be compatible with
in connjunction with
concomitant with
together with


英文药品说明书的写法——第五节 禁忌症

英文药品说明书的写法——第五节 禁忌症

本项中最常用的英语表示法是Contraindications，也有用Restrictions on Use（用药限制）的。

一、本项中涉及到禁用（或慎用）某些药物的患者或某种特殊情况，例如：

1、孕妇、妊娠期或哺乳期，幼童等：

pregnant woman 孕妇
lactation 哺乳期
in pregnancy 妊娠期
children under …years of age …岁以下儿童
the first trimester (3 months) of pregnancy 妊娠期的最初三个月

2、患有某些疾病或过敏的患者，如：

allergic (hypersensitive) to… 对…过敏的
allergic (anaphylactic) reaction 过敏反应
allegy (hypersensitivity) to… 对…过敏
patients with… (who…) 患有…的患者

二、本项中常出现一些疾病名称，例如：

cardiac failure 心力衰竭
hypertension 高血压
cardiac (renal) insufficiency 心（肾）功能不全
severe hypotension 严重低血压
impairment of kidney (renal function) 肾功能损伤
diabetes 糖尿病
liver (hepatic) damage 肝损伤
severe anemia 严重贫血

三、常见句型

1) 省略句型，只列出禁忌对象或疾病名称等。

例1. Pregnacy, allergy to methotrexate, functional disorders of liver and kidneys, diseases of the haematopoietic system (bone marrow hypoplasia, leucopenia, thrombocy - to penia, anaemia), intectious diseases, ulcers of the oral cavity and the gastrointestinal tract, recent operation wounds.
孕期，对氨甲叶酸过敏，肝、肾功能障碍，血液系统疾病（骨髓机能减退、白细胞及血小板减少、贫血），传染病，口腔及胃溃疡，近期术后伤口等忌用。

例2. Hypersensitivity to quinoiones, severerenal insufficiency.
对喹喏酮类过敏，严重肾功能不全。

2) 完整的句子或段落。其中常用的结构有：

contraindications are… 禁忌症是…
be contraindicated in (for) … 对…禁忌
should not be used (employed) in … 不得用于…
It is advisable to avoid the use of … 建议不用于…
must not be administered (given) to… 对…不得用药
should be used with caution 慎用
be not recommended for… 最好不用于…
none reported 未见报道
not known 不清楚

还可能有一些其他的结构。

例3. Cetazolin sodium is contraindicated in patients with known hypersensitivity to cephalosporin group of antibiotics.
先锋5号禁用于已知对头孢菌素类抗生素过敏的患者。

例4. It is advisable to avoid the use of Aramine with cyclo-propane or halothane anesthesia, unless clinical circumstances demand such use.
如果不是临床需要，建议本品不要与环丙烷或氟溴氯乙烷麻醉剂合用。

例5. Do not take Benemid if prior administration resulted in hypersensitivity Benemid is not recommended for persons with known disorders of the blood or uric acid kidney stones. Do not give Benemid to children under two years of age.
若以前使用丙磺舒曾引起过敏反应，则应禁用。已知有血液疾患及尿酸性肾结石的患者建议不要使用本品，二岁以下儿童不得服用。

例6. Phenothiazine compounds should not be used in patients receiving large doses of hypnotics, and should be used, with caution in patients with a history of convulssive disorders, since grand mal convulsions have been known to occur.
接受大剂量安眠药的患者不应使用吩噻嗪化合物，对有惊厥病史的患者应慎用，因为已知有发生过癫痫大发作。

例7. Ursosan should not be given to patients suffering from fulminant hepatitis and bile duct obstruction.
暴发性肝炎及胆管阻塞患者禁用熊去氧胆酸。

例8. This product is contraindicated in those patients who have shown hypersensitivity to it unless, in the opinion of the physician, the condition requiring treatment is life threatening and amenable only to amphotencin B therapy.
除非根据医生的意见，认为需要治疗的患者的病情危及生命，并且只有两性霉素治疗才可能使其有所改善之外，对本品过敏的患者禁用本品。

例9. Children under 5 years of age should not be treated with Antistine.
5岁以下儿童禁用敌胺。

例10. The use of Alexan in nursing mothers is not recommended.
哺乳期妇女最好不用爱力生。

例11. Pregnancy: Coumadin is contraindicated in women who are or may become pregnat because the drug basses through the placental barrier and may cause fatal hemorrhage to the felus in utero.
妊娠期禁用：香豆定禁用于孕妇，或可能已怀孕的妇女，因为本品可能穿过胎盘屏障，引起子宫内胚胎致命的出血。

四、在 Restrictions on use 的项目中有时还有小标题

Contraindications 禁忌症
Precautions (Note) 注意事项
Warning 警告
Pregnancy and Lactation 妊娠与哺乳


英文药品说明书的写法——第六节 用量与用法

英文药品说明书的写法——第六节 用量与用法

本项最常用的英语表示法有：

Dosage and Administration 用（剂）量与用法
Route of Administration 给药途径（用法）
Administration 用法
Direction for Use 用法
Method of (for) Administration 用法
Application and Dosage 用法与用（剂）量
Mode of Application 用法
Dosage 用（剂）量
How to Use 用法
Posology 剂量学

还可能有其他的表示方法。

本项也是阅读的重点，读者必须正确理解本项内容中的给药对象、给药方式、剂量及剂量单位、给药时间等。

1、常用表示剂量的术语

average dose 平均剂量 minimal (minimum) dose 最小有效量
daily dose 日剂量（一日量） multiple dose 多剂量
divided dose 分次剂量 overdose (overdose) 过量
fatal (lethal) dose 致死量 single dose 一次剂量
indicated dose 有效蛴量 standard dose 标准（合适）剂量
initial (beginning, starting) dose 首次量 suggested (recommended) dose 推荐剂量
maintenance dose 维持量 therapeutic dose 治疗剂量
maximum dose 最大剂量（极量） usual (normal) dose 常用剂量

2、常用的剂量单位表示法

g=gram 克 l=liter (litre) 升
mg=milligram 毫克 ml=milliliter 毫升
kg=kilogram 千克 c.c. 毫升
mcg=microgram 微克 I.U.=international unit 国际单位
ug 微克 body weight 体重
per square meter of body surface 每平方米体表面积

3、每次给药次数的表示方法

daily (per day, a day, every day ) 每日
every …hours 每隔…小时
intervats of … 每隔…
once (twice) daily (a day) 每日一（二）次
every other day 每隔一日
three times a day (daily) 每日三次
three times a week 每周三次
once (twice) a week (weekly) 每周一（二）次
Divided into … doses 分…次
in two or three divided doses 分为二或三次（个剂量）

例1 Unless other wise prescribed by the physician, the average daily dose is 1 capsule 3 times daily.
如果医生不另开处方，平均日剂量为每日3次、每次1个胶襄。

例2 The suggested dose is 10 to 15 mg per kg dody weight daily in 3-4 divided doses orally, taken with meets.
日剂量最好每公斤体重10-15mg，分3-4次口服，与食物共服。

例3 The initial dosage recommended is 1/2 tablet of Madopa 250 three times daily.
开始剂量最好为每日3次，每次半片美多巴250。

例4 Children: The usual dose is 50 to 100 mg/kg/day total, given in four equally divided and spaced doses.
儿童：常用总剂量为每日50-100mg/kg体重，均分为四等份，等间隔给药。

例5 The recommended starting dose is 20mg given as a single daily dose.
推荐的首剂量为每20mg，一次服用。

4、给药对象：最常见的用词有

adolescents 青少年 intant(s) 幼儿
adult(s) 成年人 male 男性
baby (babies) 婴儿 newborn baby (babies) 新生儿
children (child) 儿童 patient(s) 患者，病人
debilitated patients 体弱患者 pediatric 儿科的
elderly patient(s) 老年患者 pregnant women 孕妇
female 女性 senile patient(s) 老年患者（病人）

5、给药方式的表示法：多用副词成或介词短语表示，例如：

intra-arterially 静脉内给药 by mouth (OS) 口服
intragluteally 臀肌内给药 by phleboclysis 静脉输液
intramuscularly 肌内给药 by intramuscular (IM) injection 肌肉注射
intraperitoneally 腹（膜）腔内给药 by intravenous (IV) injection 静脉注射
intrapleurally 胸（膜）腔内给药 by the intra-articatar administration 关节内给药
intrathecally 鞘内给药 by the intramuscular administration (route) 肌内给药
intravenously 静脉内给药 by the intranasal route 鼻内给药
locally 局部给药 orally 口服给药
parenterally 肠道外给药 by the intraperitoneal administration 腹（膜）腔内给药
subconjuntivally 结膜下给药 by the intravenous infusion (perfusion) 静脉输注
subcutaneously 皮下给药 sublingually 舌下给药
submucously 粘膜下给药 by the intrathecal administration 鞘内给药
by aerosol 喷雾给药 by the subligual administration 舌下给药
by drip phleboclysis 点滴静脉输液 per rectum 直肠给药
by enema 灌肠 per vaginum 阴道给药
by lumbar 腰椎给药 pro recto 直肠给药

此外还有许多其他的表示法，不一一列举。

6、表示“投药”的常用动词

administer (或be administered、give、be given、indicate、be indicated) 给药、投药
use (或be used 、employ、be employed) 用药
recommend (be recommended、suggest、be suggested) 推荐给药

7、表示不同的用药方式的动词：

take 服用 inhale 吸入 apply to 用于、涂于、敷于
spray 喷雾 inject 注射 swallow 吞服

例6 …the recommended single dose is 1 ampoule, given subcutaneously, intramuscularly or intravenously.
建议一次剂量为1安瓶，皮下、肌肉或静脉注射给药。

例7 I.M injections should be administered in the amount of 25-50mg daily per kilo of body weight, subdivided into injections every 6-8-12 hours.
肌肉注射：每日每公斤体重给药25-50mg，每6-8-12小时一次。

例8 For adults give intramuscular injection of 400 to 600 mg per day in 2-3 divided doses. For intants give intramuscular injection of 10-20mg/kg per day in two divided doses.
成年人：肌肉注射，每日400-600mg，分2-3次注射；婴儿：肌肉注射，每日10-20mg/kg体重，分2次注射。

例9 The tablets (or the syrup) are to be taken during or after a meal with a little liquid.
片剂（或糖浆）应于食间或饭后用少量液体送服。

例10 Apply the Nitro-Dur system firmly to the skin surface. The Nitro-Dur system may be applied to any convenient skin area, a recommended side of application is the arm or chest.
把护心贴片紧贴在皮肤表面，护心贴片可贴在任何方便的皮肤区域，最好是贴在手臂或胸部。

例11 In general 1 to 3 metered doses should should be inhaled or sprayed onto or under the tongue at the every oneset of anginal pain.
一般应在心绞痛开始发作时就吸入，或向舌上或舌下喷入1-3个规定的剂量。

8、其它的短语或句型，例如：

according to 根据 be adjusted 调整 depend on 依据 adapt to 适合，修改
on the basis of 在…基础上 vary from…to… 变化范围由…至…，因…而异
range from … to … 变化范围由…至…
it is advisable to (it is recommended to、it is suggested to ) 建议…

例子很多，不一一列举。

例12 Dosage should be adapted to patients individually, on the basis of periodic tests of glycosuria and blood sugar.
在周期性检验尿糖和血糖的基础上，调整剂量，使之适用于不同的患者。

例13 It si advisable to initiate therapy with massive doses: 3x2 tablets daily after meals over 2-4 days.
建议开始治疗时采用大剂量，每日剂量为3x2片，饭后服用，持续2-4日。

例14 In severs chronic cases, treatment is started with daily 1 to 2 ampoules of Bilocid and continused with one ampoule every other day, injected slowly by the intravenous route.
治疗严重的慢性疾病时，治疗从每日1-2支利胆素注射剂开始，继续治疗时每隔一日1安瓶缓慢静脉注射。

例15 The number of injections required may vary from from patient to patient.
所需注射次数因患者而异。

例16 The dosage of Glutril must be adjusted by the doctor according to the individual metabolic state.
格路特利的剂量需由医生根据每个患者的代谢状况调整。

例17 In such instance, it is recommended that the dose be reduced.
在这种情况下，建议减少剂量。

例18 The maintenance dosage is determined by response of the patient.
维持剂量视患者对药物的反应而定。

从上述例句可见，本项中英语的普通词汇较多，只要有一定的英语基础均可读懂，专业词汇多为医学词汇，可从英汉医学词典中查出。


英文药品说明书的写法——第七节 不良反应

英文药品说明书的写法——第七节 不良反应

不良反应这一项中包括药物的副作用、症状及体征、毒性作用及耐受力、过敏反应、停药等。现分述如下：

1.“不良反应”的常用的英语表示法有：
Adverse Reaction（s）不良反应 Unwanted（Untoward） Reaction（s）不良反应

2“副作用”的常用的英语表示法有：
Side-effect(s) 副作用 Unwanted（Undesirable） Effects 副作用
Side Reaction(s) 副作用 By-effects 副作用

3.常见的霉副反应的症状及体征的词语很多，但记住下列词语很有必要：
allergic (hypersensitive，anaphylactic）reaction(s) 过敏反应
allergy(hypersensitivity) 过敏 dizzziness 眩晕
gastrointestinal tract 胃肠道 fever 发热
local reaction(s) 局部反应 flush 潮红
skin reaction（s）皮肤反应 headache 头痛
symptom（s）症状 nausea 恶心
systematic 全身的 pruritus 瘙痒
anorexia 厌食 rash 皮疹
blood count 白细胞计数 spasm 痉挛
blood pressure 血压 thirst 口渴
coma 昏迷 tiredness 疲倦
diarrhea 腹泻 vomiting 呕吐

4.“霉性”、“耐受性”的英语表示法：
toxicity 毒性
tolerance（tolerability) 耐受力，耐药性
tolerate（toleration） 耐受

5.“停药”的英语表示法举例：
abandon 停药
discontinue（discontinuance,discontinuation) 停药，中断（治疗）
cease（cessation）（stop）停药（停止治疗）
don't use 勿使用（停药）
suspend 停药
terminate 停止，结束
withdraw（be withdrawn，withdrawal）停药

6.其他一些常见的基本词汇及短语：
acute 急性的 control（be controlled）控制
chronic 慢性的 diminish（reduce，reduction）减少
common 常见的 disappear 消失
irreversible 不可逆的 encounter 遇到，见到
mild 轻微的 give rise to 产生
normal 正常的 include 包括
rare（ly）罕见的（地） lead to 导致
reverside 可逆的 manifest 表明，显示
severe 严重的 observe（be observed）（被）观察到
temporary 暂时的 produce 产生
transient 一过性的，短暂的 react to 对……反应
appear（develop，happen，occur）出现（产生）
result from 由……引起 be reported （被）报道
result in 导致 cause (be caused by) （由……）引起
treat（treatment） 治疗
special care（caution）should be exercised 特别小心（注意）

例1 Ciprofloxactin is generally well tolerated. The most frequently reported adverse reactions are: nausea, diarrhaea, vomiting, dyspepsia, abdomina pain, headache, restlessness, rash, dizziness and pruritus.
环丙沙星一般耐受良好。最常报道的副作用有：恶心、腹泻、呕吐、消化不良、腹痛、头痛、不安、皮疹、头晕及瘙痒。

例2 Side-effects are rare with slow-K, as any excess potassium is rapidly excreted in the urine.
施乐凯的副作用根罕见，因为任何过量的钾都迅速由尿排出。

例3 At the recommended dosage side-effects e.g. venous irritatiion or hypersensitivity reactions (cutaneous and mucous reactions) are only observed in isolated cases.
用推荐剂量治疗时，仅见个别的静脉刺激或过敏反应（皮肤及粘膜反应）病例。

例4 When adverse reactions occur, they are usually reversible and disappear when the hormone is discontinued.
当不良反应发生时，它们往往是可逆的，停用激素后副作用即消失。

例5 The most serious side-effect is damage to the bone marrow. Because of this, the white blood cell count should be controlled often enough druing the treatment.
最严重的副作用是骨髓损害，因此在治疗期间，要经常监测白细胞计数。

例6 These unwanted effects usually disappear spontaneously after 7-14 days or following a temporary reduction in the dosage.
这些副作用通常在7-14日之后，或者暂时降低剂量便自行消失。

例7 With high dosage continuous infusion (more than 200mg/m2/day) over 5 to 7 days, the gastrointestinal complications are more pronounced and can on occasion lead to ileus. All side effects are reversible after cessation of therapy.
大剂量连续输注超过 5～7日（超过 200mg／m2／日），胃肠道并发症更为明显，偶尔可导致肠梗阻。停药后副作用皆可逆转。

例 8 In some patients nausea， dizziness，and vomiting may occur in the first days of treatment but the treatment need not be discontinued for that. In rare cases a decrease of blood pressure may appear for which a blood pressure check-up is recommended in out-patients before the treatment is initiated. If side-effects persist, lower doses should be administered.
服用本品的头几天，有些病人可能会出现恶心、头晕和呕吐，但不必停药。偶有血压下降的病例，为此，在治疗开始前建议对门诊患者检测血压。若副作用持续不消失，应减少服用剂量。

例9 Major adverse reactions (much less common than the minor adverse reactions) include inhibition of myelopoiesis, drug fever and hepatitis.
较重的不良反应（远不及轻度不良反应常见）包括抑制骨髓细胞生成，药物热及肝炎。

例10 Side-effects: Loss of appetite and nausea occur in most cases, sometimes with vomiting. These symptoms are usually confined to the first few days of treatment and then tend to disappear.
副作用：多数病例出现食欲减退、恶心，有时呕吐。这些症状通常发生在治疗的最初几天，以后逐渐消失。


英文药品说明书的写法——第八节 注意事项

英文药品说明书的写法——第八节 注意事项

“注意事项”也是药品说明书中的重要内容之一。为了安全用药，厂商在本项中特别强调应注意的事项，其中主要包括：正确的剂量和用法，超过剂量时的应急措施，用药对象，可能出现的较严重的副作用及治疗方案，药物的配伍，药液的配制、使用及保管等、方面的注意事项。现就本项内容详细介绍如下：

1. 本项常用的英语表示法：
Precaution（s） 注意事项 Special note（caution, precaution）特别注意
Caution(s) 注意事项 N.B. 注意
Noto 注意 Warning(s) 警告
有时也用：
Important 重要事项 Important for the patients 患者须知

2. 本项中常见的检查项目：
blood count 血细胞汁数 Kidney (renal) function 肾功能
blood picture（hemogram） 血象 Liver（hepatic）function 肝功
blood level 血浓度 serum concentration 血清浓度
blood pressure 血压 serum creatinine test 血清肌酸酐检验
clotting time 凝血时间 urine routine（examination） 尿常规
creatinine clearance 肌酸酐清除率

3. 本项的特点是内容长短不一，有难有易；词汇量大，涉及面广，既有普通词汇，也有大量的专业词汇及编写词。许多词汇、结构和句型可在药理作用、适应症、禁忌症、剂量和用法、副作用，贮藏等项中见到。从英语结构上分析，句型变化较多，长句、难句也屡屡出现，是比较难读的一个项目。

例1 Warnings and precautions: Ciprofloxacin should be used with caution in epileptics and patients with a history of CNS disorders and only if the benefits of treatment are considered to outweight the risk of possible CNS side-effects.
警告和注意事项：癫痫病人及有中枢神经系统病史的患者慎用环丙沙星，仅当认为疗效超过可能产生的中枢神经系统副作用的危险时才可使用。

例2 Ciprofloxacin could result in impainnent of the patients ability to drive or operate machinary, particularly in conjunction with alcohol.
环丙沙星能损害人们驾驶汽车或操纵机器的能力，尤其是在饮酒之后。

例3 Warnings: Vepeside should be administered under the supervision of a qualified physicain experienced in the use of cancer chemotherapeutic agents.
警告：泛必治应该在使用治疗癌症的化疗制剂方面有经验、有资格的医生的监护下使用。

例4 The most serious risk associated with anticoagulant therapy with sodium warfarin are hemorrhage in any tissue or organ and less frequently, necrosis and/ or gangrene of skin and other tissues. The risk of hermorrhage is related to level of intensity and the duration of anticoagulant therapy.
用华注林钠进行抗凝治疗产生的最严重的危险就是组织或器官出血，以及不大常出现的皮肤和其他组织的坏死和（或）坏疽。出血的危险与抗凝治疗的药物浓度（水平）及疗程长短有关。

例5 The occurrence of a platelet count below 50,000/mm3 or an absolute neutrophil count below 500/mm3 is an indication to withhold further therapy until the blood counts have sufficiently recovered.
血小板数低于s0，000／mm3 或绝对中性白细胞数低于500／mm3 ，表明不能继续使用本品治疗，待白细胞计教充分恢复后才能继续用药。

例6 Warfarin therapy should be discontinued when warfarin is suspected to be the cause of developing necrosis and heparin therapy may be considered for anticoagulation.
当怀疑华法林治疗引起坏死时，则须停止治疗，并且考虑使用肝素治疗。

例7 Dosage should be controlled by periodic determinations of prothrombin time(PT) or other suitable coagulation tests.
必须定期检查凝血酶原时间（PT），或做其他相应的凝血试验来控制剂量。

例8 Please note Cerebral convulsive disease is regarded as a relative contraindication for examinations in the subarachnoid space. If after careful consideration, these examinations are nevertheless performed, all equipment and medicines necessary to counter any convulsions may occur must be prepared ready for use beforehand.
请注意：脑惊厥被认为相对禁止进行蛛网膜下腔检查，如经谨慎考虑后、仍要进行这些检查时．必须事先备妥应付可能发生惊厥所需的所有设备与药品。

例9 Caution must be exercised in the case of hypersensitivity to iodinated contrast media, latent hyperthyroidism and bland nodular goitre.
对碘造影剂过敏、隐匿性甲状腺亢进和轻微甲状腺肿的病例，应慎重。

例10 Caution Alcohol intake may enhance nitrate effects and occasionally induce hypotension with subsequent impairment of reactivity. During the first three months of pregnancy drugs should only be used on the express direction of the attendant physician. Isket spray should not be stored at temperatures above 25。C! Temperatures above 40 ℃ are to be be avoided, even for bried periods! Do not force canister open, even when empty!
注意：饮酒可增强硝酸盐的作用、偶尔引起低血压，继而损害反应力。妊娠三个月时，只有在监护医生明确指导下才可使用本品。异舒吉喷雾剂的贮存温度不应超过25℃！避免超过40℃。即使短时间也不可！不要用力开罐，即使空罐时也不可用力开！勿使儿童接触本品

例11 As with all new drugs， patients should be followed carefully so that any side-effects or unusual manifestations of drug idiosyncrasy may be detected. If any allergic reaction to Keflex occurs, the drug should be discontinued and the patient treated with the usual agents.
像使用所有新药一样，应细心地随访患者，以便观察任何副作用或药物特异反应。如果出现对头抱菌素IV的过敏反应，应停药，并用常规药物治疗患者。

例12 In patients with normal renal function, chronic hypercalcemia may be associated with an increase in serum creatinine. While this is usually reversible, It is important in such patients to pay careful attention to those factors which may lead to hypercalcemia.
对于肾功能正常的患者,慢性高钙血症可能与血清肌酸酐增多有关。这通常虽然是可逆的，然而对这样的病人，密切注意可能导致血钙过多的各种因素是很重要的。

例13 Precautions 一Avoid the concomitant use, in the absence of special monitoring laboratory of parameters, of anticoagulants or aspirin. 一Inform the attending physician in the event of bleeding or of the occurence of a hematoma.
注意事项：在无化验室参考指标的专门监测情况下，避免与抗凝剂或阿司匹林合用。如发生出血或出现血肿，应通知主治医生。

例14 Periodical examination of hepatic or renal function and blood picture is desirable since Kedacillin may increase SGOT. SGPT and BUN, and decrease erythrocyte and leucocyte.
磺苄青霉素钠可使血清谷-草转氨酶，血清谷-丙转氨酶和血液尿素氮增高，使红细胞和白细胞减少．所以最好要定期检查肝、肾功能和血象。

例15 N.B.Transference from insuline to Glutril may be attempted in case of maturity-onset diabetes with obesity;dosage is based upon the result of the necessarily frequent metablic tests.
注意：伴有肥胖症的成年型糖尿病患者，可试从胰岛素改用格路特利治疗，剂量应以必须经常进行的代谢试验为依据。


英文药品说明书的写法——第九节 包 装

英文药品说明书的写法——第九节 包 装

1“包装”在英文药品说明书中的表示法有许多，最常用的是Pack（Package）和Supply，例如：
Pack(s) （Packing（s）） 包装 Supplys(Supplied) 包装
Package(s) 包装 How Supplied 包装方式
Packing for Hospital 医院用包装 Method of Supply 包装方式
Package Quantitiess（ Quantity）包装量
此外还有，
Presentation 包装 Hospital (Size) Packs 医院用包装
Availability 包装 Trade Packs（Packings） 商品包装
Mode（Form）of Issue 包装

2 常见的包装单位（工具）的英语表示法：
ampoule(s) 安瓿 carton 纸盒
blister pack（package） 铝塑包装（水泡眼包装）
pack 包
blister strip 铝塑条状包装（水泡眼条包装）
sheet 张
bottle 瓶
strip 条
box 盒
tube 管
canist 罐
vial 玻璃小瓶

3 药物的常见剂型的英语表示法：
aerosol (spray, inhaler) 气雾剂 ampoule 针剂
capsules 胶囊 oral solution 口服液
coated（-）tablets 包衣片 pill 丸剂
cream 乳膏 powder 粉剂
derm TTS 皮肤贴膏 retard capsules （tablets） 缓释胶囊（片）
dregees 糖衣丸 scored-tablets 刻（划）痕片
drops 滴剂 solution 溶液剂
emulsion 乳剂栓剂 sugar-coated tablets 糖衣片
film-coated tablets 薄膜片。膜衣片
suppositories 栓剂
granule 颗粒 suspension 悬浮剂，混悬剂
injection 注射剂，针剂
sustainedrelease tablets 恒（缓）释片
liniment 搽剂 syrup 糖浆
liquid 液剂 tablets 片剂
ointment 软膏

4 本项的结构特点；内容结构简单，多为不完全句，或仅仅列出包装工具、剂型、装量等，词汇量容易阅读。

例1 Presentation 30 capsules.
包装：30粒胶囊装。

例2 Packages：Box containing one 100 mg bottle
包装：盒装，每盒1瓶，每瓶100 mg。

例3 Packing Bottle of 12 capsules 250 mg and 500 mg．Bxo of 12 capsules 250 mg in blister.
Bottle for pediatri use (granulated): 20 gm granulated contain 1 gm ampicillin, The content of the spoon included in the packing corresponds to 100 mg ampicillin.
包装瓶装12粒胶囊，每粒含量250或500mg。盒装12粒胶囊（水泡眼包装），每粒含量250mg。瓶装儿童用颗粒剂：20克颗粒剂每瓶含有 1 g 氨苄青霉素。附在包装内的一匙的量，相当于1O0 mg 氨苄青霉素。

例4 Mode of issue Ceopran Is issued in vials containing 250 mg, 500 mg and 1 gram of cephaloridine.
包装方式本品小瓶包装，内装 250mg、500mg及 1 g 头抱菌素II。

例5 Trade packs Trade packs containing 50 and 100 sugar coated tablets.
商品包装 50 及 100 糖衣片包装。

例6 Packs（Madopar）250: Cross-scrored tablets each containing 200mg levodopa+50 mg benserazide.
包装 美多巴”250”刻痕片，每片含200mg左族多巴50mg羟苄丝肼。

例7 Method of supply Tablets in tubes, each containing 30 tablets. Paint in glass bottles of 24 ml.Meladinine is supplied only on prescription.
包装方式 管装片剂．每管30片。玻璃瓶装搽剂，每瓶24ml。敏白灵只按处方供药。

例8 Availability Syrup: Orbenin syrup is available in bottles containing reconstitutable powder for preparing an aqueous solution. When dispensed each 5 ml teaspoonful contains 125mg cloxacillin as the sodium salt.
包装 糖浆：全霉林糖浆为瓶装，内含可供再配制水溶液的粉末。配制后的每茶匙5ml药液中含125ml 邻氯青霉素钠盐，

例9 How supplied Tablets: Coumadin (crystalline Wartarin Sodium USP), For oral use, single scored imprinted numericallyand Packaged in bottles with potencies and colors as follows:
包装 片剂：香豆定（结晶华法林钢一美国药典标准）。供口服。药片上有一条划痕，印有数字。瓶装，效价及颜色如下：

例10 Also available in Hospital Unit-Dose blister package of 100.
也提供医院用的单位剂量的铝塑包装，（每包〕100片装。

例11 Temaril 250：white, film-coated tablets marked on one side with 250, each tablet containing 291.5mg ciprofloxacin hydrochloride monohydrate (equivalent 50 250mg ciprofoxacin).
替马利尔25U：白色有刻痕标记的薄膜片，一面刻有“250mg”字样、每片含 291.5mg 盐酸环丙沙星-水合物（相当于250mg环丙沙星）。

例12 Packs Standard packs of 20 dregees Hospital packs of 100,500 and 1000 dregees.
包装 标准包装为20粒糖衣九。医院用包装为100，500及1000粒糖衣丸。

例13 Package ouantities Beconase Nasal Spray is a metered-dose aerosolsol with a specially designed nasal applicator. Each canister provides 200 sprays.
包装 喷雾剂是一种气雾剂．配有专门设计可供鼻用的喷雾器，每罐可喷雾 200次。


英文药品说明书的写法——第十节 贮存

英文药品说明书的写法——第十节 贮存

“贮存”的英语常用表示法是Storage。本项中常用的一些短语有：

store (keep) in a cool and dry place 存于于阴凉干燥处
away from light 避光
away from children 勿让儿童接触
protect from light (heat) 避光（热）
out of (the) reach of children 勿让儿童触及
prevent moisture 防潮

本项的句子较简单多为一简单句，其中多为祈使句；用词也不多。

例1 store medicines carefully. Keep away from children.
注意保存．勿让儿童接触。

例2 Stroe below 25℃ protecting from freezing and light.
存于25℃以下，防冻，避光。

例3 Validity and storage. The solution will keep for five years if stored at a emperature below +20℃.
有效期及贮法：放置于20℃以下可保存5年。

例4 Storage instructions: Protect from heat and light.
贮存方法；避光及防热贮存。

例5 To be stored in a dry place at a temperature not above 25℃.
存于不高于25℃的干燥之处。

例6 Do not store the suppositories over 25℃.
本栓剂不得存于25℃以上的温度。

例7 store at below 25℃ and protect from moisture，
存于25℃以下，防潮。

例8 The solution should be prepared immediately prior to use, but can be stored at 4℃ or up to one week.
药液应在配制后立即使用，但在4℃下可贮存一周。

有时也有较复杂的结构，或较多的内容，如：

例9 Ampoules and unopened nasal spray bottles should should be stored in a refrigerator (2—8℃). Onceopened the nasal spray bottle must be kept at room temperature; it should be kept in the upright position and used for a maximum of 4 weeks. Like all drugs，Miacalcic should be kept out of reach of children.
安瓿或未开启的喷雾剂瓶应存于冰箱（2－8℃）中。喷雾剂瓶一旦开启。就应于室温下保存、药瓶应直立存放，使用时间最多为4周。与其他药物一样，密钙息应妥善保存，勿让儿童接触。

例10 Protect from light. Store in carton until contents have been used. Store at controlled room temperature（59一86F， 15℃一30℃）. Dispense in al tight, light-resistant container as defined in the U.S.P．
避光保存。药片在使用前于纸盒中保存。在恒温室温（59～86F，15℃一30℃）下保存。调剂时，使用美国药典规定的密闭，避光容器。

例11 Fungizone intravenous in powder form should be stored in the refrigerator, protected against exposure to light. The concentrate may be stored in the dark, at room temperature for 24 hours, or at refrigeratortemperatures for one week with minimal loss of potency and clarity. Any unused material should then be discarded.
两性霉素B粉剂应避光存于冰箱中。浓缩液可存于暗处，室温下可保存Z4小时，或可在冰箱 温度下保存一周，其效价及澄明度变化极小。那以后一切尚未用的药物就应弃之。


英文药品说明书的写法——第十一节 其他项目

英文药品说明书的写法——第十一节 其他项目

上述10项是绝大多数英文药品说明书中必备项目，但是许多说明书中还常常出现其他一些项目。例如：

1、特点（Characteristics），
2、性质（Properties），
3、药代动力学（Phamacokinetics），
4、用药过量（Overdosage），
5、相互作用（Interactions），
6、有效期（Validity），
7、其他可能出现的项目。

现将各项简要分述如下：
1、Characteristics（特点）或Features（特点）的主要内容是药物的药理作用特点、疗效、剂量及药物代谢等。所以本项内的英语词汇及结构特点与“药理学”、“剂量”等项内容相似。

例1 Characteristics:
1）Asverin Is an entirely new and patented cough medicine developed by Tanabe's rocess.
2）Asverin being a non-narcotic, can be used as a common medicine.
3）Antitussive effect of Asverin is equal to or more powerful than that of codeine.
4）Asverin is provided with an expectoranting action which has been never found in any conventional antitussitive agents so far available in the market.
5）Asverin can be administered safely for a long duration without any sideeffect.

特点1）安嗽灵是一种全新的、获有专利的用塔那勃氏方法研制的镇咳药。
2）安嗽灵属非麻醉药，可作为常用药使用。
3）安嗽灵的镇咳作用相当于或强于可待因。
4）安嗽灵的祛痰作用是迄今市场上可买到的常用镇咳药中前所未有的。
5）安嗽灵可长期服用，既安全又无副作用。

2. Properties(Property)(性质)：本项内容与Characteristics 基本相同。

例2 Methotrexate (MTX) is an antimetabolite of folic acid which has been used for a long time in thechemotherapy of tumours.

氨甲叶酸（简称MTX）为甲酰四氢叶酸的抗代谢物，长期以来一直用作治疗肿瘤的化疗药物。

例3 Unlike nitroglycerine, it is not rapidly inactivated in the liver and a reliable clinical effect can be expected. Toxicity is low-effects are minimal with Motazomin.

脉心导敏与硝酸甘油不同，在肝脏不能迅速失活，因而可望具有可靠的临床效果，本品毒性小，副作用极为轻微。

例4 Urgenin acts as an anti-inflammatory, reducing the swelling in the prostatic bladder region caused by general obstruction. It also stimulates the blood circulation in this area and the body's natural defence mechanism.

护前列腺素具有抗炎作用，能减轻前列腺膀胱区因一般性梗阻引起的肿胀，本品能刺激上述部位的血液循环，并增加机体的自然防御机制。

例5 Medomin induces restorative sleep lasting 6-8 hours. Because it is rapidly and completely broken down in the body, it is unlikely to produce morning hangover and does not cumulate. It retains its full activity even when used repeatedly.

美多眠可使消除疲劳的睡眠持续6～8小时；由于本品在体内能迅速和完全分解，因而不会产生清晨的“残留作用．也没有积蓄作用。即使经常服用，本品仍能保持充分的活性。

3．Pharmacokinetics(药物代谢动力学) 的内容王要是代谢（metabolism），吸收（absorption），分布与排泄（distribution and elimination）等：

例6 Ampicillin is stable in the presence of gastic acid and is well absorbed from the gastrointestinal tract (30-60% of a dose being absorbed by this route). Its absorpt-ion, however, is diminished when it is taken fogether with food.

氨苄青霉素在胃酸中稳定．而且易被胃肠道吸收（30～60％的一次剂量经此途径吸收）然而与食物共服，其吸收减少。

例7 The absolute bioavailability of Miacalic fouowing intramuscular or subcutaneous injection is approximately 70％. Its peak plasma concentration is attained within one hour and it has half-life of elimination of 70－90 minutes.Up to 95% of the dose is excreted via the kidneys, 2% as unchanged drug. The apparent volume of distribution is 0.15～0.31／kg and protein binding 30～40％.

肌注或者下注射后．密钙息的绝对生物利用率约为70％。1小时内其血药浓度可达高峰，其半衰期为 70～90分钟。高达95％的剂量经由肾脏排出，2％以其不变的药物原型排出。表观分布容积为0.15～0.31/kg、蛋白质结合率为 30～4C％。

例8 Midazolam is completely metabolized in the body. The primary metabolite is a-hydroxy-midazolam, which can be traced in the plasma. Immediately after its formation, this active metabolite is conjugated with glucuronic acid（inactlvation）and then eliminated by the kidneys.

速眠安在体内代谢完全，主要的代谢产物为a-羟基速眠安，可在血浆中查出。代谢产物形成后，此活性代谢物便立即与葡萄糖醛酸结合（失活），然后由肾脏排出。

4. Overdosage（超剂量，药物过量）主要介绍用药过量所产生的后果（effect），症状（signs and symptoms）及处理（treatment）方法。其英语词汇和结构等与“剂量与用法”，“副作用”，“注意事项”等项目中的词汇和结构相似。

例9 Overdosage may give rise to the following signs and symptoms: tremor, xcitation, convulsions, changes in blood pressure impairment of consciousness, and coma. EEG and ECG changes may also occur.
Treatment: Measures to monitor and safeguard vital functions. Administration of diazepam wherenecessary.

超剂量可能引起下列体征和症状：震颤、兴奋、痉挛、血压改变、意识损害及昏迷。心电图和脑电图也可能发生改变。
治疗：采取措施监护重要器官的功能。必要时给予安定。

例10 Manifestations of Halcion overdosage include extensions of its pharmacological activity, namely somnolence and hypnosis. As in all cases of drug overdosage, respiration, pulse, and blood pressure should be monitored and supported by general measures when necessary. Immediate gastric lavage should be performed. Intravenous fluids should be administered and an adequate airway maintained.

好尔睡服用过量的表现是其药理活性的扩展，即嗜睡和催眠。像处理所有药物过量的病例一样，必须对呼吸、脉搏和血压进行监测，必要时采用通用措施，应立即洗胃、静脉输液，并保持呼吸道畅通。

5. Interactions或drug Interactions（相互作用，或药物的交互作用）：本项内容主要是介绍药物合用时的注意事项。

例11 Temaril tablets should not be administered with 4 hours of medications containing mgnesium，aluminium or iron salts as interference with absorption may occur.

在使用了含镁、铝或铁盐的药物之后的4小时内不应使用环丙沙星片剂，因为可能影响吸收。

例12 Simultaneous consumption of alcohol can impair reaction time. e.g. in traffic or during operation of machines. At higher dosage of Elantan 20 wlth simultaneous administration of blood-pressure-lowering medicaments the effect of the latter can be potentiated.

同时饮酒可能损害反应时间，例如驾驶车辆或操纵机器期间。大量服用单硝酸异山梨醇的同时服用降血压药物，可能会增强后者的药效。

例13 Dormicum can enhance the central sedative effect of neuroleptics, tranquitizers, antidepressants, sleep-inducing drugs, analgesics and anesthetics.

速眠安能增强神经抑制剂、安定剂、抗抑郁剂、催眠、镇静剂和麻醉剂的中枢神经镇静作用。

例14 Concomitant treatment with other vasodilators, calcium antagonists, betablockers, diuretics, antihypertensives, tricyclic antidepressants, major tranquilizers, and dihydroergotamine, as well as the consumption of alcohol, may potentiate the blood pressure lowering effect of Nitroderm TTS.

与其他药物，例如：血管扩张药、钙桔抗剂、B-受体阻断剂、利尿剂、抗高血压药、三环抗抑郁药、
强镇静剂及二氢麦角胺合用，以及饮酒等，可加强硝酸甘油护心贴膏的降血压作用。

6。Validity（有效期）：药品的有效期或失效期有以下几种表示方法：

validity 有效期 storage life 贮存期

Expiry(Exp.) date 失效（日）期 Shelf life 贮存期（贮藏期限）

Expiring 失效期 Stability 稳定性

Expiration date 失效（日）期

例15 Expiry: 18 months (Expiry date is printed on the vial label.)
有效期：18个月（失效日期印在瓶签上）。

例16 Validity and storage: The solution will keep for five years if stored at a temperature below +20℃

有效期及贮存法：于20℃以下可保存5年。

例17 Stability: Cefoperazone is stable at least 24 hours in aqueous solutions, stored at temperature which ranges from 5 to 25℃．The powder form is really effective till the expiry date indicated on packings.

稳定性：头孢哌酮存于5～25℃温度下的稳定性至少可达24小时。木品粉剂的药效实际上可保持到包装上规定的失效日期。

例18 Stability: See expiry date on the outside of the pack.

稳定性；见外包装上的失效日期

例19 Shelf-life: The drug should not be used after the expiry date(=Exp) printed on pack.

木品超过包装上印刷的有效期后不得使用，

7. 其他可能出现的项目：

1） References 参考文献 Literature 参考文献

2） Clinical dtaa 临床数据

3） Formula(Formulation) 分子式

4） Recommendations 建议

5） Remark(s) 注意 Attention 注意

6） Tolerance 耐受性

7） Intormation for the patients 患者须知

8） Further information 补充资料

9） Batch No 批号

10）Made in 由……制造 Produced by 由…生产

Manufactured（Manfd）by 由…制造

11）Pharmaceuticala Precautions 药品的注意事项

还可能有其他项目．这里不再列举。

以上是英文药品说明书中的主要项目的英文标题，不同的表示方法，结构特点，常用词，短语及句型等。掌握这些内容有助于了解英文说明书的脉络，但要完全理解说明书的全部内容还需要经过一番努力。