全国及各省医保目录大全

全国及各省医保目录大全——蓝宙工作室(http://biodrug.51.net)精心制作2005

全国医保目录（2004）&全国各省医保目录（2005）
2004&2005

全国医保目录（2004）西药部分
全国医保目录（2004）中药部分
安徽省医保目录（2005 ）
北京市医保目录（2005 ）
重庆市医保目录（2005 ）
福建省医保目录（2005 ）
广东省医保目录（2005 ）
广西医保目录（2005 ）
贵州省医保目录（2005 ）
海南省医保目录（2005 ）
河北省医保目录（2005 ）
河南省医保目录（2005 ）
黑龙江省医保目录（2005 ）
湖北省医保目录（2005 ）
湖南省医保目录（2005 ）
吉林省医保目录（2005 ）
江苏省医保目录（2005 ）
江西省医保目录（2005 ）
辽宁省医保目录（2005 ）
内蒙古医保目录（2005 ）
四川省医保目录（2005 ）
山东省医保目录（2005 ）
上海市医保目录（2005 ）
陕西省医保目录（2005 ）
山西省医保目录（2005 ）
天津市医保目录（2005）
 新疆医保目录（2005）
云南省医保目录（2005）
浙江省医保目录（2005）

版权所有：蓝宙工作室©2005


国家基本医疗保险、工伤保险药品目录(2004)西药部份

国家基本医疗保险、工伤保险药品目录(2004年)西药部份

一、西药部分
分类	编号	中文名称	英文名称	剂型	备注
      1抗微生物药物
      1.1抗生素类
      1.1.1青霉素类
      1.1.1.1窄谱青霉素
甲类	1	青霉素	Benzylpenicillin 	注射剂
      2	青霉素V	Phenoxymethylpenicillin 	口服常释剂型颗粒剂
乙类	3	苄星青霉素	Benzathine Benzylpenicillin 	注射剂
      4	普鲁卡因青霉素	Procaine Benzylpenicillin 	注射剂
      1.1.1.2耐青霉素酶青霉素及酶抑制剂
甲类	5	苯唑西林	Oxacillin 	注射剂
      6	氯唑西林	Cloxacillin 	注射剂
乙类	7	哌拉西林三唑巴坦	Piperacillin and Tazobactam 	注射剂	限产酶菌或怀疑产酶菌引起的重度感染
      8	哌拉西林舒巴坦	Piperacillin and Sulbactam 	注射剂	限产酶菌或怀疑产酶菌引起的重度感染
      1.1.1.3广谱青霉素及复方制剂
甲类	9	阿莫西林	Amoxicillin 	口服常释剂型
      10	氨苄西林	Ampicillin 	注射剂
      11	哌拉西林	Piperacillin 	注射剂
乙类	12	阿洛西林	Azlocillin 	注射剂
      13	阿莫西林舒巴坦	Amoxicillin and Sulbactam 	注射剂	限产酶菌或怀疑产酶菌引起的中、重度感染
      14	阿莫西林克拉维酸钾	Amoxicillin and Clavulanate Potassium 	口服常释剂型	限产酶菌或怀疑产酶菌引起的中、重度感染
      15	阿莫西林克拉维酸钾	Amoxicillin and Clavulanate Potassium 	注射剂	限产酶菌或怀疑产酶菌引起的中、重度感染
      16	氨苄西林舒巴坦	Ampicillin and Sulbactam 	注射剂	限产酶菌或怀疑产酶菌引起的中、重度感染
      ★(6) 	氯唑西林	Cloxacillin 	颗粒剂
      17	美洛西林	Mezlocillin 	注射剂
      18	替卡西林克拉维酸钾	Ticarcillin and Clavulanate Potassium 	注射剂	限产酶菌或怀疑产酶菌引起的中、重度感染
分类	编号	中文名称	英文名称	剂型	备注
      1.1.2头孢菌素
      1.1.2.1第一代头孢菌素
      1.1.2.1.1口服用
甲类	19	头孢氨苄	Cefalexin 	口服常释剂型颗粒剂
      20	头孢拉定	Cefradine 	口服常释剂型
乙类	★(19) 	头孢氨苄	Cefalexin 	缓释控释剂型
      21	头孢羟氨苄	Cefadroxil 	口服常释剂型颗粒剂
      1.1.2.1.2注射用
甲类	22	头孢唑林	Cefazolin 	注射剂
乙类	★(20) 	头孢拉定	Cefradine 	注射剂
      1.1.2.2第二代头孢菌素
      1.1.2.2.1口服用
乙类	23	头孢丙烯	Cefprozil 	口服常释剂型
      24	头孢呋辛	Cefuroxime 	口服常释剂型
      25	头孢克洛	Cefaclor 	口服常释剂型颗粒剂
      ★(25) 	头孢克洛	Cefaclor 	缓释控释剂型
      1.1.2.2.2注射用
乙类	★(24) 	头孢呋辛	Cefuroxime 	注射剂
      26	头孢美唑	Cefmetazole 	注射剂
      27	头孢替安	Cefotiam 	注射剂
      28	头孢西丁	Cefoxitin 	注射剂
      1.1.2.3第三代头孢菌素
      1.1.2.3.1口服用
乙类	29	头孢地尼	Cefdinir 	口服常释剂型	限序贯治疗
      30	头孢克肟	Cefixime 	口服常释剂型颗粒剂	限序贯治疗
      1.1.2.3.2注射用
甲类	31	头孢噻肟	Cefotaxime 	注射剂	限耐药菌引起的重度感染
乙类	32	拉氧头孢	Latamoxef 	注射剂	限耐药菌引起的重度感染
      33	头孢米诺	Cefminox 	注射剂	限耐药菌引起的重度感染
分类	编号	中文名称	英文名称	剂型	备注
      34	头孢哌酮	Cefoperazone 	注射剂	限耐药菌引起的重度感染
      35	头孢哌酮舒巴坦	Cefoperazone and Sulbactam 	注射剂	限产酶菌或怀疑产酶菌引起的重度感染
      36	头孢曲松	Ceftriaxone 	注射剂	限耐药菌引起的重度感染
      37	头孢他啶	Ceftazidime 	注射剂	限耐药菌引起的重度感染
      38	头孢唑肟	Ceftizoxime 	注射剂	限耐药菌引起的重度感染
      1.1.2.4第四代头孢菌素
乙类	39	头孢吡肟	Cefepime 	注射剂	限耐药菌引起的重度感染
      1.1.3碳青霉烯类
乙类	40	美罗培南	Meropenem 	注射剂	限产酶菌或怀疑产酶菌引起的重度感染的二线治疗
      41	帕尼培南倍他米隆	Panipenem and Betamipron 	注射剂	限产酶菌或怀疑产酶菌引起的重度感染的二线治疗
      42	亚胺培南西司他丁钠	Imipenem and Cilastatin Sodium 	注射剂	限产酶菌或怀疑产酶菌引起的重度感染的二线治疗
      1.1.4氨基糖苷类
甲类	43	阿米卡星	Amikacin 	注射剂
      44	庆大霉素	Gentamicin 	注射剂
乙类	45	大观霉素	Spectinomycin 	注射剂	限淋病二线用药
      46	奈替米星	Netilmicin 	注射剂	限肾功能有损害者
      ★(44) 	庆大霉素	Gentamycin 	口服常释剂型
      47	妥布霉素	Tobramycin 	注射剂
      48	新霉素	Neomycin 	口服常释剂型
      49	依替米星	Etimicin 	注射剂	限肾功能有损害者
      50	异帕米星	Isepamicin 	注射剂	限肾功能有损害者
      1.1.5酰胺醇类
甲类	51	氯霉素	Chloramphenicol 	注射剂
      1.1.6四环素类
甲类	52	多西环素	Doxycycline 	口服常释剂型
      53	四环素	Tetracycline 	口服常释剂型
      54	土霉素	Oxytetracycline 	口服常释剂型
乙类	55	米诺环素	Minocycline 	口服常释剂型颗粒剂
      1.1.7大环内酯类
甲类	56	红霉素	Erythromycin 	口服常释剂型
      ★(56) 	红霉素	Erythromycin 	注射剂
乙类	57	阿奇霉素	Azithromycin 	口服常释剂型颗粒剂
      ★(57) 	阿奇霉素	Azithromycin 	注射剂	限二线用药
      58	琥乙红霉素	Erythromycin Ethylsuccinate 	口服常释剂型颗粒剂
      59	吉他霉素	Kitasamycin 	注射剂
      60	罗红霉素	Roxithromycin 	口服常释剂型
      61	乙酰螺旋霉素	Acetylspiramycin 	口服常释剂型
      1.1.8糖肽类
乙类	62	去甲万古霉素	Norvancomycin 	注射剂	限耐甲氧西林的金葡菌引起的重度感染
      63	替考拉宁	Teicoplanin 	注射剂	限万古霉素耐药菌感染或万古霉素不能耐受
      64	万古霉素	Vancomycin 	注射剂	限耐甲氧西林的金葡菌引起的重度感染
      1.1.9林可酰胺类
甲类	65	林可霉素	Lincomycin 	注射剂
乙类	66	克林霉素	Clindamycin 	口服常释剂型	限二线用药
      ★(66) 	克林霉素	Clindamycin 	注射剂
      ★(65) 	林可霉素	Lincomycin 	口服常释剂型
      ★(65) 	林可霉素	Lincomycin 	栓剂
      1.1.10其他
甲类	67	磷霉素	Fosfomycin 	注射剂
乙类	68	氨曲南	Aztreonam 	注射剂
      69	多粘菌素	Polymyxin 	注射剂
      70	夫西地酸	Fusidic Acid 	注射剂	限耐甲氧西林的金葡菌引起的中、重度感染
      71	粘菌素	Colistin 	口服常释剂型
      1.2合成抗菌药
      1.2.1磺胺类
甲类	72	复方磺胺甲噁唑	Compound Sulfamethoxazole 	口服常释剂型
      73	磺胺嘧啶	Sulfadiazine 	口服常释剂型
      ★(73) 	磺胺嘧啶	Sulfadiazine 	注射剂
乙类	★(72) 	复方磺胺甲噁唑	Compound Sulfamethoxazole 	注射剂
      74	磺胺嘧啶锌	Sulfadiazine Zinc 	外用散剂软膏剂
      75	磺胺嘧啶银	Sulfadiazine Silver 	外用散剂软膏剂
      76	甲氧苄啶	Trimethoprim 	口服常释剂型
      ★(76) 	甲氧苄啶	Trimethoprim 	注射剂
      77	联磺甲氧苄啶	Sulfamethoxazole, Sulfadiazine and Trimethoprim 	口服常释剂型
      1.2.2喹诺酮类
甲类	78	吡哌酸	Pipemidic Acid 	口服常释剂型
      79	环丙沙星	Ciprofloxacin 	口服常释剂型
      ★(79) 	环丙沙星	Ciprofloxacin 	注射剂
      80	诺氟沙星	Norfloxacin 	口服常释剂型
      81	氧氟沙星	Ofloxacin 	注射剂
乙类	82	氟罗沙星	Fleroxacin 	注射剂
      83	加替沙星	Gatifloxacin 	口服常释剂型
      ★(83) 	加替沙星	Gatifloxacin 	注射剂
      84	洛美沙星	Lomefloxacin 	口服常释剂型
      ★(84) 	洛美沙星	Lomefloxacin 	注射剂
      85	莫西沙星	Maxioffoxacin 	口服常释剂型
      ★(85) 	莫西沙星	Maxioffoxacin 	注射剂
      86	培氟沙星	Pefloxacin 	注射剂
      ★(81) 	氧氟沙星	Ofloxacin 	口服常释剂型
      87	左氧氟沙星	Levofloxacin 	口服常释剂型
      ★(87) 	左氧氟沙星	Levofloxacin 	注射剂
      1.2.3硝基咪唑类
甲类	88	甲硝唑	Metronidazole 	口服常释剂型
      ★(88) 	甲硝唑	Metronidazole 	注射剂
乙类	89	奥硝唑	Ornidazole 	注射剂	限二线用药
      90	替硝唑	Tinidazole 	口服常释剂型
      ★(90) 	替硝唑	Tinidazole 	注射剂
      1.2.4硝基呋喃类
甲类	91	呋喃妥因	Nitrofurantoin 	口服常释剂型
      92	呋喃唑酮	Nifurazolidone 	口服常释剂型
      1.3抗分枝杆菌药
      1.3.1抗结核病类
甲类	93	吡嗪酰胺	Pyrazinamide 	口服常释剂型
      94	对氨基水杨酸钠	Sodium Aminosalicylate 	口服常释剂型
      ★(94) 	对氨基水杨酸钠	Sodium Aminosalicylate 	注射剂
      95	利福平	Rifampicin 	口服常释剂型
      96	链霉素	Streptomycin 	注射剂
      97	乙胺丁醇	Ethambutol 	口服常释剂型
      98	异烟肼	Isoniazid 	口服常释剂型
      ★(98) 	异烟肼	Isoniazid 	注射剂
乙类	99	丙硫异烟胺	Protionamide 	口服常释剂型
      100	利福喷汀	Rifapentine 	口服常释剂型
      ★(95) 	利福平	Rifampicin 	注射剂
      101	异烟肼/利福平	Isoniazid and Rifampicin 	口服常释剂型
      102	异烟肼/利福平/吡嗪酰胺	Isoniazid，Rifampicin and Pyrazinamide 	口服常释剂型
      1.3.2抗麻风病类
甲类	103	氨苯砜	Dapsone 	口服常释剂型
      104	醋氨苯砜	Acedapsone 	注射剂
分类	编号	中文名称	英文名称	剂型	备注
乙类	105	氯法齐明	Clofazimine 	口服常释剂型
      106	沙利度胺	Thalidomide 	口服常释剂型
      1.4抗真菌药
      1.4.1吡咯类
      1.4.1.1咪唑类
乙类	107	克霉唑	Clotrimazole 	口服常释剂型
      108	咪康唑	Miconazole 	口服常释剂型
      ★(108) 	咪康唑	Miconazole 	注射剂
      109	酮康唑	Ketoconazole 	口服常释剂型
      1.4.1.2三唑类
乙类	110	氟康唑	Fluconazol 	口服常释剂型	限浅表感染二线用药及系统真菌感染
      ★(110) 	氟康唑	Fluconazol 	注射剂	限浅表感染二线用药及系统真菌感染
      111	伊曲康唑	Itraconazole 	口服常释剂型	限浅表感染二线用药及系统真菌感染
      ★(111) 	伊曲康唑	Itraconazole 	注射剂	限浅表感染二线用药及系统真菌感染
      1.4.2多烯类
甲类	112	制霉素	Nysfungin 	口服常释剂型
乙类	113	两性霉素B	Amphotericin B 	注射剂
      1.4.3丙烯胺类
乙类	114	特比萘芬	Terbinafine 	口服常释剂型
      1.4.4其他
乙类	115	氟胞嘧啶	Flucytosine 	口服常释剂型
      ★(115) 	氟胞嘧啶	Flucytosine 	注射剂
      1.5抗病毒药
      1.5.1广谱类
甲类	116	阿昔洛韦	Aciclovir 	口服常释剂型
      117	利巴韦林	Ribavirin 	口服常释剂型颗粒剂
      ★(117) 	利巴韦林	Ribavirin 	注射剂
乙类	118	阿糖腺苷	Vidarabine 	注射剂
分类	编号	中文名称	英文名称	剂型	备注
      ★(116) 	阿昔洛韦	Aciclovir 	注射剂
      119	泛昔洛韦	Famciclovir 	口服常释剂型
      ★(119) 	泛昔洛韦	Famciclovir 	注射剂
      120	更昔洛韦	Ganciclovir 	口服常释剂型	限巨细胞病毒感染
      ★(120) 	更昔洛韦	Ganciclovir 	注射剂	限巨细胞病毒感染
      121	膦甲酸钠	Foscarnet Sodium 	注射剂
      1.5.2核苷类逆转录酶抑制剂
甲类	122	拉米夫定	Lamivudine 	口服常释剂型	限艾滋病病毒感染
      123	齐多夫定	Zidovudine 	口服常释剂型	限艾滋病病毒感染
      124	去羟肌苷	Didanosine 	口服常释剂型	限艾滋病病毒感染
      125	司他夫定	Stavudine 	口服常释剂型	限艾滋病病毒感染
乙类	126	阿巴卡韦	Abacavir 	口服液体剂	限艾滋病病毒感染
      ★(126) 	阿巴卡韦	Abacavir 	口服常释剂型	限艾滋病病毒感染
      127	奥司他韦	Oseltamivir 	口服常释剂型	限重症流感
      ★(122) 	拉米夫定	Lamivudine 	口服常释剂型	限活动性乙型肝炎
      1.5.3非核苷类逆转录酶抑制剂
甲类	128	奈韦拉平	Nevirapine 	口服常释剂型	限艾滋病病毒感染
乙类	129	依非韦伦	Efavirdine 	口服常释剂型	限艾滋病病毒感染
      1.5.4蛋白酶抑制剂
甲类	130	茚地那韦	Indinavir 	口服常释剂型	限艾滋病病毒感染
乙类	131	利托那韦	Ritonavir 	口服常释剂型	限艾滋病病毒感染
      132	奈非那韦	Nelfinavir 	口服常释剂型	限艾滋病病毒感染
      133	沙奎那韦	Saquinavir 	口服常释剂型	限艾滋病病毒感染
      1.6其他
甲类	134	乌洛托品	Methenamine 	口服常释剂型
      135	小檗碱	Berberine 	口服常释剂型
乙类	136	大蒜素	Garlicin 	口服常释剂型
      ★(136) 	大蒜素	Garlicin 	注射剂
      2抗寄生虫病药
分类	编号	中文名称	英文名称	剂型	备注
      2.1抗吸虫病药
甲类	137	吡喹酮	Praziquantel 	口服常释剂型
      138	硫氯酚	Bithionol 	口服常释剂型
      139	乙胺嗪	Diethylcarbamazine 	口服常释剂型
      2.2抗疟药
甲类	140	伯氨喹	Primaquine 	口服常释剂型
      141	蒿甲醚	Artemether 	口服常释剂型
      142	奎宁	Quinine 	口服常释剂型
      143	氯喹	Chloroquine 	口服常释剂型
      ★(143) 	氯喹	Chloroquine 	注射剂
      144	双青蒿素"	Dihydroartemisinin 	口服常释剂型
      145	乙胺嘧啶	Pyrimethamine 	口服常释剂型
乙类	146	磺胺多辛	Sulfadoxine 	口服常释剂型
      ★(142) 	奎宁	Quinine 	注射剂
      147	咯奈啶	Malaridine 	口服常释剂型
      ★(147) 	咯奈啶	Malaridine 	注射剂
      148	哌喹	Piperaquine 	口服常释剂型
      149	羟氯喹	Hydroxychloroquine 	口服常释剂型
      150	青蒿琥酯	Artesunate 	口服常释剂型
      ★(150) 	青蒿琥酯	Artesunate 	注射剂
      151	青蒿素	Artemisinin 	栓剂
      ★(145) 	乙胺嘧啶	Pyrimethamine 	贴剂
      2.3驱肠虫药
甲类	152	甲苯咪唑	Mebendazol 	口服常释剂型
乙类	153	阿苯达唑	Albendazole 	口服常释剂型	△
      154	氯硝柳胺	Niclosamide 	口服常释剂型
      155	哌嗪	Piperazine 	口服常释剂型	△
      156	双羟萘酸噻嘧啶	Pyrantel Pamoate 	口服常释剂型	△
      ★(156) 	双羟萘酸噻嘧啶	Pyrantel Pamoate 	软膏剂
      157	左旋咪唑	Levamisole 	口服常释剂型
      2.4抗丝虫病及抗黑热病药
甲类	158	喷他脒	Pentamidine 	口服常释剂型
      159	葡萄糖酸锑钠	Sodium Stibogluconate 	口服常释剂型
乙类	★(158) 	喷他脒	Pentamidine 	注射剂
      ★(159) 	葡萄糖酸锑钠	Sodium Stibogluconate 	注射剂
      2.5抗阿米巴病药及抗滴虫病药
甲类	★(88) 	甲硝唑	Metronidazole 	口服常释剂型
      ★(88) 	甲硝唑	Metronidazole 	注射剂
乙类	160	双碘喹啉	Diiodohydroxyquinoline 	口服常释剂型
      161	依米丁	Emetine 	注射剂
      3解热镇痛及非甾体抗炎药
      3.1解热镇痛及非甾体抗炎药
甲类	162	阿司匹林	Aspirin 	口服常释剂型
      163	布洛芬	Ibuprofen 	口服常释剂型
      164	米痛"	Somedon 	口服常释剂型
      165	吲哚美辛	Indometacin 	栓剂
乙类	166	安乃近	Metamizole 	口服常释剂型
      167	氨基葡萄糖	Glucosamine 	口服常释剂型	限重度骨关节炎
      168	白芍总苷	Total glycosides of paeony 	口服常释剂型
      169	贝诺酯	Benorilate 	口服常释剂型
      170	吡罗昔康	Piroxicam 	口服常释剂型缓释控释剂型
      ★(163) 	布洛芬	Ibuprofen 	缓释控释剂型
      ★(163) 	布洛芬	Ibuprofen 	乳膏剂	△
      171	动物骨多肽注射制剂	注射剂	◇；限重度骨关节炎
      172	对乙酰氨基酚	Paracetamol 	口服常释剂型咀嚼片剂颗粒剂
      173	复方阿司匹林	Compound Aspirin 	口服常释剂型
      174	复方氨基比林(安痛定)	Compound Aminophenazone(Antondine) 	口服常释剂型
      175	复方对乙酰氨基酚	Compound Paracetamol 	口服常释剂型
      176	复方氯唑沙宗	Compound Chlorzoxazone 	口服常释剂型	△
      177	汉防己甲素	Tetrandrine 	口服常释剂型
      178	缓解感冒症状的复方OTC制剂	◇；△
      179	金诺芬	Auranofin 	口服常释剂型
      180	辣椒碱	Capsaicin 	软膏剂	△
      181	来氟米特	Leflunomide 	口服常释剂型
      182	罗非昔布	Rofecoxib 	口服常释剂型	限严重胃肠道溃疡、有出血史的慢性关节炎
      183	洛洛芬"	Loxoprofen 	口服常释剂型
      184	氯诺昔康	Lornoxicam 	注射剂
      185	美洛昔康	Meloxicam 	口服常释剂型
      186	萘丁美酮	Nabumetone 	口服常释剂型缓释控释剂型
      187	萘普生	Naproxen 	口服常释剂型缓释控释剂型
      188	尼美舒利	Nimesulide 	口服常释剂型
      189	塞来昔布	Celecoxib 	口服常释剂型	限严重胃肠道溃疡、有出血史的慢性关节炎
      190	舒林酸	Sulindac 	口服常释剂型缓释控释剂型
      191	双氯芬酸	Diclofenac 	口服常释剂型缓释控释剂型
      口服常释剂型
      192	吲哚美辛	Indometacin 	缓释控释剂型
      缓释颗粒剂
      3.2抗痛风药
甲类	193	别嘌醇	Allopurinol 	口服常释剂型
      194	秋水仙碱	Colchicine 	口服常释剂型
乙类	195	苯溴马隆	Benzbromarone 	口服常释剂型
      196	丙磺舒	Probenecid 	口服常释剂型
      4镇痛药
甲类	197	芬太尼	Fentanyl 	注射剂
      198	吗啡	Morphine 	口服常释剂型
      ★(198) 	吗啡	Morphine 	注射剂
      199	哌替啶	Pethidine 	注射剂	限急性疼痛、短期应用
乙类	200	氨酚待因[I号,II号]	Paracetamol and Codeine Phosphate 	口服常释剂型
      201	苯噻啶	Pizotifen 	口服常释剂型
      202	布桂嗪	Bucinnazine 	口服常释剂型
      ★(202) 	布桂嗪	Bucinnazine 	注射剂
      203	草乌甲素	Bulleyaconitine A 	口服常释剂型
      204	丁丙诺啡	Buprenorphine 	口服常释剂型舌下片
      ★(204) 	丁丙诺啡	Buprenorphine 	注射剂
      205	对乙酰氨基酚羟考酮( 氨酚羟考酮)	Paracetamol and Oxycodone 	口服常释剂型
      206	对乙酰氨基酚双可待因"	Paracetamol and Dihydrocodeine 	口服常释剂型
      ★(197) 	芬太尼	Fentanyl 	贴剂	限晚期肿瘤不能口服者
      207	复方丙氧氨酚	Propoxyphene Napsylate and Paracetamol 	口服常释剂型
      208	罗通定	Rotundine 	口服常释剂型
      ★(208) 	罗通定	Rotundine 	注射剂
      209	洛芬待因(布洛芬可待因)	Ibuprofen and Codeine 	口服常释剂型缓释控释剂型
      ★(198) 	吗啡	Morphine 	缓释控释剂型
      210	美沙酮	Methadone 	口服常释剂型口服液体剂
      ★(210) 	美沙酮	Methadone 	注射剂
      ★(199) 	哌替啶	Pethidine 	口服常释剂型
      211	曲马多	Tramadol 	口服常释剂型缓释控释剂型
      口服液体剂
      ★(211) 	曲马多	Tramadol 	注射剂
      ★(211) 	曲马多	Tramadol 	栓剂
      212	舒芬太尼	Sufentanyl 	注射剂
      213	双可待因"	Dihydrocodeine 	口服常释剂型缓释控释剂型
      214	四帕马丁"	Tetrahydropalmatine 	口服常释剂型
      ★(214) 	四帕马丁"	Tetrahydropalmatine 	注射剂
      5麻醉用药物
      5.1全身麻醉药
      5.1.1吸入麻醉药
甲类	215	恩氟烷	Enflurane 	吸入剂
      216	异氟烷	Isoflurane 	吸入剂
乙类	217	七氟烷	Sevoflurane 	吸入剂
      218	氧化亚氮	Nitrous Oxide 	气体剂
      5.1.2静脉麻醉药
甲类	219	硫喷妥钠	Thiopental Sodium 	注射剂
      220	氯胺酮	Ketamine 	注射剂
乙类	221	丙泊酚	Propofol 	注射剂
      222	咪达唑仑	Midazolam 	注射剂
      223	羟丁酸钠	Sodium Hydroxybutyrate 	注射剂
      224	依托咪酯	Etomidate 	注射剂
      5.2局部麻醉药
甲类	225	布比卡因	Bupivacaine 	注射剂
      226	丁卡因	Tetracaine 	注射剂
      227	利多卡因	Lidocaine 	注射剂
      228	普鲁卡因	Procaine 	注射剂
乙类	★(226) 	丁卡因	Tetracaine 	溶液剂
      ★(226) 	丁卡因	Tetracaine 	口服液体剂
      229	复方阿替卡因	Compound Articaine 	注射剂	限口腔科用
      ★(227) 	利多卡因	Lidocaine 	外用液体剂
      ★(227) 	利多卡因	Lidocaine 	吸入剂
      230	罗哌卡因	Ropivacaine 	注射剂
      5.3麻醉辅助药
      5.3.1肌肉松弛药
甲类	231	氯化琥珀胆碱	Suxamethonium Chloride 	注射剂
乙类	232	阿曲库铵	Atracurium 	注射剂
      233	罗库溴铵	Rocuronium Bromide 	注射剂
      234	哌库溴铵	Pipecuronium Bromide 	注射剂
      235	泮库溴铵	Pancuronium Bromide 	注射剂
      236	维库溴铵	Vecuronium Bromide 	注射剂
      5.3.2其他
甲类	237	麻黄碱	Ephedrine 	口服常释剂型
乙类	238	艾司洛尔	Esmolol 	注射剂
      ★(237) 	麻黄碱	Ephedrine 	注射剂
      6维生素及矿物质缺乏症用药物
      6.1维生素类
甲类	239	维生素B1 	Vitamin B1 	注射剂
      240	维生素B12 	Vitamin B12 	注射剂
      241	维生素B6 	Vitamin B6 	注射剂
      242	维生素C	Vitamin C 	注射剂
      243	维生素D3 	Vitamin D3 	注射剂
乙类	244	β-胡萝卜素	β-Carotene 	口服常释剂型	△
      245	复合维生素B	Compound Vitamin B 	口服常释剂型	△
      246	干酵母	Dried Yeast 	口服常释剂型	△
      247	水溶性多种维生素	Water-soluble vitamin 	注射剂	限配合肠外营养用
      248	维生素A	Vitamin A 	口服常释剂型	△
      ★(239) 	维生素B1 	Vitamin B1 	口服常释剂型
      249	维生素B2 	Vitamin B2 	口服常释剂型
      ★(249) 	维生素B2 	Vitamin B2 	注射剂
      ★(241) 	维生素B6 	Vitamin B6 	口服常释剂型
      ★(242) 	维生素C	Vitamin C 	口服常释剂型
      250	维生素D2 	Vitamin D2 	口服常释剂型
      ★(250) 	维生素D2 	Vitamin D2 	注射剂
      ★(243) 	维生素D3 	Vitamin D3 	口服常释剂型
      251	烟酸	Nicotinic Acid 	口服常释剂型缓释控释剂型	△
      ★(251) 	烟酸	Nicotinic Acid 	注射剂
      252	烟酰胺	Nicotinamide 	注射剂
      253	脂溶性多种维生素	Fat-soluble vitamin 	注射剂	限配合肠外营养用
      6.2矿物质类
甲类	254	葡萄糖酸钙	Calcium Gluconate 	口服常释剂型
      ★(254) 	葡萄糖酸钙	Calcium Gluconate 	注射剂
乙类	255	混合微量元素	Compound trace element 	注射剂	限配合肠外营养用
      256	氯化钙	Calcium Chloride 	注射剂
      257	碳酸钙	Calcium Carbonate 	口服常释剂型	△
      258	维生素D3碳酸钙	Vitamin D3Carbonate 	and Calcium 	口服常释剂型△
      259	硒酵母	Selenious Yeast 	口服常释剂型	△
      7营养治疗药
      7.1肠外营养药
      7.1.1氨基酸类
甲类	260	精氨酸	Arginine 	注射剂
乙类	261	丙氨酰谷氨酰胺	Glutamine Dipeptide 	注射剂	限配合肠外营养用
      262	复方α-酮酸	Compound α-Keto Acid 	口服常释剂型	限慢性肾功能衰竭
      263	复方氨基酸[18,18F,18AA,18AA-1] 	Compound Amino Acid [18,18F,18AA,18AA-1] 	注射剂	限配合肠外营养用
      264	复方氨基酸[3AA]	Compound Amino Acid [3AA] 	注射剂	限重症肝病辅助治疗
      265	复方肝病用氨基酸	Compound Amino Acid for Hepatic Disease 	注射剂	限重症肝病辅助治疗
      266	复方肾病用氨基酸	Compound Amino Acid for Kidney Disease 	注射剂	限重症肝病辅助治疗
      7.1.2脂肪乳剂
甲类	267	脂肪乳[中链及长链复合剂]	Fat Emulsion [MCT/LCT] 	注射剂	限重症病人伴肠功能障碍
乙类	268	脂肪乳[长链]	Fat Emulsion [LCT] 	注射剂	限重症病人伴肠功能障碍
      7.2肠内营养药
乙类	269	氨基酸型肠内营养剂	Enteral Nutrition(Amino Acid) 	口服散剂	◇；限重症病人不能进食
      270	短肽型肠内营养剂	Enteral Nutrition (Short-Peptide) 	口服散剂口服液体剂	◇；限重症病人不能进食
      271	整蛋白型肠内营养剂	Enteral Nutrition (Intacted-Protein) 	口服散剂口服液体剂	◇；限重症病人不能进食
      272	疾病特异型肠内营养剂	Enteral Nutrition (Disease Specific) 	口服散剂	◇；限重症病人不能进食
      8激素及调节内分泌功能药
      8.1下丘脑垂体激素及其类似物
甲类	273	促皮质素	Corticotrophin 	注射剂
      274	去氨加压素	Desmopressin 	口服常释剂型
      275	绒促性素	Chorionic Gonadotrophin 	注射剂
乙类	276	垂体后叶素	Pituitrin 	吸入剂
      277	戈那瑞林	Gonadorelin 	注射剂	限前列腺癌
      278	戈舍瑞林	Goserelin 	口服常释剂型	限前列腺癌
      ★(278) 	戈舍瑞林	Goserelin 	注射剂	限前列腺癌
      279	亮丙瑞林	Leuprorelin 	注射剂	限前列腺癌
      280	尿促性素	Menotropins 	注射剂
      281	曲普瑞林	Triptorelin 	注射剂	限前列腺癌
      ★(274) 	去氨加压素	Desmopressin 	吸入剂
      ★(274) 	去氨加压素	Desmopressin 	注射剂
      282	鞣酸加压素	Vasopressin Tannic Acid 	吸入剂
      ★(282) 	鞣酸加压素	Vasopressin Tannic Acid 	注射剂
      283	重组人生长激素	Recombinant Human Somatropin 	注射剂	限工伤保险
      8.2肾上腺皮质激素类
甲类	284	地塞米松	Dexamethasone 	口服常释剂型
      ★(284) 	地塞米松	Dexamethasone 	注射剂
      285	泼尼松	Prednisone 	口服常释剂型
      286	化可的松"	Hydrocortisone 	口服常释剂型
      ★(286) 	化可的松"	Hydrocortisone 	注射剂
乙类	287	倍他米松	Betamethasone 	口服常释剂型
      ★(287) 	倍他米松	Betamethasone 	注射剂
      288	甲泼尼龙	Methylprednisolone 	口服常释剂型
      ★(288) 	甲泼尼龙	Methylprednisolone 	注射剂
      289	可的松	Cortisone 	口服常释剂型
      290	泼尼松龙	Prednisolone 	口服常释剂型
      ★(290) 	泼尼松龙	Prednisolone 	注射剂
      291	曲安奈德	Triamcinolone Acetonide 	注射剂
      292	曲安西龙	Triamcinolone 	口服常释剂型
      ★(292) 	曲安西龙	Triamcinolone 	注射剂
      8.3雄激素、抗雄激素及同化激素类
甲类	293	苯丙酸诺龙	Nandrolone Phenylpropionate 	注射剂
      294	丙酸睾酮	Testosterone Propionate 	注射剂
      295	甲睾酮	Methyltestosterone 	口服常释剂型
乙类	296	达那唑	Danazol 	口服常释剂型
      297	普拉睾酮	Prasterone 	注射剂
      298	十一酸睾酮	Testosterone Undecanoate 	口服常释剂型
      ★(298) 	十一酸睾酮	Testosterone Undecanoate 	注射剂
      299	司坦唑醇	Stanozolol 	口服常释剂型
      300	替勃龙	Tibolone 	口服常释剂型
      8.4雌激素、抗雌激素、孕激素及抗孕激素类
      8.4.1雌激素及抗雌激素类
甲类	301	己烯雌酚	Diethylstilbestrol 	口服常释剂型
      ★(301) 	己烯雌酚	Diethylstilbestrol 	注射剂
乙类	302	苯甲酸雌二醇	Estradiol Benzoate 	注射剂
      303	雌二醇	Estradiol 	凝胶剂	△
      304	结合雌激素	Conjugated Estrogens 	口服常释剂型	△
      305	结合雌激素/甲羟孕酮	Conjugated estrogens and Medroxyprogesterone 	口服常释剂型	△
      306	雷洛昔芬	Raloxifene 	口服常释剂型	△
      307	氯米芬	Clomifene 	口服常释剂型
      308	尼尔雌醇	Nilestriol 	口服常释剂型	△
      309	戊酸雌二醇	Estradiol Valerate 	口服常释剂型	△
      310	烯丙雌醇	Allylestrenol 	口服常释剂型
      8.4.2孕激素及抗孕激素类
甲类	311	黄体酮	Progesterone 	注射剂
      312	甲羟孕酮	Medroxyprogesterone 	口服常释剂型
乙类	313	地屈孕酮	Dydrogesterone 	口服常释剂型
      ★(311) 	黄体酮	Progesterone 	口服常释剂型
      314	己酸羟孕酮	Hydroxyprogesterone Caproate 	注射剂
      315	甲地孕酮	Megestrol 	口服常释剂型
      ★(312) 	甲羟孕酮	Medroxypogesterone 	注射剂
      316	炔诺酮	Norethisterone 	口服常释剂型丸剂
      317	孕三烯酮	Gestrinone 	口服常释剂型
      8.5胰岛素及其他影响血糖的药物
      8.5.1胰岛素
甲类	318	动物源胰岛素	注射剂	◇
乙类	319	重组人胰岛素	注射剂	◇
      8.5.2口服降糖药
      8.5.2.1磺酰脲类
甲类	320	格列本脲	Glibenclamide 	口服常释剂型
乙类	321	格列吡嗪	Glipizide 	口服常释剂型缓释控释剂型
      322	格列喹酮	Gliquidone 	口服常释剂型
      323	格列美脲	Glimepiride 	口服常释剂型
      324	格列齐特	Gliclazide 	口服常释剂型缓释控释剂型
      325	那格列奈	Nateglinide 	口服常释剂型
      326	瑞格列奈	Repaglinide 	口服常释剂型
      8.5.2.2双胍类
甲类	327	二甲双胍	Metformin 	口服常释剂型
乙类	★(327) 	二甲双胍	Metformin 	缓释控释剂型
      8.5.2.3α-葡糖苷酶抑制药
乙类	328	阿卡波糖	Acarbose 	口服常释剂型
      8.5.2.4 胰岛素增敏药
乙类	329	吡格列酮	Pioglitazone 	口服常释剂型
      330	罗格列酮	Rosiglitazone 	口服常释剂型
      8.6甲状腺激素及抗甲状腺药
      8.6.1甲状腺激素类
甲类	331	甲状腺片	Thyroid Tablets 	口服常释剂型
乙类	332	碘塞罗宁	Liothyronine 	口服常释剂型
      333	左旋甲状腺素	Levothyroxine 	口服常释剂型
      8.6.2抗甲状腺药
甲类	334	丙硫氧嘧啶	Propylthiouracil 	口服常释剂型
      335	复方碘溶液	Compound Iodine 	口服液体剂
      336	甲巯咪唑	Thiamazole 	口服常释剂型
      8.7甲状旁腺及钙代调节药"
甲类	★(243) 	维生素D3 	Vitamin D3 	注射剂
乙类	337	阿法骨化醇	Alfacalcidol 	口服常释剂型	限肾性骨病
      338	阿仑膦酸钠	Alendronate Sodium 	口服常释剂型	限癌症骨转移及工伤保险
      ★(338) 	阿仑膦酸钠	Alendronate Sodium 	注射剂	限癌症骨转移及工伤保险
分类	编号	中文名称	英文名称	剂型	备注
      339	骨化三醇	Calcitriol 	口服常释剂型	限肾性骨病
      340	降钙素	Calcitonin 	注射剂	限癌症骨转移、高钙血症、多发骨折
      ★(340) 	降钙素	Calcitonin 	吸入剂	限癌症骨转移、高钙血症、多发骨折
      341	氯膦酸二钠	Clodronate Disodium 	注射剂	限癌症骨转移及工伤保险
      342	帕米膦酸二钠	Pamidronate Disodium 	注射剂	限癌症骨转移及工伤保险
      343	羟乙膦酸钠	Etidronate Disodium 	口服常释剂型	限癌症骨转移、严重骨质疏松及工伤保险
      ★(250) 	维生素D2 	Vitamin D2 	口服常释剂型
      ★(250) 	维生素D2 	Vitamin D2 	注射剂
      ★(243) 	维生素D3 	Vitamin D3 	口服常释剂型
      344	无水氯膦酸二钠	Clodronate Disodium 	口服常释剂型	限癌症骨转移及工伤保险
      8.8其他激素及调节内分泌功能药
乙类	345	甲钴胺	Mexobalamin 	口服常释剂型	限糖尿病严重并发症
      ★(345) 	甲钴胺	Mexobalamin 	注射剂	限糖尿病严重并发症
      346	胰激肽原酶	Pancreatic Kininogenase 	口服常释剂型	限微循环障碍性疾病
      9调节免疫功能药
      9.1免疫抑制药
甲类	347	环孢素	Ciclosporin 	口服常释剂型口服液体剂	限器官移植及工伤保险
      ★(347) 	环孢素	Ciclosporin 	注射剂	限器官移植及工伤保险
      348	雷公藤多苷	Tripterysium Glucosides 	口服常释剂型
      349	硫唑嘌呤	Azathioprine 	口服常释剂型
乙类	350	吗替麦考酚酯	Mycophenolate Mofetil 	口服常释剂型	限器官移植
      351	咪唑立宾	Mizoribine 	口服常释剂型	限器官移植
      352	他克莫司	Tacrolimus 	口服常释剂型	限器官移植
      353	西罗莫司	Sirolimus 	口服常释剂型口服液体剂	限器官移植
      9.2生物反应调节药
乙类	354	α-干扰素	α-Interferon 	注射剂	◇；限白血病、淋巴瘤、黑色素瘤、肾癌、多发性骨髓瘤、丙肝
      355	乌苯美司	Ubenimex 	口服常释剂型	△
分类	编号	中文名称	英文名称	剂型	备注
      356	乌体林斯	Mycobacterium Phlei 	注射剂
      357	胸腺肽	Thymosin 	注射剂
      358	重组人白介素－2	Recombinant Human Interleukin-2 	注射剂	限肾细胞癌、黑色素瘤
      10抗肿瘤药物
      10.1细胞毒药物
      10.1.1作用于DNA化学结构的药物
甲类	359	阿霉素	Doxorubicin 	注射剂
      360	白消安	Busulfan 	口服常释剂型
      361	氮芥	Chlormethine 	注射剂
      362	环磷酰胺	Cyclophosphamide 	口服常释剂型
      ★(362) 	环磷酰胺	Cyclophosphamide 	注射剂
      363	卡铂	Carboplatin 	注射剂
      364	塞替派	Thiotepa 	注射剂
      365	顺铂	Cisplatin 	注射剂
      366	丝裂霉素	Mitomycin 	注射剂
      367	司莫司汀	Semustine 	口服常释剂型
乙类	368	阿柔比星	Aclarubicin 	注射剂
      369	奥沙利铂	Oxaliplatin 	注射剂
      ★(360) 	白消安	Busulfan 	注射剂
      370	苯丁酸氮芥	Chlorambucil 	口服常释剂型
      371	吡柔比星	Pirarubicin 	注射剂
      372	表柔比星	Epirubicin 	注射剂
      373	氮甲	Formylmerphalan 	口服常释剂型
      374	福莫司汀	Fotemustine 	注射剂	限黑色素瘤、脑瘤、恶性淋巴瘤
      375	卡莫司汀	Carmustine 	注射剂
      376	六甲蜜胺	Altretamine 	口服常释剂型
      377	洛莫司汀	Lomustine 	口服常释剂型
      378	尼莫司汀	Nimustine 	注射剂	限肺癌、消化道恶性肿瘤、恶性淋巴瘤
      379	柔红霉素	Daunorubicin 	注射剂
分类	编号	中文名称	英文名称	剂型	备注
      380	硝卡芥	Nitrocaphane 	注射剂
      381	异环磷酰胺	Ifosfamide 	注射剂
      10.1.2影响核酸合成的药物
甲类	382	阿糖胞苷	Cytarabine 	注射剂
      383	氟尿嘧啶	Fluorouracil 	口服常释剂型
      ★(383) 	氟尿嘧啶	Fluorouracil 	注射剂
      384	甲氨蝶呤	Methotrexate 	口服常释剂型
      ★(384) 	甲氨蝶呤	Methotrexate 	注射剂
      385	羟基脲	Hydroxycarbamide 	口服常释剂型
乙类	386	氟达拉滨	Fludarabine 	注射剂	限慢性淋巴细胞白血病二线用药
      387	吉西他滨	Gemcitabine 	注射剂	限晚期非小细胞癌、胰腺癌
      388	卡培他滨	Capecitabine 	口服常释剂型	限晚期乳腺癌、大肠癌
      389	硫鸟嘌呤	Tioguanine 	口服常释剂型
      390	巯嘌呤	Mercaptopurine 	口服常释剂型
      391	脱氧氟尿苷	Doxifluridine 	口服常释剂型
      10.1.3作用于核酸转录的药物
甲类	392	放线菌素D	Dactinomycin 	注射剂
      393	平阳霉素	Bleomycin A5 	注射剂
      10.1.4作用于DNA复制的拓扑异构酶Ⅰ抑制剂
乙类	394	美法仑	Melphalan 	口服常释剂型
      395	美法仑	Melphalan 	注射剂
      396	拓扑替康	Topotecan 	注射剂
      10.1.5作用于微管蛋白合成的药物
甲类	397	长春新碱	Vincristine 	注射剂
      398	高三尖杉酯碱	Homoharringtonine 	注射剂
      399	羟喜树碱	Hydroxycamptothecin 	注射剂
      400	依托泊苷	Etoposide 	注射剂
乙类	401	长春地辛	Vindesine 	注射剂
      402	长春碱	Vinblastine 	注射剂
分类	编号	中文名称	英文名称	剂型	备注
      403	长春瑞宾	Vinorelbine 	注射剂	限非小细胞肺癌、乳腺癌、淋巴瘤、卵巢癌
      404	多西他赛	Docetaxel 	注射剂	限晚期卵巢癌、非小细胞癌、乳腺癌
      405	三尖杉酯碱	Harringtonine 	注射剂
      406	替尼泊苷	Teniposide 	注射剂	限小细胞肺癌、急性淋巴瘤、颅内恶性肿瘤
      ★(400) 	依托泊苷	Etoposide 	口服常释剂型
      407	紫杉醇	Paclitaxel 	注射剂	限卵巢癌、非小细胞肺癌、乳腺癌
      10.1.6其他细胞毒药物
甲类	408	门冬酰胺酶(L-门冬酰胺酶)	Asparaginase 	注射剂	限急性淋巴细胞白血病
      10.2激素类及抗激素类抗肿瘤药
甲类	409	氨鲁米特	Aminoglutethimide 	口服常释剂型
      410	他莫昔芬	Tamoxifen 	口服常释剂型
乙类	411	阿那曲唑	Anastrozole 	口服常释剂型	限晚期乳腺癌
      412	比卡鲁胺	Bicalutamide 	口服常释剂型	限前列腺癌二线用药
      413	福美坦	Formestane 	注射剂	限晚期乳腺癌
      414	来曲唑	Letrozole 	口服常释剂型	限晚期乳腺癌
      415	托瑞米芬	Toremifene 	口服常释剂型	限晚期乳腺癌
      416	依西美坦	Exemestane 	口服常释剂型	限晚期乳腺癌
      10.3其他
甲类	417	丙卡巴肼	Procarbazine 	口服常释剂型
      418	替加氟	Tegafur 	口服常释剂型
乙类	419	安吖啶	Amsacrine 	注射剂	限急性白血病、恶性淋巴瘤二线用药
      420	达卡巴嗪	Dacarbazine 	注射剂	限何杰金病、黑色素瘤、软组织肉瘤
      421	靛玉红	Indirubin 	口服常释剂型
      422	氟他胺	Flutamide 	口服常释剂型
      423	甲异靛	Meisoindigotin 	口服常释剂型
      424	卡莫氟	Carmofur 	口服常释剂型
      425	美司钠	Mesna 	注射剂
      426	米托蒽醌	Mitoxantrone 	注射剂	限恶性淋巴瘤、乳腺癌、急性白血病
      427	维A酸	Tretinoin 	口服常释剂型
      ★(418) 	替加氟	Tegafur 	注射剂
      ★(418) 	替加氟	Tegafur 	栓剂
      428	维胺酯	Viaminati 	口服常释剂型
分类	编号	中文名称	英文名称	剂型	备注
      429	亚砷酸	Arsenious acid 	注射剂
      430	亚叶酸钙	Calcium Folinate 	口服常释剂型
      ★(430) 	亚叶酸钙	Calcium Folinate 	注射剂
      11抗变态反应药物
      11.1H1受体阻断药
甲类	431	苯海拉明	Diphenhydramine 	口服常释剂型
      ★(431) 	苯海拉明	Diphenhydramine 	注射剂
      432	氯苯那敏	Chlorphenamine 	口服常释剂型
      433	赛庚啶	Cyproheptadine 	口服常释剂型
      434	异丙嗪	Promethazine 	口服常释剂型
      ★(434) 	异丙嗪	Promethazine 	注射剂
乙类	435	阿伐斯汀	Acrivastine 	口服常释剂型
      436	阿司咪唑	Astemizole 	口服常释剂型
      437	茶苯海明	Dimenhydrinate 	口服常释剂型
      438	氯雷他定	Loratadine 	口服常释剂型
      439	咪唑斯汀	Mizolastine 	口服常释剂型缓释控释剂型
      440	曲吡那敏	Tripelennamine 	口服常释剂型
      441	曲普利啶	Triprolidine 	口服常释剂型
      442	去氯羟嗪	Decloxizine 	口服常释剂型
      443	特非那定	Terfenadine 	口服常释剂型
      444	西替利嗪	Cetirizine 	口服常释剂型
      11.2过敏介质阻释药
      乙类	445	酮替芬	Ketotifen 	口服常释剂型
      12神经系统用药物
      12.1抗帕金森病药
甲类	446	苯海",Trihexyphenidyl "	口服常释剂型
      447	金刚烷胺	Amantadine 	口服常释剂型
      448	左旋多巴	Levodopa 	口服常释剂型
乙类	449	多巴丝肼	Levodopa and Benserazide Hydrochloride 	口服常释剂型
      450	卡比多巴	Carbidopa 	口服常释剂型
      451	培高利特	Pergolide 	口服常释剂型
分类	编号	中文名称	英文名称	剂型	备注
      452	司来吉兰	Selegiline 	口服常释剂型
      453	溴隐亭	Bromocriptine 	口服常释剂型
      454	左旋多巴/卡比多巴	Carbidopa and Levodopa 	口服常释剂型缓释控释剂型
      12.2抗重症肌无力药
甲类	455	新斯的明	Neostigmine 	注射剂
      456	溴吡斯的明	Pyridostigmine Bromide 	口服常释剂型
      457	溴新斯的明	Neostigmine Bromide 	口服常释剂型
乙类	458	加兰他敏	Galanthamine 	口服常释剂型
      ★(458) 	加兰他敏	Galanthamine 	注射剂
      ★(456) 	溴吡斯的明	Pyridostigmine Bromide 	注射剂
      459	依酚氯铵	Edrophonium Chloride 	注射剂
      12.3抗癫痫药
甲类	460	苯妥英钠	Phenytoin Sodium 	口服常释剂型
      ★(460) 	苯妥英钠	Phenytoin Sodium 	注射剂
      461	丙戊酸钠	Sodium Valproate 	口服常释剂型
      462	卡马西平	Carbamazepine 	口服常释剂型
乙类	★(461) 	丙戊酸钠	Sodium Valproate 	缓释控释剂型
      ★(461) 	丙戊酸钠	Sodium Valproate 	注射剂
      ★(462) 	卡马西平	Carbamazepine 	缓释控释剂型

      463	扑米酮	Primidone 	口服常释剂型
      464	托吡酯	Topiramate 	口服常释剂型
      465	乙琥胺	Ethosuximide 	口服常释剂型
      12.4脑血管病用药
甲类	466	麦角胺咖啡因	Ergotamine Caffeine 	口服常释剂型
      467	尼莫地平	Nimodipine 	口服常释剂型
乙类	468	阿米三嗪萝巴新	Almitrine and Raubasine 	口服常释剂型
      469	巴曲酶(降纤酶〕	Batroxobin (Defibrase) 	注射剂
      470	倍他司汀	Betahistine 	口服常释剂型
      ★(470) 	倍他司汀	Betahistine 	注射剂
      471	丹参酮IIA 	Tanshinon IIA 	注射剂
      472	丁咯地尔	Buflomedil 	口服常释剂型
      ★(472) 	丁咯地尔	Buflomedil 	注射剂
分类	编号	中文名称	英文名称	剂型	备注
      473	二麦角碱"	Dihydroergotoxine 	口服常释剂型缓释控释剂型
      474	法舒地尔	Fasudil 	注射剂
      475	氟桂利嗪	Flunarizine 	口服常释剂型
      476	葛根素	Puerarin 	口服常释剂型
      ★(476) 	葛根素	Puerarin 	注射剂
      477	桂利嗪	Cinnarizine 	口服常释剂型
      ★(477) 	桂利嗪	Cinnarizine 	注射剂
      478	尼麦角林	Nicergoline 	口服常释剂型缓释控释剂型
      ★(478) 	尼麦角林	Nicergoline 	注射剂
      ★(467) 	尼莫地平	Nimodipine 	注射剂
      479	七叶皂苷	Aescine 	注射剂
      480	双麦角胺"	Dihydroergotamine 	口服常释剂型
      481	罂粟碱	Papaverine 	口服常释剂型
      12.5中枢兴奋药
甲类	482	胞磷胆碱	Citicoline 	注射剂
      483	洛贝林	Lobeline 	注射剂
      484	尼可刹米	Nikethamide 	注射剂
乙类	485	奥拉西坦	Oxiracetam 	口服常释剂型
      486	苯甲酸钠咖啡因	Caffeine and Sodium Benzoate 	口服常释剂型
      487	吡拉西坦	Piracetam 	口服常释剂型
      ★(487) 	吡拉西坦	Piracetam 	注射剂
      488	吡硫醇	Pyritinol 	注射剂
      489	多沙普仑	Doxapram 	注射剂
      490	二甲弗林	Dimefline 	口服常释剂型
      ★(490) 	二甲弗林	Dimefline 	注射剂
      491	茴拉西坦	Aniracetam 	口服常释剂型颗粒剂
      492	甲氯芬酯	Meclofenoxate 	口服常释剂型
      493	哌甲酯	Methylphenidate 	口服常释剂型
      12.6镇静催眠药
甲类	494	苯巴比妥	Phenobarbital 	口服常释剂型
分类	编号	中文名称	英文名称	剂型	备注
      ★(494) 	苯巴比妥	Phenobarbital 	注射剂
乙类	495	司可巴比妥	Secobarbital 	口服常释剂型
      496	异戊巴比妥	Amobarbital 	注射剂
      497	扎来普隆	Zaleplon 	口服常释剂型
      498	佐匹克隆	Zopiclone 	口服常释剂型
      499	唑吡坦	Zolpidem 	口服常释剂型
      12.7抗偏头痛药
乙类	500	米格来宁	Antipyrine and Caffeine Citrate 	口服常释剂型
      12.8其他类
甲类	501	甘露醇	Mannitol 	注射剂
      502	甘油果糖	Glycerol Fructose 	注射剂
乙类	503	巴氯芬	Baclofen 	口服常释剂型
      504	谷维素	Oryzanol 	口服常释剂型	△
      505	石杉碱甲	Huperzine A 	口服常释剂型
      506	天麻素	Gastrodine 	注射液	限严重头痛
      507	细胞色素C	Cytochrome C 	注射剂
      508	乙哌立松	Eperisone 	口服常释剂型
      13治疗精神障碍药
      13.1抗精神病药
甲类	509	奋乃静	Perphenazine 	口服常释剂型
      ★(509) 	奋乃静	Perphenazine 	注射剂
      510	氟哌啶醇	Haloperidol 	口服常释剂型
      ★(510) 	氟哌啶醇	Haloperidol 	注射剂
      511	氯丙嗪	Chlorpromazine 	口服常释剂型
      ★(511) 	氯丙嗪	Chlorpromazine 	注射剂
      512	氯氮平	Clozapine 	口服常释剂型
      513	三氟拉嗪	Trifluoperazine 	口服常释剂型
      514	舒必利	Sulpiride 	口服常释剂型
      ★(514) 	舒必利	Sulpiride 	注射剂
乙类	515	奥氮平	Olanzapine 	口服常释剂型	限二线用药
      516	氟奋乃静	Fluphenazine 	口服常释剂型
分类	编号	中文名称	英文名称	剂型	备注
      ★(516) 	氟奋乃静	Fluphenazine 	注射剂
      517	氟哌利多	Droperidol 	注射剂
      518	氟哌噻吨	Flupentixol 	口服常释剂型
      ★(518) 	氟哌噻吨	Flupentixol 	注射剂
      519	喹硫平	Quetiapine 	口服常释剂型	限二线用药
      520	利培酮	Risperidone 	口服常释剂型口服液体剂
      521	硫必利	Tiapride 	注射剂
      522	硫利达嗪	Thioridazine 	口服常释剂型
      523	氯哌噻吨	Clopenthixol 	注射剂
      524	氯普噻吨	Chlorprothixene 	口服常释剂型
      ★(524) 	氯普噻吨	Chlorprothixene 	注射剂
      525	哌泊塞嗪	Pipotiazine 	注射剂
      526	五氟利多	Penfluridol 	口服常释剂型
      13.2抗焦虑药
甲类	527	阿普唑仑	Alprazolam 	口服常释剂型
      528	艾司唑仑	Estazolam 	口服常释剂型
      529	地西泮	Diazepam 	口服常释剂型
      ★(529) 	地西泮	Diazepam 	注射剂
乙类	530	丁螺环酮	Buspirone 	口服常释剂型
      531	氟西泮	Flurazepam 	口服常释剂型
      532	劳拉西泮	Lorazepam 	口服常释剂型
      533	氯美扎酮	Chlormezanone 	口服常释剂型
      534	氯硝西泮	Clonazepam 	口服常释剂型
      ★(534) 	氯硝西泮	Clonazepam 	注射剂
      ★(222) 	咪达唑仑	Midazolam 	口服常释剂型
      535	羟嗪	Hydroxyzine 	口服常释剂型
      536	硝西泮	Nitrazepam 	口服常释剂型
      13.3抗抑郁药
甲类	537	阿米替林	Amitriptyline 	口服常释剂型
      538	丙米嗪	Imipramine 	口服常释剂型
      539	多塞平	Doxepin 	口服常释剂型
分类	编号	中文名称	英文名称	剂型	备注
      540	氯米帕明	Clomipramine 	注射剂
乙类	541	氟西汀	Fluoxetine 	口服常释剂型	限严重抑郁症二线用药
      ★(540) 	氯米帕明	Clomipramine 	口服常释剂型
      542	马普替林	Maprotiline 	口服常释剂型口服液体剂
      ★(542) 	马普替林	Maprotiline 	注射剂
      543	吗氯贝胺	Moclobemide 	口服常释剂型
      544	帕罗西汀	Paroxetine 	口服常释剂型	限严重抑郁症二线用药
      545	曲唑酮	Trazodone 	口服常释剂型
      546	噻奈普汀	Tianeptine 	口服常释剂型
      547	舍曲林	Sertraline 	口服常释剂型	限严重抑郁症二线用药
      548	文拉法辛	Venlafaxine 	口服常释剂型缓释控释剂型	限严重抑郁症二线用药
      549	西酞普兰	Citalopram 	口服常释剂型	限严重抑郁症二线用药
      13.4抗躁狂药
甲类	550	碳酸锂	Lithium Carbonate 	口服常释剂型
      14呼吸系统药物
      14.1祛痰药
甲类	551	氯化铵	Ammonium Chloride 	口服常释剂型
      552	溴己新	Bromhexine 	口服常释剂型
乙类	553	氨溴",Ambroxol "	口服常释剂型口服液体剂
      ★(553) 	氨溴",Ambroxol "	注射剂
      554	糜蛋白酶	Chymotrypsin 	注射剂
      555	羧甲司坦	Carbocisteine 	口服常释剂型口服液体剂
      ★(552) 	溴己新	Bromhexine 	注射剂
      556	乙酰半胱氨酸	Acetylcysteine 	口服常释剂型
      ★(556) 	乙酰半胱氨酸	Acetylcysteine 	吸入剂
      14.2镇咳药
甲类	557	复方甘草	Compound Liquorice (Brown's Mixture) 	口服常释剂型口服液体剂
      558	喷托维林	Pentoxyverine 	口服常释剂型
分类	编号	中文名称	英文名称	剂型	备注
乙类	559	阿桔片	Compound Platycodon 	口服常释剂型
      560	苯丙哌林	Benproperine 	口服常释剂型颗粒剂
      561	二氧丙嗪	Dioxopromethazine 	口服常释剂型
      562	复方磷酸可待因	Compound Codeine Phosphate 	溶液剂
      563	可待因	Codeine 	口服常释剂型
      ★(563) 	可待因	Codeine 	注射剂
      564	右美沙芬	Dextromethorphan 	口服常释剂型颗粒剂
      14.3平喘药
甲类	565	氨茶碱	Aminophylline 	口服常释剂型缓释控释剂型
      ★(565) 	氨茶碱	Aminophylline 	注射剂
      566	茶碱	Theophylline 	口服常释剂型缓释控释剂型
      567	沙丁胺醇	Salbutamol 	吸入剂
乙类	568	班布特罗	Bambuterol 	口服常释剂型
      569	倍氯米松	Beclometasone Dipropionate 	吸入剂
      570	丙卡特罗	Procaterol 	口服常释剂型
      571	布地奈德	Budesonide 	吸入剂	限二线用药
      572	多茶碱"	Doxofylline 	口服常释剂型	限二线用药
      ★(572) 	多茶碱"	Doxofylline 	注射剂	限二线用药
      573	二羟丙茶碱	Diprophylline 	口服常释剂型
      ★(573) 	二羟丙茶碱	Diprophylline 	注射剂
      574	氟替卡松	Fluticasone 	吸入剂	限二线用药
      575	氟替卡松沙美特罗	Fluticasone and Salmeterol 	吸入剂	限二线用药
      576	福莫特罗	Formoterol 	吸入剂	限二线用药
      577	复方茶碱	Compound Theophylline 	口服常释剂型
      578	克仑特罗	Clenbuterol 	口服常释剂型
      ★(578) 	克仑特罗	Clenbuterol 	栓剂
      579	氯丙那林	Clorprenaline 	口服常释剂型
      580	孟鲁司特	Montelukast 	口服常释剂型	限二线用药
      581	色甘酸钠	Sodium Cromoglicate 	吸入剂
分类	编号	中文名称	英文名称	剂型	备注
      ★(567) 	沙丁胺醇	Salbutamol 	口服常释剂型缓释控释剂型
      ★(567) 	沙丁胺醇	Salbutamol 	注射剂
      582	沙美特罗	Salmeterol 	吸入剂	限二线用药
      583	特布他林	Terbutaline 	口服常释剂型口服液体剂
      ★(583) 	特布他林	Terbutaline 	吸入剂
      ★(583) 	特布他林	Terbutaline 	注射剂
      584	异丙托溴铵	Ipratropium Bromide 	吸入剂
      585	异丙托溴铵沙丁胺醇	Ipratropine Bromide and Salbutamol 	吸入剂	限二线用药
      586	扎鲁司特	Zafirlukast 	口服常释剂型	限二线用药
      15消化系统药物
      15.1抗酸药及抗溃疡病药
      15.1.1抗酸药及胃粘膜保护药
甲类	587	大黄碳酸钠"	Rnei and Sodium Bicabronate 	口服常释剂型
      588	复方氧化铝"	Compound Aluminium Hydroxide 	口服常释剂型
      589	碳酸钠"	Sodium Bicarbonate 	口服常释剂型
乙类	590	复方次硝酸铋	Compound Bismuth Nitroxylate 	口服常释剂型
      591	复方铝酸铋	Compound Bismuth Aluminate 	颗粒剂	△
      592	枸橼酸铋钾	Bismuth Potassium Citrate 	口服常释剂型颗粒剂
      593	吉法酯	Gefarnate 	口服常释剂型
      594	胶体果胶铋	Colloidal Bismuth Pectin 	口服常释剂型	△
      595	硫糖铝	Sucralfate 	口服常释剂型口服液体剂	△
      596	铝碳酸镁	Hydrotalcite 	口服常释剂型	△
      15.1.2抑酸药
      15.1.2.1H2受体阻断药
甲类	597	雷尼替丁	Ranitidine 	口服常释剂型
      ★(597) 	雷尼替丁	Ranitidine 	注射剂
      598	西咪替丁	Cimetidine 	口服常释剂型
      ★(598) 	西咪替丁	Cimetidine 	注射剂
分类	编号	中文名称	英文名称	剂型	备注
乙类	599	法莫替丁	Famotidine 	口服常释剂型
      ★(599) 	法莫替丁	Famotidine 	注射剂
      600	枸橼酸铋雷尼替丁	Ranitidine Potassium Citrate 	口服常释剂型
      15.1.2.2质子泵抑制药
乙类	601	埃美拉唑"	Esomeprazole 	口服常释剂型
      602	奥美拉唑	Omeprazole 	口服常释剂型
      ★(602) 	奥美拉唑	Omeprazole 	注射剂
      603	兰拉唑"	Lansoprazole 	口服常释剂型
      604	雷贝拉唑	Rabeprazole 	口服常释剂型
      605	泮托拉唑	Pantoprazole 	口服常释剂型
      ★(605) 	泮托拉唑	Pantoprazole 	注射剂
      15.2助消化药
乙类	606	乳酶生	Lactasin 	口服常释剂型	△
      607	胰酶	Pancreatin 	口服常释剂型	限胰腺分泌不足
      15.3胃肠解痉及胃动力药
      15.3.1胃肠解痉药
甲类	608	阿托品	Atropine 	口服常释剂型
      609	颠茄	Belladonna 	口服常释剂型口服液体剂
      610	山莨菪碱	Anisodamine 	口服常释剂型
      ★(610) 	山莨菪碱	Anisodamine 	注射剂
乙类	611	丁溴东莨菪碱	Scopolamine Butylbromide 	口服常释剂型
      ★(611) 	丁溴东莨菪碱	Scopolamine Butylbromide 	注射剂
      612	东莨菪碱	Scopolamine 	口服常释剂型
      ★(612) 	东莨菪碱	Scopolamine 	注射剂
      613	匹维溴铵	Pinaverium Bromide 	口服常释剂型
      614	曲美布汀	Trimebutine 	口服常释剂型
      615	溴丙胺太林	Propantheline Bromide 	口服常释剂型
      15.3.2胃动力药和止吐药
甲类	616	甲氧氯普胺	Metoclopramide 	口服常释剂型
      ★(616) 	甲氧氯普胺	Metoclopramide 	注射剂
乙类	617	昂丹司琼	Ondansetron 	口服常释剂型	限高催吐放化疗使用
      ★(617) 	昂丹司琼	Ondansetron 	注射剂	限高催吐放化疗使用
分类	编号	中文名称	英文名称	剂型	备注
      618	多潘立酮	Domperidone 	口服常释剂型	△
      ★(618) 	多潘立酮	Domperidone 	栓剂
      619	格拉司琼	Granisetron 	口服常释剂型	限高催吐放化疗使用
      ★(619) 	格拉司琼	Granisetron 	注射剂	限高催吐放化疗使用
      620	莫沙必利	Mosapride 	口服常释剂型颗粒剂	△
      621	替加色罗	Tegaserod 	口服常释剂型	限严重肠易激综合症
      622	托烷司琼	Tropisetron 	注射剂	限高催吐放化疗使用
      623	溴米因	Bromosoval and Procainee 	注射剂
      15.3.3催吐药
甲类	624	阿扑吗啡	Apomorphine 	注射剂
      15.4 泻药、止泻药
      15.4.1泻药
甲类	625	酚酞	Phenolphthalein 	口服常释剂型
      626	开塞露	Enema 	溶液剂
      627	硫酸镁	Magnesium Sulfate 	口服液体剂口服散剂
乙类	628	蓖麻油	Castor Oil 	口服液体剂
      629	复方聚乙二醇电解质	Polyethylene Glycol Electrolytes 	口服散剂
      630	甘油	Glycerin 	栓剂灌肠剂
      631	聚乙二醇	Polyethylene Glycol 	口服散剂
      632	液状石蜡	Liquid Paraffin 	溶液剂
      15.4.2止泻药
甲类	633	复方地芬诺酯	Compound Diphenoxylate 	口服常释剂型
乙类	634	复方樟脑酊	Compound Camphor 	外用液体剂
      635	洛哌丁胺	Loperamide 	口服常释剂型
      636	蒙脱石	Smectite 	口服散剂	△
      15.5肝病辅助治疗药
甲类	637	谷氨酸	Glutamate 	注射剂
      638	联苯双酯	Bifendate 	口服常释剂型滴丸剂
分类	编号	中文名称	英文名称	剂型	备注
乙类	639	促肝细胞生长素	Hepatocyte Growth-Promoting Factors 	注射剂	限工伤保险
      640	多烯磷脂酰胆碱	Polyene Phosphatidyl choline 	口服常释剂型	△
      ★(640) 	多烯磷脂酰胆碱	Polyene Phosphatidyl choline 	注射剂	限严重肝病
      641	复方甘草甜素	Compound Glycyrrhizin 	口服常释剂型	△
      ★(641) 	复方甘草甜素	Compound Glycyrrhizin 	注射剂	限严重肝病
      642	甘草酸二铵	Diammonium Glycyrrhizinate 	口服常释剂型
      ★(642) 	甘草酸二铵	Diammonium Glycyrrhizinate 	注射剂
      643	还原型谷胱甘肽	Glutathione 	注射剂
      644	苦参素(苦参总碱)	Marine 	注射剂
      645	硫普罗宁	Tiopronin 	口服常释剂型
      ★(645) 	硫普罗宁	Tiopronin 	注射剂
      646	鸟氨酸天门冬氨酸	Ornithine and Aspartate 	注射剂
      647	葡醛内酯	Glucurolactone 	口服常释剂型
      ★(647) 	葡醛内酯	Glucurolactone 	注射剂
      糖浆剂
      648	乳果糖	Lactulose 	口服散剂	△
      口服液体剂
      649	双环醇	Bicyclol 	口服常释剂型
      ★(649) 	双环醇	Bicyclol 	注射剂
      650	水飞蓟宾	Silibinin 	口服常释剂型
      15.6利胆药
甲类	651	熊去氧胆酸	Ursodeoxycholic Acid 	口服常释剂型
乙类	652	苯丙醇	Phenylpropanol 	口服常释剂型
      653	复方阿嗪米特	Compound Azintamide 	口服常释剂型	△
      654	茴三硫	Anethol Trithione 	口服常释剂型
      655	曲匹布通	Trepibutone 	口服常释剂型
      656	去胆酸"	Dehydrocholic Acid 	口服常释剂型
      15.7肛肠科用药
乙类	657	草木犀流浸液	Melilotus 	口服常释剂型
      658	地奥司明	Diosmin 	口服常释剂型
      659	复方角菜酸酯	Compound Carraghenates 	栓剂	△
      15.8其他消化系统药物
分类	编号	中文名称	英文名称	剂型	备注
甲类	660	柳氮磺吡啶	Sulfasalazine 	口服常释剂型
      ★(660) 	柳氮磺吡啶	Sulfasalazine 	栓剂
乙类	661	奥曲肽[8 肽] 	Octreotide 	注射剂	限胰腺炎、食道静脉出血
      662	地衣芽胞杆菌活菌制剂	Bacillus Licheniformis 	口服常释剂型	限菌群失调
      663	二甲硅油	Dimethicone 	口服常释剂型
      664	复方谷氨酰胺	Glutamine Acid Amide Campound 	口服常释剂型	△
      665	缓解消化道不适症状的复方OTC制剂	◇；△
      666	加贝酯	Gabexate 	注射剂
      667	枯草杆菌、肠球菌二联活菌	Live Combined B.Subtilis and E.Faecium 	口服常释剂型	限菌群失调
      668	美沙拉嗪	Mesalazine 	口服常释剂型缓释控释剂型
      ★(668) 	美沙拉嗪	Mesalazine 	栓剂灌肠剂
      669	生长抑素[14肽]	Somatostatin 	注射剂	限胰腺炎、食道静脉出血
      670	双岐杆菌活菌	Bifidobiogen 	口服常释剂型	限菌群失调
      671	双歧三联活菌	Bifid Tiple Viable 	口服常释剂型口服散剂	限菌群失调
      672	乌司他丁	Ulinastatin 	注射剂
      673	抑肽酶	Aprotinin 	注射剂	限胰腺炎、DIC和冠脉搭桥手术
      16循环系统药物
      16.1强心药
      16.1.1洋地黄类
甲类	674	地高辛	Digoxin 	口服常释剂型
      ★(674) 	地高辛	Digoxin 	注射剂
      675	毒毛花苷K	Strophanthin K 	注射剂
      676	毛花苷丙	Lanatoside C 	注射剂
      16.1.2其他
乙类	677	米力农	Milrinone 	注射剂
      16.2抗心律失常药
甲类	678	胺碘酮	Amiodarone 	口服常释剂型
      ★(678) 	胺碘酮	Amiodarone 	注射剂
分类	编号	中文名称	英文名称	剂型	备注
      679	奎尼丁	Quinidine 	口服常释剂型
      680	美西律	Mexiletine 	口服常释剂型
      681	普鲁卡因胺	Procainamide 	注射剂
      682	普罗帕酮	Propafenone 	口服常释剂型
      ★(682) 	普罗帕酮	Propafenone 	注射剂
乙类	683	阿普林定	Aprindine 	口服常释剂型
      684	安他唑啉	Antazolin 	口服常释剂型
      685	丙吡胺	Disopyramide 	口服常释剂型
      686	莫雷西嗪	Moracizine 	口服常释剂型
      687	托西溴苄铵	Bretylium Tosilate 	注射剂
      16.3利尿降压药
乙类	688	吲达帕胺	Indapamide 	口服常释剂型缓释控释剂型
      16.4钙拮抗药
甲类	689	尼群地平	Nitrendipine 	口服常释剂型
      690	维拉帕米	Verapamil 	口服常释剂型
      ★(690) 	维拉帕米	Verapamil 	注射剂
      691	硝苯地平	Nifedipine 	口服常释剂型
乙类	692	氨氯地平	Amlodipine 	口服常释剂型
      693	地尔硫　	Diltiazem 	口服常释剂型缓释控释剂型
      ★(693) 	地尔硫　	Diltiazem 	注射剂
      694	非洛地平	Felodipine 	口服常释剂型缓释控释剂型
      695	拉西地平	Lacidipine 	口服常释剂型
      696	乐卡地平	Lercanidipine 	口服常释剂型
      697	L－门冬氨酸氨氯地平	Aspartic Acid Amlodipine 	口服常释剂型
      698	尼卡地平	Nicardipine 	口服常释剂型缓释控释剂型
      ★(698) 	尼卡地平	Nicardipine 	注射剂
      ★(690) 	维拉帕米	Verapamil 	缓释控释剂型
      ★(691) 	硝苯地平	Nifedipine 	缓释控释剂型
      699	左旋氨氯地平	Levamlodipine 	口服常释剂型
分类	编号	中文名称	英文名称	剂型	备注
      16.5β受体阻滞药
甲类	700	阿替洛尔	Atenolol 	口服常释剂型
      701	美托洛尔	Metoprolol 	口服常释剂型
      ★(701) 	美托洛尔	Metoprolol 	注射剂
      702	普萘洛尔	Propranolol 	口服常释剂型
乙类	703	阿罗洛尔	Arotinolol 	口服常释剂型
      704	比洛尔"	Bisoprolol 	口服常释剂型
      705	卡维地洛	Carvedilol 	口服常释剂型
      706	拉贝洛尔	Labetalol 	口服常释剂型
      ★(702) 	普萘洛尔	Propranolol 	缓释控释剂型
      ★(702) 	普萘洛尔	Propranolol 	注射剂
      707	他洛尔"	Sotalol 	口服常释剂型
      ★(707) 	他洛尔"	Sotalol 	注射剂
      16.6作用于a受体的药物
甲类	708	酚妥拉明	Phentolamine 	注射剂
      709	利血平	Reserpine 	注射剂
      710	哌唑嗪	Prazosin 	口服常释剂型
乙类	711	酚苄明	Phenoxybenzamine 	注射剂
      712	酚苄明	Phenoxybenzamine 	口服常释剂型
      713	甲基多巴	Methyldopa 	口服常释剂型
      714	降压灵	Verticil 	口服常释剂型
      715	可乐定	Clonidine 	口服常释剂型
      ★(709) 	利血平	Reserpine 	口服常释剂型
      716	乌拉地尔	Urapidil 	口服常释剂型缓释控释剂型
      ★(716) 	乌拉地尔	Urapidil 	注射剂
      16.7血管紧张素转换酶抑制药
甲类	717	卡托普利	Captopril 	口服常释剂型
乙类	718	贝那普利	Benazepril 	口服常释剂型
      719	福辛普利	Fosinopril 	口服常释剂型
      720	赖诺普利	Lisinopril 	口服常释剂型
      721	雷米普利	Ramipril 	口服常释剂型
      722	咪达普利	Imidapril 	口服常释剂型
分类	编号	中文名称	英文名称	剂型	备注
      723	培哚普利	Perindopril 	口服常释剂型
      724	西拉普利	Cilazapril 	口服常释剂型
      725	依那普利	Enalapril 	口服常释剂型
      16.8血管紧张素II受体拮抗药
乙类	726	厄贝沙坦	Irbesartan 	口服常释剂型缓释控释剂型	限高血压二线用药、心力衰竭、急性心肌梗死
      727	厄贝沙坦氯噻嗪"	Irbesartan and Hydrochlorothiazide 	口服常释剂型	限高血压二线用药、心力衰竭、急性心肌梗死
      728	坎地沙坦	Candesartan 	口服常释剂型	限高血压二线用药、心力衰竭、急性心肌梗死
      729	氯沙坦钾	Losartan Potassium 	口服常释剂型	限高血压二线用药、心力衰竭、急性心肌梗死
      Losartan
      730	氯沙坦钾氯噻嗪"	Potassium and 	口服常释剂型	限高血压二线用药、心力衰竭、急性心肌梗死
      Hydrochlorothiazide
      731	替米沙坦	Telmisartan 	口服常释剂型	限高血压二线用药、心力衰竭、急性心肌梗死
      732	缬沙坦	Valsartan 	口服常释剂型	限高血压二线用药、心力衰竭、急性心肌梗死
      16.9其他血管舒张药
甲类	733	复方降压片	Compound Reserpine and Hydrochlorothiazide 	口服常释剂型
      ★(627) 	硫酸镁	Magnesium Sulfate 	注射剂
      734	硝普钠	Sodium Nitroprusside 	注射剂
      735	硝酸甘油	Nitroglycerin 	口服常释剂型
      ★(735) 	硝酸甘油	Nitroglycerin 	注射剂
      736	硝酸异山梨酯	Isosorbide Dinitrate 	口服常释剂型
      ★(736) 	硝酸异山梨酯	Isosorbide Dinitrate 	注射剂
乙类	737	阿魏酸钠	Sodium Ferulate 	口服常释剂型
      738	阿魏酸哌嗪	Piperazine Ferulate 	口服常释剂型
      739	川芎嗪	Ligustrazine 	注射剂
      740	单硝酸异山梨酯	Isosorbide Mononitrate 	注射剂
      741	地巴唑	Bendazol 	口服常释剂型
      742	二氮嗪	Diazoxide 	注射剂
      743	复方利血平氨苯蝶啶	Compound Hypoensive 	口服常释剂型
      744	复方硫酸双肼屈嗪	Dihydralazine Sulfate， Clonidine and 	口服常释剂型
      Hydrochlorothiazine
分类	编号	中文名称	英文名称	剂型	备注
      745	肼屈嗪	Hydralazine 	口服常释剂型
      746	米诺地尔	Minoxidil 	口服常释剂型
      747	曲美他嗪	Trimetazidine 	口服常释剂型
      ★(736) 	硝酸异山梨酯	Isosorbide Dinitrate 	缓释控释剂型
      ★(481) 	罂粟碱	Papaverine 	注射剂
16.10抗休克血管活性药及改善心脑循环药
甲类	748	多巴胺	Dopamine 	注射剂
      749	多巴酚丁胺	Dobutamine 	注射剂
      750	间羟胺	Metaraminol 	注射剂
      751	去甲肾上腺素	Noradrenaline Bitartrate 	注射剂
      752	肾上腺素	Adrenaline 	注射剂
      753	异丙肾上腺素	Isoprenaline 	注射剂
乙类	754	米多君	Midodrine 	口服常释剂型
      755	去氧肾上腺素	Phenylephrine 	注射剂
      16.11调血脂药
乙类	756	阿托伐他汀	Atorvastatin 	口服常释剂型	限高胆固醇血症
      757	阿昔莫司	Acipimox 	口服常释剂型
      758	苯扎贝特	Benzafibrate 	口服常释剂型
      759	非诺贝特	Fenofibrate 	口服常释剂型
      760	氟伐他汀	Fluvastatin 	口服常释剂型	限高胆固醇血症
      761	吉非罗齐	Gemfibrozil 	口服常释剂型
      762	洛伐他汀	Lovastatin 	口服常释剂型	限高胆固醇血症
      763	普伐他汀	Pravastatin 	口服常释剂型	限高胆固醇血症
      764	普罗布考	Probucol 	口服常释剂型
      765	辛伐他汀	Simvastatin 	口服常释剂型滴丸剂	限高胆固醇血症
      16.12其他药物
乙类	766	辅酶A	Coenzyme A 	注射剂	限急救
      767	辅酶Q10 	Coenzyme Q10 	注射剂	限急救
      768	果糖二磷酸钠	Fructose Diphosphate sodium 	注射剂	限急救
      769	环磷腺苷	Cyclic Adenosine Monophosphate 	注射剂	限心衰
      770	烟酸肌醇	Inositol Nicotinate 	口服常释剂型
分类	编号	中文名称	英文名称	剂型	备注
      771	己酮可可碱	Pentoxifylline 	口服常释剂型缓释控释剂型
      ★(771) 	己酮可可碱	Pentoxifylline 	注射剂
      772	前列地尔	Alprostadil 	注射剂	限难治性心脑血管缺血性疾病、慢性动脉闭塞症
      773	三磷酸腺苷	Adenosine Triphosphate 	注射剂	限急救
      17泌尿系统药物
      17.1利尿药
甲类	774	氨苯蝶啶	Triamterene 	口服常释剂型
      775	呋塞米	Furosemide 	口服常释剂型
      ★(775) 	呋塞米	Furosemide 	注射剂
      776	螺内酯	Spironolactone 	口服常释剂型
      777	氯噻嗪"	Hydrochlorithiazide 	口服常释剂型
乙类	778	阿米洛利	Amiloride 	口服常释剂型
      779	布美他尼	Bumetanide 	口服常释剂型
      ★(779) 	布美他尼	Bumetanide 	注射剂
      780	托拉塞米	Torasemide 	口服常释剂型
      ★(780) 	托拉塞米	Torasemide 	注射剂
      17.2脱水药
乙类	781	甘油氯化钠	Glycerin and Sodium Chloride 	注射剂
      17.3前列腺疾病用药
甲类	782	黄酮哌酯	Flavoxate 	口服常释剂型
      783	特拉唑嗪	Terazosin 	口服常释剂型	限前列腺增生
乙类	784	阿呋唑嗪	Alfuzosin 	口服常释剂型缓释控释剂型	限前列腺增生
      785	爱普列特	Epristeride 	口服常释剂型	限前列腺增生
      786	多沙唑嗪	Doxazosin 	口服常释剂型缓释控释剂型	限前列腺增生
      787	非那雄胺	Finasteride 	口服常释剂型	限前列腺增生
      788	普适泰	Prostat 	口服常释剂型	限前列腺增生
      789	坦洛新(坦罗辛)"	Tamsulosin 	口服常释剂型缓释控释剂型	限前列腺增生
      17.4其他
乙类	790	奥昔布宁	Oxybutynin 	口服常释剂型
分类	编号	中文名称	英文名称	剂型	备注
      791	醋酸钙	Calcium Acetate 	口服常释剂型
      792	腹膜透析液	Peritoneal Dialysis 	注射剂
      793	托特罗定	Tolterodine 	口服常释剂型
      18血液系统药物
      18.1止血药
甲类	794	氨甲苯酸	Aminomethylbenzoic Acid 	口服常释剂型
      795	氨甲环酸	Tranexamic Acid 	注射剂
      796	亚硫酸钠甲萘醌"	Menadione Sodium Bisulfite 	注射剂
      797	甲萘醌"	Menadiol 	口服常释剂型
      798	抗血友病球蛋白[因子Ⅷ]	Globulin Antihemophilia 	注射剂
      799	凝血酶	Thrombin 	外用冻干粉
      800	鱼精蛋白	Protamine 	注射剂
乙类	801	氨基己酸	Aminocaproic Acid 	口服常释剂型
      ★(801) 	氨基己酸	Aminocaproic Acid 	注射剂
      ★(794) 	氨甲苯酸	Aminomethylbenzoic Acid 	注射剂
      ★(795) 	氨甲环酸	Tranexamic Acid 	口服常释剂型
      802	人纤维蛋白原	Human Fibrinogen 	注射剂	限低纤维蛋白原血症的抢救
      803	酚磺乙胺	Etamsylate 	注射剂
      804	卡巴克络	Carbazochrome 	口服常释剂型
      ★(804) 	卡巴克络	Carbazochrome 	注射剂
      805	凝血酶原复合物[ 因子Ⅱ Ⅶ Ⅸ Ⅹ] 	Thrombin 	注射剂	限手术大出血及肝硬变、肝坏死导致的出血
      806	维生素K1 	Vitamin K1 	口服常释剂型
      ★(806) 	维生素K1 	Vitamin K1 	注射剂
      ★(469) 	巴曲酶(血凝酶)	Batroxobin (Hemocoagulase) 	注射剂
      18.2抗凝血药及溶拴药
      18.2.1抗凝血药
甲类	807	肝素	Heparin 	注射剂
      808	华法林	Warfarin 	口服常释剂型
乙类	809	醋硝香豆素	Acenocoumarol 	口服常释剂型
      810	低分子肝素	Low Molecular Heparin 	注射剂
      811	蚓激酶	Lumbrokinase 	口服常释剂型	△
分类	编号	中文名称	英文名称	剂型	备注
      18.2.2溶拴药
甲类	812	链激酶[含重组链激酶]	Streptokinase 	注射剂
      813	尿激酶	Urokinase 	注射剂
乙类	814	阿替普酶	Alteplase 	注射剂	限急性心肌梗死12 小时内抢救
      18.3血浆及血容量扩充药
甲类	815	右旋糖酐40 	Dextran 40 	注射剂
      816	右旋糖酐70 	Dextran 70 	注射剂
乙类	817	包醛氧淀粉	Coated Aldehyde Oxystarch 	口服散剂
      818	琥珀酰明胶	Succinylated Gelatin 	注射液	限休克抢救
      819	羟乙基淀粉	Hydroxyethyl Starch 	注射剂
      18.4抗贫血药
      18.4.1铁剂
甲类	820	硫酸亚铁	Ferrous Sulfate 	口服常释剂型缓释控释剂型
      821	右旋糖酐铁	Iron Dextran 	注射剂
乙类	822	富马酸亚铁	Ferrous Fumarate 	口服常释剂型咀嚼片剂
      823	琥珀酸亚铁	Ferrous Succinate 	口服常释剂型
      824	葡萄糖酸亚铁	Ferrous Gluconate 	口服常释剂型
      825	山梨醇铁	Iron Sorbitex 	注射剂
      826	蔗糖铁	Ferrous Saccharose 	注射剂
      18.4.2其他
甲类	★(240) 	维生素B12 	Vitamin B12 	注射剂
      827	叶酸	Folic Acid 	口服常释剂型
乙类	★(827) 	叶酸	Folic Acid 	注射剂
      828	重组人红细胞生成素	Recombinant Human Erythropoietin 	注射剂	限肾性贫血
      18.5升白细胞药
甲类	829	肌苷	Inosine 	注射剂
乙类	830	[ 重组]人粒细胞集落刺激因子	Human Granulocyte Colony Stimulating Factor 	注射剂	限放化疗后的骨髓抑制及工伤保险
      831	[ 重组]人粒细胞巨噬细胞集落刺激因子	Human Granulocyte Macrophage Colony Stimulating Factor 	注射剂	限放化疗后的骨髓抑制及工伤保险
分类	编号	中文名称	英文名称	剂型	备注
      832	氨肽素	Ampeptide Elemente 	口服常释剂型	△
      ★(829) 	肌苷	Inosine 	口服常释剂型	△
      833	利血生	Leucogen 	口服常释剂型
      834	鲨肝醇	Batiol 	口服常释剂型	△
      835	维生素B4 	Vitamin B4 	口服常释剂型	△
      18.6抗血小板药
甲类	★(162) 	阿司匹林	Aspirin 	口服常释剂型
      836	双嘧达莫	Dipyridamole 	口服常释剂型
乙类	837	奥扎格雷	Ozagrel 	注射剂
      838	氯吡格雷	Clopidogrel 	口服常释剂型
      839	曲克芦丁	Troxerutin 	口服常释剂型口服液体剂
      ★(839) 	曲克芦丁	Troxerutin 	注射剂
      840	噻氯匹定	Ticlopidine 	口服常释剂型
      ★(836) 	双嘧达莫	Dipyridamole 	注射剂
      19调节水、电解质及酸碱平衡药物
甲类	841	复方氯化钠	Compound Sodium Chloride 	注射剂
      口服常释剂型
      842	氯化钾	Potassium Chloride 	缓释控释剂型
      颗粒剂
      ★(842) 	氯化钾	Potassium Chloride 	注射剂
      843	氯化钠	Sodium Chloride 	注射剂
      844	葡萄糖	Glucose 	注射剂
      845	葡萄糖氯化钠	Glucose and Sodium Chloride 	注射剂
      846	乳酸钠	Sodium Lactate 	注射剂
      847	乳酸钠林格	Sodium Lactate Ringer's 	注射剂
      ★(589) 	碳酸钠"	Sodium Bicarbonate 	注射剂
乙类	848	复方乳酸钠葡萄糖	Compound Sodium Lactate and Glucose 	注射剂
      849	复合磷酸钾"	Compound Potassium Dihydrogen Phosphate 	注射剂
      850	甘油磷酸钠	Sodium Glycerophosphate 	注射剂
      851	枸橼酸钾	Potassium Citrate 	颗粒剂
分类	编号	中文名称	英文名称	剂型	备注
      852	口服补液盐	Oral Rehydration Salts 	口服散剂	△
      853	门冬氨酸钾镁	Potassium Magnesium Aspartic 	口服常释剂型	限低钾低镁血症
      ★(853) 	门冬氨酸钾镁	Potassium Magnesium Aspartate 	注射剂	限低钾低镁血症
      20专科用药
      20.1皮肤科外用药
      20.1.1抗感染药
      20.1.1.1抗细菌感染药
甲类	★(56) 	红霉素	Erythromycin 	软膏剂
      ★(79) 	环丙沙星	Ciprofloxacin 	软膏剂
乙类	854	过氧苯甲酰	Benzoyl Peroxide 	软膏剂凝胶剂	△
      ★(88) 	甲硝唑	Metronidazole 	凝胶剂	△
      855	甲紫	Methylrosanilinium Chloride 	外用液体剂
      ★(66) 	克林霉素	Clarithromycin 	软膏剂
      856	克罗米通	Crotamiton 	软膏剂
      857	林旦	Lindane 	软膏剂
      ★(65) 	林可霉素	Lincomycin 	软膏剂
      858	硼酸	Boric Acid 	外用液体剂软膏剂
      859	升华硫	Sublimed Sulfur 	软膏剂
      ★(48) 	新霉素	Neomycin 	软膏剂
      20.1.1.2抗真菌感染药
甲类	★(107) 	克霉唑	Clotrimazole 	软膏剂
乙类	860	苯甲酸	Benzoic Acid 	软膏剂
      ★(860) 	苯甲酸	Benzoic Acid 	外用液体剂
      861	环吡酮胺	Ciclopirox Olamine 	软膏剂	△
      862	联苯苄唑	Bifonazole 	外用液体剂软膏剂	△
      ★(108) 	咪康唑	Miconazole Dinitrate 	软膏剂
      863	莫匹罗星	Mupirocin 	软膏剂
      ★(80) 	诺氟沙星	Norfloxacin 	软膏剂
      864	十一烯酸	Undecylenic Acid 	外用液体剂软膏剂
分类	编号	中文名称	英文名称	剂型	备注
      ★(114) 	特比萘芬	Terbinafine 	软膏剂
      ★(109) 	酮康唑	Ketoconazole 	软膏剂
      865	益康唑	Econazole 	软膏剂
      866	益康唑曲安奈德	Econazole and Triamcinolone Acetonide 	软膏剂
      20.1.1.3抗其他感染药
甲类	★(116) 	阿昔洛韦	Aciclovir 	软膏剂
乙类	867	硫磺	Sulfur 	软膏剂
      20.1.2角质促成剂及溶解药
甲类	868	水杨酸	Salicylic Acid 	软膏剂
      869	鱼石脂	Ichthammol 	软膏剂
乙类	870	地蒽酚	Dithranol 	软膏剂
      871	二硫化硒	Selenium Sulfide 	外用液体剂	△
      872	黑豆馏油	Pix Fabate Nigrate 	软膏剂
      873	糠馏油	Pityrol 	软膏剂
      874	煤焦油	Coal Tar 	软膏剂外用液体剂
      20.1.3肾上腺皮质激素类药物
甲类	875	氟轻松	Fluocinonide 	软膏剂
      ★(286) 	化可的松"	Hydrocortisone 	软膏剂
乙类	★(569) 	倍氯米松	Beclometasone 	软膏剂
      876	丙酸氯倍他",Clobetasol Propionate "	软膏剂
      ★(284) 	地塞米松	Dexamethasone 	软膏剂
      877	丁酸化可的松"	Hydrocortisone 	软膏剂
      878	复方曲安缩松	Compound Triamcinolone Acetonide 	软膏剂贴膏剂
      879	哈西奈德	Halcinonide 	软膏剂外用液体剂
      880	卤米松	Halometasone 	乳膏剂
      ★(291) 	曲安奈德	Triamcinolone Acetonide 	软膏剂
      20.1.4其他
甲类	881	炉甘石	Calamine 	外用液体剂软膏剂
分类	编号	中文名称	英文名称	剂型	备注
      882	尿素	Urea 	软膏剂
      ★(427) 	维A酸	Tretinoin 	软膏剂凝胶剂
乙类	883	阿维A	Acitretin 	口服常释剂型
      ★(539) 	多塞平	Doxepin 	乳膏剂
      ★(383) 	氟尿嘧啶	Fluorouracil 	软膏剂
      884	复方土槿皮酊	Compound Hibiscuse 	外用液体剂
      885	鬼臼毒素	Podophyllotoxin 	外用液体剂	△
      886	甲氧沙林	Methoxsalen 	口服常释剂型
      ★(886) 	甲氧沙林	Methoxsalen 	外用液体剂
      ★(427) 	维A酸	Tretinoin 	口服常释剂型
      887	鸦胆子油	Oil Seed Bruceae 	外用液体剂
      888	氧化锌	Zinc Oxide 	软膏剂	△
      889	依沙吖啶	Ethacridine 	外用液体剂
      890	异维A酸	Isotretinoin 	口服常释剂型
      软膏剂
      891	樟脑	Camphor 	外用液体剂醑剂	△
      892	重组人表皮生长因子	Recombinant Human Epidermal Growth Factor 	凝胶剂吸入剂外用液体剂	限工伤保险
      20.2眼科用药
      20.2.1抗感染药
      20.2.1.1抗细菌感染药
甲类	★(56) 	红霉素	Erythromycin 	眼膏剂
      893	金霉素	Chlortetracycline Hydrochloride 	眼膏剂
      ★(95) 	利福平	Rifampicin 	滴眼剂
      ★(51) 	氯霉素	Chloramphenicol 	滴眼剂
      ★(44) 	庆大霉素	Gentamicin 	滴眼剂
      894	四环素醋酸可的松	Tetracycline and Cortisone Acetate 	软膏剂
乙类	895	氟米龙庆大霉素	Fluorometholone and Gentamicin 	滴眼剂
分类	编号	中文名称	英文名称	剂型	备注
      ★(79) 	环丙沙星	Ciprofloxacin 	滴眼剂
      896	磺胺醋酰钠	Sodium Sulfacetamide 	滴眼剂
      ★(65) 	林可霉素	Lincomycin 	滴眼剂
      ★(80) 	诺氟沙星	Norfloxacin 	滴眼剂
      ★(47) 	妥布霉素	Tobramycin 	滴眼剂眼膏剂
      ★(81) 	氧氟沙星	Ofloxacin 	滴眼剂眼膏剂
      ★(87) 	左氧氟沙星	Levofloxacin 	滴眼剂
      20.2.1.2抗病毒感染药
甲类	★(116) 	阿昔洛韦	Aciclovir 	滴眼剂
      ★(117) 	利巴韦林	Ribavirin 	滴眼剂
      897	羟苄唑	Hydrobenzole 	滴眼剂
乙类	898	碘苷	Idoxuridine 	滴眼剂
      20.2.1.3抗真菌感染药
乙类	★(110) 	氟康唑	Fluconazole 	滴眼剂
      20.2.2抗青光眼药
甲类	899	毛果芸香碱	Pilocarpine 	注射剂滴眼剂
      900	噻吗洛尔	Timolol 	滴眼剂
      901	乙酰唑胺	Acetazolamide 	口服常释剂型
乙类	902	地匹福林	Dipivefrine 	滴眼剂
      903	卡替洛尔	Carteolol 	滴眼剂
      ★(715) 	可乐定	Clonidine 	滴眼剂
      904	溴莫尼定	Brimonidine 	滴眼剂
      ★(901) 	乙酰唑胺	Acetazolamide 	注射剂
      20.2.3肾上腺皮质激素类药物
甲类	★(284) 	地塞米松	Dexamethasone 	滴眼剂
      ★(289) 	可的松	Cortisone 	滴眼剂眼膏剂
乙类	905	氟甲松龙	Fluorometholone 	滴眼剂
      ★(290) 	泼尼松龙	Prednisone 	滴眼剂
      20.2.4其他
分类	编号	中文名称	英文名称	剂型	备注
甲类	★(608) 	阿托品	Atropine 	眼膏剂滴眼剂
      906	普罗碘铵	Prolonium Iodide 	注射剂
      907	托吡卡胺	Tropicamide 	滴眼剂
乙类	908	倍他洛尔	Betaxolol 	滴眼剂
      ★(612) 	东莨菪碱	Scopolamine 	眼膏剂
      909	后马托品	Homatropine 	眼膏剂
      910	洛度沙胺	Lodoxamide 	滴眼剂
      911	羟苯磺酸	Dobesilate 	口服常释剂型	限糖尿病眼底病变
      912	人工泪液	Artificial Tear 	滴眼剂	△
      ★(581) 	色甘酸钠	Sodium Cromoglicate 	滴眼剂
      913	双氯芬酸钠	Diclofenac Sodium 	滴眼剂
      914	透明质酸钠	Sodium Hyaluronate 	滴眼剂
      ★(914) 	透明质酸钠	Sodium Hyaluronate 	注射剂
      915	妥拉唑啉	Tolazoline 	注射剂
      916	依美司汀	Emedastine 	滴眼剂
      917	吲哚菁绿	Indocyanine Green 	注射剂
      918	荧光素钠	Fluorescein Sodium 	注射剂
      919	重组人(牛)碱性成纤维细胞生长因子	Recombinant Human (Bovin) Basic Fibroblast Growth Factor 	滴眼剂	限工伤保险
      ★(892) 	重组人表皮生长因子	Recombinant Human Epidermal Growth Factor 	滴眼剂	限工伤保险
      920	左布诺洛尔	Levobunolol 	滴眼剂
      20.3耳鼻喉科用药
甲类	921	地芬尼多	Difenidol 	口服常释剂型
      922	复方硼沙漱口	Compound Borax 	口服常释剂型
      ★(65) 	林可霉素	Lincomycin 	滴耳剂
      ★(237) 	麻黄碱	Ephedrine 	滴鼻剂
      ★(81) 	氧氟沙星	Ofloxacin 	滴耳剂
      923	鱼肝油酸钠	Morrhuate Sodium 	注射剂
乙类	★(569) 	倍氯米松	Beclometasone 	吸入剂
      ★(287) 	倍他米松	Betamethasone 	吸入剂
分类	编号	中文名称	英文名称	剂型	备注
      924	氮　斯汀	Azelastine 	吸入剂
      ★(574) 	氟替卡松	Fluticason 	吸入剂
      925	复方安息香酊	Compound Tincture Benzoin 	外用液体剂
      926	复方醋酸曲安奈德	Compound Triamcinolone Acetonide 	滴耳剂
      927	复方麻黄碱色甘酸钠	Compound Ephedrine Sodium Cromoglicate 	贴膜剂	△
      928	复方诺氟沙星	Compound Norfloxacin 	滴鼻剂
      929	复方羟甲唑啉	Compound Oxymetazoline 	吸入剂
      930	过氧化",Hydrogen Peroxide "	溶液剂
      ★(79) 	环丙沙星	Ciprofloxacin 	滴耳剂
      ★(107) 	克霉唑	Clotrimazole 	滴耳剂
      ★(107) 	克霉唑	Clotrimazole 	贴剂
      ★(117) 	利巴韦林	Ribavirin 	滴鼻剂
      931	氯霉素化可的松"	Chloramphenicol Hydrocortisone 	滴耳剂
      932	氯霉素甘油	Chloromycetin in Glycerine 	滴耳剂
      ★(84) 	洛美沙星	Lomefloxacin 	滴耳剂
      ★(554) 	糜蛋白酶	Chymotrypsin 	注射剂
      933	莫米松	Mometasone Furoate 	吸入剂
      934	羟甲唑啉	Oxymetazoline 	吸入剂
      ★(291) 	曲安奈德	Triamcinolone Acetonide 	吸入剂
      935	赛洛唑啉	Xylometazoline 	滴鼻剂
      ★(581) 	色甘酸钠	Sodium Cromoglicate 	滴鼻剂	△
      936	酞丁安	Ftibamzone 	吸入剂
      ★(445) 	酮替芬	Ketolifen 	吸入剂
      937	左卡巴斯汀	Levocabastine 	吸入剂
      ★(87) 	左氧氟沙星	Levofloxacin 	滴耳剂
      20.4口腔科用药
乙类	938	糠甾醇(牙周宁)	Rice Bran Sterol 	口服常释剂型
      ★(90) 	替硝唑	Tinidazole 	外用液体剂
      939	西吡氯铵	Cetylpyridinium Chloride 	外用液体剂
      20.5妇产科用药
分类	编号	中文名称	英文名称	剂型	备注
      20.5.1子宫收缩药
甲类	★(276) 	垂体后叶素	Posterior Pituitary 	注射剂
      940	麦角新碱	Ergometrine 	注射剂
      941	缩宫素	Oxytocin 	注射剂
乙类	942	卡前列甲酯	Carboprost Methylate 	栓剂
      20.5.2局部抗感染药
甲类	★(88) 	甲硝唑	Metronidazole 	阴道泡腾片剂栓剂
      ★(107) 	克霉唑	Clotrimazole 	阴道片剂栓剂
      943	制霉素	Nysfungin 	阴道泡腾片剂栓剂
乙类	944	复方莪术油	Compound Zedoary Turmeric Oil 	栓剂	△
      945	聚甲酚磺醛	Policresulen 	外用液体剂栓剂
      946	咪康唑	Miconazole 	栓剂
      ★(90) 	替硝唑	Tinidazole 	阴道泡腾片剂栓剂
      ★(865) 	益康唑	Econazole 	栓剂
      20.5.3其他
乙类	947	氟芬那酸	Flufenamic Acid 	口服常释剂型
      ★(745) 	肼屈嗪	Hydralazine 	注射剂
      948	利托君	Ritodrine 	口服常释剂型
      ★(948) 	利托君	Ritodrine 	注射剂
      ★(889) 	依沙吖啶	Ethacridine 	注射剂
      20.6放射性同位素药
甲类	949	碘[131I] 化钠	Sodium Iodide[131I] 	口服常释剂型
      ★(949) 	碘[123/131I] 化钠	Sodium Iodide[123/131I] 	注射剂
      950	高锝[99mTc]酸钠	Sodium Pertechnetate[ 99mTc] 	注射剂
      951	邻碘[123/131I] 马尿酸钠	Iodine[123/131I] Sodium Iodohippurate 	注射剂
乙类	952	钯[103Pd]种籽	Palladium[103Pd] Seez 	种子源
      953	锝[99mTc] 二巯丁二酸	Technetium[99mTc] Dimercaptosuccinic Acid 	注射剂
分类	编号	中文名称	英文名称	剂型	备注
      954	锝[99mTc] 甲氧异腈	Technetium[99mTc] MethoxyIsonitrile 	注射剂
      955	锝[99mTc] 聚合白蛋白	Technetium[99mTc] Albumin Aggregated 	注射剂
      956	锝[99mTc] 硫胶体	Technetium[99mTc] Sulfur Colloid 	注射剂
      957	锝[99mTc] 泮替酸盐	Technetium[99mTc] Pentetate 	注射剂
      958	锝[99mTc] 气溶胶	Technetium[99mTc] Aerosol 	吸入剂
      959	锝[99mTc]巯替肽	Technetium[99mTc] MAG3 	注射剂
      960	锝[99mTc] 双半胱乙酯	Technetium[99mTc] Ethylcystinate Dimer 	注射剂
      961	锝[99mTc] 亚甲基二膦酸盐	Technetium[99mTc] Methylenediphosphonate 	注射剂
      962	锝[99mTc] 亚乙双半胱氨酸	Technetium[99mTc] Ethylenedicysteine 	注射剂
      963	锝[99mTc]依替菲宁	Technetium[99mTc] Etifenin 	注射剂
      964	锝[99mTc]右旋糖酐	Technetium[99mTc] Dextran 	注射剂
      965	锝[99mTc] 植酸盐	Technetium[99mTc] Phytate 	注射剂
      966	碘[125I] 种籽	Iodide[125I] Seez 	种子源
      967	氟[18F]脱氧葡萄糖	Fluorine[18F]-2-DeoxyGlucose 	注射剂
      968	镓[67Ga] 枸橼酸盐	Gallium[67Ga] Citrate 	注射剂
      969	间碘[123/131I]苄胍	[123/131I] Meta-iodo-benzylguanidine 	注射剂
      970	胶体磷[32P]酸铬	Colloidal Chromium Phosphate[32P] 	注射剂
      971	氯化亚铊[201Tl] 	Thallium[201Tl] Chloride 	注射剂
      972	钐[153Sm] 来昔决南	Samarium[153Sm] Ethylene Diamine Tetra Methylene Phosphate 	注射液
      973	锶[89Sr] 二氯化锶	Strontium[89Sr] Dichlorinate 	注射剂
      974	碳[14C]尿素	Carbon[14C] Urea 	口服常释剂型
      975	亚锡焦磷酸钠	Sodium Pyrophosphate and Stannous Chloride 	注射剂
      21解毒药
      21.1重金属、类金属中毒解毒药
分类	编号	中文名称	英文名称	剂型	备注
甲类	976	二巯丙醇	Dimercaprol 	注射剂
      977	二巯丙磺钠	Sodium Dimercaptopropane Sulfonate 	注射剂
      978	二巯丁二钠	Sodium Dimercaptosuccinate 	注射剂
      979	二巯丁二酸	Dimercaptosuccinic Acid 	口服常释剂型
      980	青霉胺	Penicillamine 	口服常释剂型
      981	去铁胺	Deferoxamine 	注射剂
      982	依地酸钙钠	Calcium Disodium Edetate 	注射剂
      983	喷替酸钙钠	Calcium Trisodium Pentetate 	注射剂
      21.2氰化物中毒解毒药
甲类	984	硫代硫酸钠	Sodium Thiosulfate 	注射剂
      985	亚硝酸钠	Sodium Nitrite 	注射剂
      986	亚硝酸异戊酯	Amyl Nitrite 	吸入剂
      21.3有机磷酸酯类解毒药
甲类	★(608) 	阿托品	Atropine 	注射剂
      987	碘解磷定	Pralidoxime Iodide 	注射剂
      988	氯解磷定	Pralidoxime Chloride 	注射剂
      989	双复磷	Obidoxime Chloride 	注射剂
      21.4其他解毒药
甲类	990	贝美格	Bemegride 	注射剂
      991	氟马西尼	Flumazenil 	注射剂
      992	硫酸钠	Sodium Sulfate 	口服散剂
      993	纳洛酮	Naloxone 	注射剂
      994	亚甲蓝	Methylthioninium Chloride 	注射剂
      995	药用炭	Medicinal Charcoal 	口服常释剂型口服散剂
      996	半胱氨酸	L-Cysteine 	注射剂
      997	二乙基二硫代氨基甲酸钠	Sodium Diethyldithiocarbamate; Trihydrate; Dithiocarb 	注射剂
      998	巯乙胺	Mercaptamine 	注射剂
      999	烯丙吗啡	Nalorphine 	注射剂
      1000	乙酰胺	Acetamide 	注射剂
分类	编号	中文名称	英文名称	剂型	备注
      22诊断用药物
      22.1造影剂
      22.1.1一般造影剂
      22.1.2非离子型造影剂
乙类	1001	碘比醇	Iobitridol 	注射剂
      1002	碘佛醇	Ioversol 	注射剂
      1003	碘海醇	Iohexol 	注射剂
      1004	碘帕醇	Iopamidol 	注射剂
      1005	碘普胺	Iopromide 	注射剂
      1006	钆双胺	Gadodiamide 	注射剂
      22.1.3离子型造影剂
甲类	1007	泛影葡胺	Meglumine Diatrizoate 	注射剂
乙类	1008	复方泛影葡胺	Compound Meglumine and Diatrizoate 	注射剂
      22.1.4特殊造影剂
甲类	1009	碘苯酯	Iophendylate 	注射剂
      1010	碘化油	Iodinated Oil 	注射剂
      1011	硫酸钡[I 型，II 型] 	Barium Sulfate 	干混悬剂
乙类	1012	钆泮替酸葡胺	Gadopentetate Meglumine 	注射剂
      22.1.5胆道造影剂
甲类	1013	胆影葡胺	Meglumine Adipiodone 	注射剂
      1014	碘番酸	Iopanoic Acid 	口服常释剂型
      22.2其他
甲类	1015	布氏菌素	Brucellin 	注射剂
      1016	结核菌素纯蛋白衍化物	Purified Protein Derivative Tuberculin 	注射剂
      1017	旧结核菌素	Old Tuberculin 	注射剂
      23生物制品
甲类	1018	白喉抗毒素	Diphtheria Antitoxin 	注射剂
      1019	多价气性坏疽抗毒素	Mixed Gas-gangrene Antitoxin 	注射剂
      1020	抗狂犬病血清	Antirabies Serum 	注射剂
      1021	抗蛇毒血清注射制剂	◇
      1022	抗炭疽血清	Anthrax Antiserum 	注射剂
      1023	破伤风抗毒素	Tetanus Antitoxin 	注射剂
      1024	肉毒抗毒素	Botulinum Antitoxin 	注射剂
乙类	1025	A 型肉毒抗毒素	Botulinum antitoxin A 	注射剂
      1026	精制抗狂犬病血清	Purified Antirabies Serum 	注射剂
      1027	精制抗蛇毒血清	Refined Anti-Cobra Venom Serum 	注射剂
      1028	精制抗炭疽血清	Purified Anthrax Antiserum 	注射剂
      1029	精制破伤风抗毒素	Purified Tetanus Antitoxin 	注射剂
      1030	破伤风免疫球蛋白	Tetanus Lmmunoglobulin 	注射剂
      1031	人血白蛋白	Human Serum ALbumin 	注射剂	限抢救及工伤保险

凡  例

《国家基本医疗保险和工伤保险药品目录》（简称《药品目录》）是基本医疗保险、工伤保险基金支付药品费用的标准。临床医师根据病情开具处方和参保人员购买与使用药品不受《药品目录》的限制。“凡例”是《药品目录》的组成部分，是对《药品目录》中药品的分类与编号、名称与剂型、使用范围限定等内容的解释和说明。
一、目录构成
(一)《药品目录》中的药品分西药、中成药和中药饮片三部分。其中，基本医疗保险、工伤保险基金准予支付费用的西药品种分别为1027 个和1031 个，中成药品种823 个，民族药品种47 个。医疗保险、工伤保险基金不予支付费用的中药饮片127 种及1 个类别，其中，单方不予支付的有99 种，单、复方均不予支付的有28 种和1 个类别。
(二)基本医疗保险药品分甲、乙类。西药部分甲类品种有315 个，乙类品种有712 个； 中成药部分的甲类品种有135 个，乙类品种有688 个。工伤保险药品不分甲、乙类。
二、编排与分类
(三)西药、中成药、民族药分别按药品品种编号，不同剂型的同一品种只编一个号,重复出现时标注“★” ，并在括号内标注该品种编号。药品编号的先后次序无特别涵义。
(四)西药主要依据临床药理学和临床科室用药分类，中成药主要依据临床科室用药和功能主治分类。临床各科医师依据病情用药，不受《药品目录》分类的限制。
三、名称与剂型
(五)除在“ 备注”一栏标有“◇” 的药品外，西药名称采用中文通用名和英文国际非专利药名（INN ）中表达化学成分的部分，未包括命名中的盐基、酸根部分，剂型单列。中成药名称采用药品标准中的正式品名。为使编排简洁，在甲乙分类、给药途径相同的情况下，对正式品名相同但剂型不同的药品并列。如藿香正气丸、藿香正气颗粒、藿
香正气胶囊、藿香正气软胶囊、藿香正气片、藿香正气滴丸、藿香正气口服液7 个品种表达为藿香正气丸（颗粒、胶囊、软胶囊、片、滴丸、口服液）。
(六)西药剂型在《中国药典》（2000 年版）“制剂通则”规定的基础上进行归类处理，未归类的剂型以《药品目录》标注的为准。归类后标注的剂型所包含的具体剂型见下表：

标注的剂型 	包含的剂型
口服常释剂型 	普通片剂（片剂、肠溶片、包衣片、薄膜衣片、糖衣片、浸膏片、分散片划痕片）、硬胶囊、软胶囊（胶丸）、肠溶胶囊
缓释控释剂型 	缓释片、缓释包衣片、控释片；缓释胶囊、控释胶囊
口服液体剂 	口服溶液剂、口服混悬剂、口服乳剂、胶浆剂、口服液、乳液、乳剂、胶体溶液、合剂、酊剂、滴剂、混悬滴剂
丸剂 	丸剂、滴丸
颗粒剂 	颗粒剂、肠溶颗粒剂
口服散剂 	散剂、药粉、粉剂
外用散剂 	散剂、粉剂、撒布剂、撒粉
软膏剂 	软膏剂、乳膏剂、霜剂、糊剂、油膏剂
贴剂 	贴剂、贴膏剂、膜剂、透皮贴剂
外用液体剂 	外用溶液剂、洗剂、漱口剂、含漱液、胶浆剂、搽剂、酊剂、油剂
硬膏剂 	硬膏剂、亲水硬膏剂
凝胶剂 	乳胶剂、凝胶剂
涂剂 	涂剂、涂膜剂、涂布剂
栓剂 	栓剂、肛门栓、阴道栓
滴眼剂 	滴眼剂、滴眼液
滴耳剂 	滴耳剂、滴耳液
滴鼻剂 	滴鼻剂、滴鼻液
吸入剂 	喷剂、气雾剂、喷鼻剂、喷粉剂、喷雾剂、雾化吸入剂、雾化混悬液、雾化溶液剂、雾化吸入液、吸入性粉剂、干粉剂、干粉吸入剂、粉末吸入剂、干粉吸剂、吸入性溶液剂、吸入性混悬液
注射剂 	注射剂、注射液、注射用溶液剂、静脉滴注用注射液、注射用混悬液、注射用无菌粉末、静脉注射针剂、水针、注射用乳剂、粉针剂、针剂、无菌粉针、冻干粉针

 (七)《药品目录》中所有剂型标注为“ 注射剂”的药品，均不包括含有非溶媒药品且溶媒容积大于100ml 的静脉输液剂型。如阿奇霉素注射剂不包括容积大于100ml 的阿奇霉素葡萄糖注射液、阿奇霉素氯化钠注射液等含药输液剂型。紧急抢救与特殊适应症用药各统筹地区有规定的除外。
(八)有关名称与剂型的解释： 1.通用名称中主要化学成分部分与《药品目录》中名称一致且剂型相同，而商品名或规格不同的西药，属于《药品目录》的药品。
2.通用名称中主要化学成分部分与《药品目录》中的名称一致且剂型相同，而不同酸根或不同盐基的西药，属于《药品目录》的药品。
3.正式品名中剂型前的部分与《药品目录》中名称剂型前的部分一致且剂型相同，而商品名或规格不同的中成药，属于《药品目录》的药品。
(九)“备注”栏标有“◇” 的药品，因其组成和适应症类似而进行了归类，所标注的名称为一类药品的统称。具体如下:
1.西药部分第171 号“动物骨多肽注射制剂”包括骨肽注射剂和鹿瓜多肽注射剂。
2.西药部分第178 号“缓解感冒症状的复方OTC 制剂”， 是指2003 年12 月31 日之前国家食品药品监督管理局公布
的第一至六批非处方药目录中呼吸系统用药范围的成人用复方制剂，包括的具体品种见下表（复方成份及剂量参见非处方药目录）。

序号	药品名称	序号	药品名称
1	氨酚咖黄烷胺片 	50	复方桔梗麻黄碱糖浆（Ⅱ）
2	氨酚美伪滴剂 	51	复方桔梗远志麻黄碱片Ⅰ
3	氨酚美伪麻片 	52	复方桔梗远志麻黄碱片Ⅱ
4	氨酚美伪麻片与苯酚伪麻片 	53	复方氯丙那林鱼腥草素钠片
5	氨酚那敏三味浸膏胶囊 	54	复方麻黄碱糖浆
6	氨酚烷胺咖敏胶囊 	55	复方枇杷氯化铵糖浆
7	氨酚烷胺那敏胶囊 	56	复方溴酸右美沙芬胶囊 "
8	氨酚伪麻胶囊 	57	复方溴酸右美沙芬糖浆 "
9	氨酚伪麻咀嚼片 	58	复方忍冬藤阿司匹林片
10	氨酚伪麻颗粒剂 	59	复方锌布颗粒剂
11	氨酚伪麻美那敏片 	60	复方盐酸伪麻黄碱缓释胶囊
12	氨酚伪麻那敏胶囊 	61	复方银翘氨敏胶囊
13	氨酚伪麻那敏胶囊(夜用） 	62	复方愈创木酚磺酸钾口服溶液
14	氨酚伪麻那敏咀嚼片 	63	复方愈酚喷托那敏糖浆
15	氨酚伪麻那敏片 	64	咖酚伪麻片
16	氨酚伪麻那敏溶液 	65	科达琳
17	氨酚伪麻片 	66	柳酚咖敏片
18	氨金黄敏颗粒 	67	美尔伪麻溶液
19	氨咖黄敏胶囊 	68	美酚伪麻片
20	氨咖黄敏片 	69	美敏伪麻口服液
21	氨咖麻敏胶囊 	70	美扑伪麻口服液
22	氨咖愈敏溶液 	71	美扑伪麻片
23	贝敏伪麻片 	72	美息伪麻片
24	布洛伪麻分散片 	73	美愈伪麻胶囊
25	布洛伪麻胶囊 	74	美愈伪麻口服溶液
26	布洛伪麻颗粒剂 	75	美愈伪麻口服液
27	布洛伪麻片 	76	喷托维林氯化铵片
28	酚咖麻敏胶囊 	77	喷托维林氯化铵糖浆
29	酚咖片 	78	扑尔伪麻片
30	酚麻美敏胶囊 	79	双分伪麻胶囊
31	酚麻美敏片 	80	双分伪麻片
32	酚麻美软胶囊 	81	双扑口服液
33	酚美愈伪麻口服液 	82	双扑伪麻分散片
34	酚明伪麻片 	83	双扑伪麻胶囊
35	复方氨酚美沙糖浆 	84	双扑伪麻颗粒
36	复方氨酚那敏颗粒 	85	双扑伪麻片
37	复方氨酚葡锌片 	86	双扑伪麻片
38	复方氨酚葡锌片 	87	伪麻那敏胶囊
39	复方氨酚烷胺胶囊 	88	伪麻那敏片
40	复方氨酚烷胺颗粒 	89	锌布片
41	复方氨酚烷胺片 	90	右美沙芬愈创甘油醚糖浆
42	复方北豆根氨酚那敏片 	91	愈创维林那敏片
43	复方贝母氯化铵片 	92	愈酚喷托异丙嗪颗粒
44	复方布洛伪麻缓释片 	93	愈酚维林片
45	复方酚咖伪麻胶囊 	94	愈酚伪麻颗粒
46	复方甘草氯化铵糖浆 	95	愈酚伪麻片
47	复方甘草麻黄碱片 	96	愈美胶囊
48	复方甘草浙贝氯化铵片 	97	愈美颗粒剂
49	复方桔梗麻黄碱糖浆 	98	愈美片
以上药品,若今后国家食品药品监督管理局从非处方药目录中调整删除，则自动从该表中调出。
3.西药部分第7.2 类下的氨基酸型肠内营养剂、短肽型肠内营养剂、整蛋白型肠内营养剂和疾病特异型肠内营养剂4 类药品，包括符合条件的各个品种。
4.西药部分第318 号的“动物源胰岛素”包括：短效胰岛素（如普通胰岛素）、中效胰岛素（如低精蛋白锌胰岛素）、长效胰岛素（如鱼精蛋白锌胰岛素）及预混胰岛素。
5.西药部分第319 号的“重组人胰岛素”包括：短效胰岛素、中效胰岛素（如低精蛋白锌重组人胰岛素）和不同比例预混人胰岛素（如混合重组人胰岛素）。不包括重组人胰岛素类似物(如门冬胰岛素、甘精胰岛素、赖脯胰岛素)。
6.西药部分第354 号“α-干扰素”包括经国家食品药品监督管理局在2003 年12 月31 日之前批准的所有α-干扰素及其亚型.
7.西药部分第665 号“缓解消化道不适症状的复方OTC 制剂”， 是指2003 年12 月31 日之前国家食品药品监督管理局公布的第一至六批非处方药目录中消化系统用药范围的成人用复方制剂。具体品种见下表（复方成份与剂量请参照非处方药目录）：
序号	药品名称	序号	药品名称
1	铋镁豆蔻片 	25	复方消化酶胶囊
2	铋镁碳酸钠片 "	26	复方溴丙胺太林铝镁片
3	车前番泻复合颗粒 	27	复方延胡"氧化铝片
4	复方丙谷胺西咪替丁片 	28	复方胰酶散
5	复方颠茄铋镁片 	29	复合乳酸菌胶囊
6	复方颠茄氧化铝片 "	30	盖胃平片
7	复方颠茄氧化铝散 "	31	甘镁颠茄片
8	复方淀粉酶口服溶液 	32	海藻酸铝镁颗粒
9	复方甘铋镁片 	33	硫糖铝小檗碱片
10	复方碱式硝酸铋片 	34	龙胆碳酸钠片(健胃片) "
11	复方雷尼替丁胶囊 	35	龙胆碳酸钠散 "
12	复方龙胆碳酸钠片 "	36	铝镁颠茄片
13	复方芦荟维U 片	37	铝镁混悬液
14	复方铝酸铋胶囊 	38	铝镁加混悬液
15	复方铝酸铋片 	39	鞣酸蛋白酵母散
16	复方铝酸铋片 	40	神黄钠铝胶囊
17	复方木香铝镁片 	41	鼠李铋镁片
18	复方木香小檗碱片 	42	碳酸钙甘氨酸胶囊
19	复方尿囊素片 	43	维U 颠茄铝胶囊
20	复方嗜酸乳杆菌片 	44	维U 颠茄铝胶囊Ⅱ
21	复方碳酸钙咀嚼片 	45	维U 颠茄铝镁胶囊
22	复方维U 颠茄铋镁片 	46	维U 颠茄铝镁片
23	复方维生素U 胶囊 	47	维U 颠茄铝镁片Ⅱ
24	复方胃蛋白酶颗粒
以上药品，若今后国家食品药品监督管理局从非处方药目录中调整删除
8.西药部分第1021 号的“抗蛇毒血清注射制剂” 抗蝮蛇毒血清注射剂、抗眼镜蛇毒血清注射剂、抗银环蛇毒、血清注射剂、抗五步蛇毒血清注射剂、抗蛇毒血清注射剂等。
9.中成药部分第291 号的“三七皂苷注射制剂”包括：血塞通注射液、血栓通注射液、注射用血塞通(冻干)、注射用血栓通(冻干)。 10.中成药部分第304 号“三七皂苷口服制剂”包括：血塞通胶囊、血塞通软胶囊、血塞通片、血栓通胶囊、三七、通舒胶囊。
11.中成药部分第349 号的“薯蓣皂苷口服制剂” 地奥心血康胶囊、薯蓣皂苷片。
12.中成药部分第352 号的“银杏叶口服制剂”包括：杏灵颗粒、银杏叶胶囊（片、口服液）、银杏叶提取物胶囊（片、滴剂）、银杏叶标准化萃取物片（ 口服液）、银杏蜜环口服溶液、复方银杏叶标准化萃取物胶囊。
13.中成药部分第353 号的“银杏叶注射制剂”包括：银杏叶提取物注射液、注射用银杏叶提取物、舒血宁注射液（银杏叶注射液）、银杏达莫注射液（杏丁注射液）。
14.中成药部分第360 号的“灯盏细辛注射制剂”、灯盏细辛注射液、灯盏花素注射液、注射用灯盏花素。
15.中成药部分第470 号的“雷公藤口服制剂”包括：雷公藤多苷片、雷公藤片、雷公藤双层片。
16.中成药部分第621 号的“虫草菌发酵制剂”包括百令胶囊、金水宝胶囊、至灵胶囊、宁心宝胶囊。
四、限定支付范围
(十)“备注”一栏标有“△” 的药品，为限定在门诊使用时由基本医疗保险基金按规定支付的药品。工伤保险用药不受此限定。
(十一)“备注”一栏标为“ 限工伤保险”的药品，是仅限于工伤保险基金支付的药品，不属于基本医疗保险基金支付范围。未作此限定的药品，既属于基本医疗保险基金支付范围，也属于工伤保险基金支付范围。
(十二)“备注”一栏标注了适应症的药品，是指基本医疗保险、工伤保险的参保病人，在出现符合适应症限制范围的情况下，使用该药品所发生的费用可以按规定支付。《药品目录》对部分药品适应症的限制，不是对该药品法定说明书的修改，临床医师应依据病情需要，按照药品法定说明书用药。具体说明如下：
1.	标注了适应症的药品，应有相应的临床体征、实验室和辅助检查证据，以及相应的临床诊断依据。
2.	标注为“ 限二线用药”的药品，应有使用《药品目录》一线药品无效或不能耐受的依据。


国家基本医疗保险、工伤保险药品目录(2004)中成药部分

国家基本医疗保险、工伤保险药品目录(2004年)中成药部分

二 、中成药部分
分类	编号	药品名称	备注
1 内科用药
1.1 解表剂
1.1.1 辛温解表剂
甲类	1	九味羌活丸（颗粒）
2	正柴胡饮颗粒
乙类	3	感冒清热颗粒（胶囊）	△
4	葛根汤颗粒
5	桂枝颗粒	△
★(1) 	九味羌活口服液
1.1.2 辛凉解表剂
甲类	6	柴胡注射液
7	感冒清胶囊（片）
8	银翘解毒丸（颗粒、片）
乙类	9	柴胡滴丸（口服液）
10	柴黄片	△
11	柴银口服液
12	复方感冒灵颗粒	△
13	瓜霜退热灵胶囊	△
14	苦甘颗粒	△
15	强力银翘片	△
16	桑菊感冒合剂（颗粒、片）	△
17	维C银翘颗粒（片）	△
★(8) 	银翘解毒合剂（软胶囊、液）	△
18	重感灵片	△
1.1.3 表里双解剂
甲类	19	防风通圣丸（颗粒）
20	小柴胡丸（颗粒、片）
乙类	21	荆防合剂（颗粒）	△
22	九味双解口服液	△
1.1.4 扶正解表
甲类	23	玉屏风颗粒
乙类	24	表虚感冒颗粒
25	参苏丸（胶囊、片）
★(23) 	玉屏风口服液
分类	编号	药品名称	备注
1.2 泻下剂
甲类	26	麻仁润肠丸（软胶囊）
27	三黄片
乙类	28	便通胶囊
29	肠舒通栓
30	苁蓉通便口服液	△
31	麻仁丸（胶囊）	△
32	麻仁滋脾丸	△
33	芪蓉润肠口服液
34	润肠宁神膏
35	舒秘胶囊	△
36	通便灵胶囊
37	一清颗粒（胶囊）	△
1.3 清热剂
1.3.1 清热泻火剂
甲类	38	黄连上清丸（颗粒、胶囊、片）
39	牛黄解毒丸（胶囊、软胶囊、片）
乙类	40	复方羊角胶囊（片）	△
41	金石清热颗粒	△
42	牛黄清火丸
43	牛黄清胃丸
44	牛黄上清丸（胶囊、片）	△
45	上清丸（片）	△
46	万氏牛黄清心丸（片）	△
47	新癀片
1.3.2 清热解毒剂
甲类	48	穿心莲胶囊（片）
49	清热解毒颗粒（胶囊、软胶囊、片）
乙类	50	板蓝根颗粒（片、口服液）	△
51	比拜克胶囊	△
52	冬凌草片	△
53	复方双花颗粒（片、口服液）	△
54	金莲花胶囊（片）	△
55	金莲清热颗粒	△
56	抗病毒颗粒（胶囊、片、口服液）
57	抗病毒注射液
58	蓝芩口服液

分类	编号	药品名称	备注
59	莲必治注射液
★(49) 	清热解毒口服液	△
60	清热解毒注射液
61	石龙清血颗粒
62	万应颗粒（胶囊）
63	西黄丸（胶囊）	限疔疮肿毒及恶性肿瘤使用
64	新清宁片
65	肿节风片
66	肿节风注射液
1.3.3 清热祛暑剂
甲类	67	保济丸
68	藿香正气水
乙类	★(67) 	保济口服液
69	辟瘟片
70	避瘟散	△
71	甘露消毒丸
★(68) 	藿香正气丸（颗粒、胶囊、软胶囊、片、滴丸、口服液）	△
72	六合定中丸	△
73	清瘟解毒丸	△
74	十滴水（软胶囊）	△
75	玉枢散
1.3.4 清脏腑热剂
1.3.4.1 清热理肺剂
甲类	76	双黄连合剂（颗粒、胶囊、片）
77	银黄颗粒（片）
78	鱼腥草素片
乙类	★(76) 	双黄连口服液	△
79	双黄连注射液[含注射用冻干粉针]
80	痰热清注射液
81	夏枯草膏（胶囊、口服液）	△
★(77) 	银黄口服液	△
82	银黄注射液
83	鱼金注射液
84	鱼腥草注射液
1.3.4.2 清肝解毒剂
分类	编号	药品名称	备注
甲类	85	益肝灵胶囊（片）
乙类	86	澳泰乐颗粒
87	复方益肝灵片
88	肝复康片
89	肝苏颗粒（片）
90	护肝颗粒（胶囊、片）
91	护肝宁片
92	利肝隆颗粒（胶囊、片）
93	双虎清肝颗粒
94	五酯胶囊（片）
95	乙肝清热解毒颗粒（胶囊、片）
1.3.4.3 清肝胆湿热剂
甲类	96	龙胆泻肝丸（颗粒、胶囊、片）
97	茵栀黄注射液
乙类	98	八宝丹（八宝丹胶囊）
99	参芪肝康胶囊
100	朝阳丸（胶囊）
101	垂盆草颗粒
102	当飞利肝宁胶囊
103	苦黄颗粒
104	苦黄注射液
105	利胆片
★(96) 	龙胆泻肝软胶囊（口服液）
106	舒胆片
107	乙肝宁颗粒
108	乙肝养阴活血颗粒
109	茵陈五苓丸
110	茵芪肝复颗粒
111	茵栀黄颗粒（口服液）
1.3.4.4 清利肠胃湿热剂
甲类	112	复方黄连素片
113	香连丸（片）
乙类	114	肠康胶囊（片）
115	枫蓼肠胃康颗粒（胶囊、片）
116	葛根芩连微丸（胶囊、片、口服液）
117	双苓止泻口服液	△
118	香连化滞丸
分类	编号	药品名称	备注
1.4 温里剂
1.4.1 温中散寒剂
1.4.1.1 温中散寒
甲类	119	附子理中丸（片）
乙类	120	桂附理中丸	△
121	黄芪建中丸	△
122	理中丸（片）	△
123	温胃舒颗粒（胶囊）	△
124	小建中颗粒（胶囊、合剂）	△
125	虚寒胃痛颗粒（胶囊）	△
1.4.1.2 温中除湿
甲类	126	香砂养胃丸（颗粒、片）
乙类	127	良附丸
128	香砂理中丸	△
129	香砂平胃丸（散）	△
1.4.2 回阳救逆
甲类	130	参附注射液
131	四逆汤
1.4.3 益气复脉
甲类	132	参麦注射液	限急症、重症用药
133	生脉注射液	限急症、重症用药
乙类	134	生脉饮（颗粒、胶囊）	△
135	稳心颗粒
136	益气复脉胶囊（片）
137	炙甘草合剂
1.5 化痰、止咳、平喘剂
1.5.1 温化寒痰剂
甲类	138	祛痰止咳颗粒
139	通宣理肺丸（颗粒、胶囊、片）
乙类	140	二陈丸
141	橘红痰咳液（煎膏、颗粒）	△
★(139) 	通宣理肺口服液	△
142	小青龙合剂（颗粒、胶囊、口服液）	△
143	杏苏止咳糖浆（颗粒、口服液）	△
144	镇咳宁糖浆（胶囊、口服液）	△
145	止咳橘红颗粒	△
分类	编号	药品名称	备注
1.5.2 理肺止咳剂
甲类	146	蛇胆陈皮散（胶囊、片）
147	消咳喘颗粒（胶囊、片）
乙类	148	金荞麦片
149	克咳胶囊	△
150	牛黄蛇胆川贝液（散、胶囊、滴丸）	△
151	枇杷叶膏	△
152	祛痰灵口服液	△
★(146) 	蛇胆陈皮口服液
153	蛇胆川贝枇杷膏	△
154	蛇胆川贝液（散、胶囊、软胶囊）	△
★(147) 	消咳喘糖浆
155	止咳丸	△
1.5.3 清热化痰剂
甲类	156	急支颗粒
157	橘红丸（颗粒、胶囊、片）
乙类	158	二母宁嗽丸（片）
159	肺力咳合剂（胶囊）
★(156) 	急支糖浆	△
160	枇杷止咳颗粒（胶囊）	△
161	强力枇杷露	△
162	清气化痰丸	△
163	痰咳净散（片）	△
164	矽肺宁片
165	止嗽化痰颗粒	△
1.5.4 润肺化痰剂
甲类	166	养阴清肺丸
乙类	167	利肺片
168	蜜炼川贝枇杷膏	△
★(166) 	养阴清肺膏（糖浆、口服液）
1.5.5 平喘剂
甲类	169	桂龙咳喘宁胶囊
170	海珠喘息定片
乙类	171	喘可治注射液
172	丹葶肺心颗粒
分类	编号	药品名称	备注
173	定喘膏	△
174	复方川贝精胶囊（片）	△
175	蛤蚧定喘丸（胶囊）
176	固本咳喘片	△
177	固肾定喘丸
178	咳喘宁合剂（片、口服液）
179	苓桂咳喘宁胶囊	△
180	苏子降气丸	△
181	止喘灵口服液
182	止喘灵注射液
1.6 开窍剂
1.6.1 清热开窍剂
甲类	183	清开灵颗粒（胶囊、片）
184	清开灵注射液
185	紫雪（颗粒、胶囊）	限高热
乙类	186	安宫牛黄丸（胶囊）	限高热神昏
187	安脑丸
188	局方至宝丸	限高热惊厥
189	牛黄至宝丸
★(183) 	清开灵软胶囊（口服液）	△
190	速效牛黄丸
191	心可宁胶囊
192	新雪丹（颗粒、片）
193	醒脑静注射液	限神志障碍
1.6.2 芳香、化痰开窍剂
甲类	194	礞石滚痰丸
195	苏合香丸
乙类	196	十香返生丸
1.7 固涩剂
1.7.1 固精止遗
甲类	197	缩泉丸（胶囊）
乙类	198	固本丸	△
199	金锁固精丸
1.7.2 固涩止泻
乙类	200	固本益肠片	△
201	固肠止泻丸
分类	编号	药品名称	备注
202	涩肠止泻散
1.8 扶正剂
1.8.1 补气剂
1.8.1.1 健脾益气
甲类	203	补中益气丸（颗粒）
204	参苓白术丸（散、颗粒）	△
乙类	★(203) 	补中益气合剂（口服液）	△
205	参芪颗粒（胶囊、片）[指11 味组方]	限恶性肿瘤放化疗期间血象指标低，脏器衰竭病人
206	刺五加颗粒（胶囊、片）	△
207	刺五加注射液
208	黄芪颗粒（口服液）	△
209	四君子丸（合剂）	△
1.8.1.2 健脾和胃
甲类	210	香砂六君丸
乙类	211	补脾益肠丸	△
212	肠泰合剂	△
213	健脾丸	△
214	六君子丸	△
215	启脾丸（口服液）	△
216	人参健脾丸（片）	△
217	胃复春片	△
218	养胃颗粒	△
219	养胃舒颗粒（胶囊）	△
1.8.2 养血剂
甲类	220	归脾丸（合剂）
乙类	221	八珍丸（颗粒）	△
222	当归补血丸（膏、口服液）
223	复方阿胶浆	限贫血
224	升血小板胶囊
225	生血宁片
226	四物膏（合剂、颗粒）	△
227	维血宁颗粒	△
228	养血饮口服液
229	养阴生血合剂
230	益气维血颗粒	△
231	再造生血片
分类	编号	药品名称	备注
1.8.3 滋阴剂
1.8.3.1 滋补肾阴
乙类	232	补肾固齿丸	△
233	大补阴丸
234	河车大造胶囊
235	六味地黄丸（颗粒、胶囊、软胶囊、片、口服液）	△
236	麦味地黄丸（口服液）	△
237	知柏地黄丸（颗粒、胶囊、口服液）
238	左归丸	△
1.8.3.2 滋补心肺
乙类	239	百合固金丸（口服液）
240	补肺活血胶囊
241	结核丸
242	滋心阴颗粒（胶囊、口服液）
1.8.3.3 滋补肝肾
甲类	243	杞菊地黄丸（胶囊、片）
乙类	244	二至丸	△
245	慢肝养阴胶囊
★(243) 	杞菊地黄口服液	△
1.8.4 温阳剂
甲类	246	济生肾气丸（片）
247	金匮肾气丸（片）
248	四神丸（片）
乙类	249	苁蓉益肾颗粒	△
250	桂附地黄丸（胶囊）	△
251	右归丸（胶囊）	△
1.8.5 阴阳双补
乙类	252	补肾益脑丸（胶囊、片）	△
253	心脑欣胶囊
1.8.6 气血双补
乙类	254	强肝液（丸、胶囊）
255	人参归脾丸	△
256	人参养荣丸	△
1.8.7 益气养阴
甲类	257	消渴丸
258	玉泉丸（颗粒、胶囊）
分类	编号	药品名称	备注
乙类	259	参芪降糖颗粒（胶囊）
260	金芪降糖颗粒（胶囊、片）
261	生脉饮（片）（党参方）	△
262	十味玉泉胶囊
263	糖脉康颗粒
264	消渴康颗粒
265	振源胶囊（口服液）
1.9 安神剂
1.9.1 养心安神
甲类	266	柏子养心丸（片）
267	天王补心丸（片）
乙类	268	安神补心丸（颗粒、胶囊、片）	△
269	刺五加脑灵液	△
270	清脑复神液
271	枣仁安神颗粒（胶囊）
1.9.2 益气养血安神
乙类	272	参芪五味子片
273	活力苏口服液	△
274	七叶神安片
275	养血安神丸（糖浆、颗粒、片）	△
276	益脑胶囊	△
1.9.3 清肝安神
乙类	277	百乐眠胶囊
278	舒眠胶囊
1.9.4 补肾安神
乙类	279	安神补脑液（片）	△
280	甜梦胶囊（口服液）
281	乌灵胶囊	△
1.9.5 重镇安神
乙类	282	朱砂安神丸
1.10 止血剂
甲类	283	槐角丸
284	三七胶囊（片）
乙类	285	断血流颗粒（胶囊、口服液）
286	裸花紫珠片
287	裸花紫珠栓
分类	编号	药品名称	备注
288	三七血伤宁胶囊
289	十灰丸（散）
290	紫地宁血散
1.11 祛瘀剂
1.11.1 益气活血
甲类	291	三七皂苷注射制剂	◇
292	麝香保心丸
乙类	293	保利尔胶囊
294	补心气口服液
295	参芍片	△
296	参松养心胶囊
297	扶正化瘀胶囊
298	复方地龙胶囊
299	黄杨宁片
300	脑得生丸（胶囊、片）
301	脑脉泰胶囊
302	诺迪康口服液
303	芪冬颐心口服液
304	三七皂苷口服制剂	◇
305	山海丹颗粒（胶囊、片）
306	舒心口服液
307	消栓颗粒（胶囊）
308	心通颗粒（口服液）
309	养心氏片
310	益心舒胶囊
1.11.2 养血活血
甲类	311	复方丹参颗粒（胶囊、片、滴丸）
312	香丹注射液
313	血府逐瘀丸（胶囊）
乙类	314	丹参合剂（片、口服液）
315	丹参舒心胶囊
316	丹参注射液
317	丹红注射液
318	丹七片
319	复方川芎胶囊
320	复方丹参气雾剂
321	冠脉宁片
分类	编号	药品名称	备注
322	冠心丹参颗粒（胶囊、软胶囊、片、滴丸）
323	乐脉颗粒
324	利脑心胶囊
325	疏血通注射液
326	双丹胶囊（片、口服液）
327	速效心痛滴丸
328	心安胶囊
329	心可舒胶囊（片）
★(313) 	血府逐瘀口服液
330	银丹心脑通软胶囊
331	银丹心泰滴丸
1.11.3 温阳活血
乙类	332	参桂胶囊
333	苦碟子注射液

334	心脑舒通胶囊（片）
335	愈心痛胶囊
1.11.4 滋阴活血
甲类	336	脉络宁注射液
乙类	337	丹灯通脑胶囊（软胶囊）
338	脉络宁口服液
339	脉平片
340	通塞脉片
1.11.5 补肾活血
乙类	341	黄根片
342	培元通脑胶囊
343	心宝丸
344	心元胶囊
345	正心泰颗粒（胶囊）
1.11.6 化瘀宽胸
甲类	346	冠心苏合丸（胶囊、软胶囊）
347	速效救心丸
乙类	348	红花注射液
349	薯蓣皂苷口服制剂	◇
350	心脉通片
351	心血宁片
352	银杏叶口服制剂	◇
分类	编号	药品名称	备注
353	银杏叶注射制剂	◇
354	银盏心脉滴丸
355	愈风宁心颗粒（胶囊、片、滴丸）
1.11.7 化瘀通脉
甲类	356	灯盏花素片
357	通心络胶囊
358	血栓心脉宁胶囊（片）	限冠心病、心绞痛、脑梗塞
乙类	359	灯盏生脉胶囊
360	灯盏细辛注射制剂	◇
361	冠心宁注射液
362	脉络通颗粒（片）
363	脉血康胶囊
364	脑安颗粒（胶囊、片、滴丸）
365	天丹通络胶囊
366	豨莶通栓胶囊
367	消栓通络胶囊（片）
368	消栓再造丸
369	心达康胶囊（片）
370	心脑康胶囊
1.11.8 活血消癥
乙类	371	鳖甲煎丸
372	大黄	虫丸（胶囊）
373	复方鳖甲软肝片
374	活血通脉胶囊（片）
375	脑血康颗粒（胶囊、片、滴丸、口服液）
1.11.9 祛瘀化痰
乙类	376	滇白珠糖浆
377	脑心通胶囊
378	醒脑再造丸（胶囊）
379	益心丸（颗粒、胶囊）
1.12 理气剂
1.12.1 疏肝解郁剂
甲类	380	丹栀逍遥丸
381	逍遥丸（颗粒）
乙类	382	柴胡舒肝丸
383	加味逍遥丸
分类	编号	药品名称	备注
384	九味肝泰胶囊
385	木香顺气颗粒	△
386	舒肝丸（散、颗粒、片）
387	四逆散
388	乙肝益气解郁颗粒
389	越鞠丸	△
1.12.2 疏肝和胃剂
甲类	390	气滞胃痛颗粒（片）
391	胃苏颗粒
392	元胡止痛颗粒（胶囊、片、滴丸）
乙类	393	安胃疡胶囊	△
394	复方陈香胃片	△
395	复方田七胃痛胶囊
396	加味左金丸
397	健胃消炎颗粒
398	健胃愈疡颗粒（片）
399	荆花胃康胶丸
400	快胃片	△
401	摩罗丹	△
402	三九胃泰颗粒（胶囊）	△
403	舒肝健胃丸	△
404	胃康胶囊	△
405	胃康灵胶囊	△
406	胃力康颗粒
407	胃疼宁片	△
408	胃痛宁片	△
409	乌梅丸
410	香砂枳术丸
★(392) 	元胡止痛口服液
411	枳术宽中胶囊
412	枳术丸（颗粒）	△
413	左金丸（胶囊、片）	△
1.13 消导剂
甲类	414	保和丸（颗粒、片）
乙类	★(414) 	保和口服液	△
415	槟榔四消丸	△
分类	编号	药品名称	备注
416	沉香化滞丸
417	开胸顺气丸
418	木香槟榔丸
419	木香顺气丸
420	四磨汤口服液	△
421	越鞠保和丸
422	枳实导滞丸
1.14 治风剂
1.14.1 疏散外风
甲类	423	川芎茶调丸（散、颗粒、片）
乙类	★(423) 	川芎茶调口服液	△
424	都梁软胶囊（滴丸）	△
425	通天口服液	△
426	头风痛胶囊
427	消眩止晕片	△
428	镇脑宁胶囊	△
1.14.2 平肝熄风
甲类	429	牛黄降压丸（胶囊、片）
430	松龄血脉康胶囊
乙类	431	脉君安片
432	强力定眩片
433	清肝降压胶囊	△
434	清脑降压颗粒（胶囊、片）
435	全天麻胶囊
436	桑麻口服液	△
437	天菊脑安胶囊
438	天麻钩藤颗粒
439	珍菊降压片
1.14.3 平肝潜阳
乙类	440	复方罗布麻颗粒（片）
441	脑立清丸（胶囊）
442	山绿茶降压片
1.14.4 化瘀祛风
甲类	443	正天丸（胶囊）
乙类	444	复方夏天无片
445	天麻素注射液
分类	编号	药品名称	备注
446	天舒胶囊	△
447	眩晕宁颗粒（片）	△
1.14.5 养血祛风
乙类	448	养血清脑颗粒
1.14.6 祛风通络
甲类	449	华佗再造丸
450	人参再造丸
乙类	451	大活络丸（胶囊）
452	定风止痛胶囊
453	活络丸
454	秦归活络口服液
455	祛风止痛胶囊（片）	△
456	疏风活络片	△
457	小活络丸（片）
458	再造丸
459	中风回春丸（颗粒、胶囊、片）
460	祖师麻片（膏药）	△
461	祖师麻注射液
1.15 祛湿剂
1.15.1 散寒除湿
甲类	462	追风透骨丸（片）
乙类	463	风湿骨痛胶囊
464	风湿祛痛胶囊
465	附桂骨痛颗粒（胶囊）
466	关节止痛膏	△
467	寒湿痹颗粒（片）
468	金乌骨通胶囊
469	痛风定胶囊
1.15.2 清热除湿
甲类	470	雷公藤口服制剂	◇

乙类	471	二妙丸
472	滑膜炎颗粒（胶囊）
473	雷公藤贴膏
474	湿热痹颗粒（片）
475	四妙丸
476	正清风痛宁胶囊（片、缓释片）
分类	编号	药品名称	备注
477	正清风痛宁注射液
1.15.3 祛风除湿
乙类	478	风湿马钱片
479	虎力散胶囊
480	强力天麻杜仲丸（胶囊）	△
1.15.4 化瘀祛湿
甲类	481	肾炎四味片
乙类	482	迈之灵片
483	脉络舒通颗粒
484	盘龙七片
1.15.5 消肿利水
甲类	485	五苓散（胶囊、片）
乙类	486	黄葵胶囊
487	尿毒清颗粒
488	肾康宁片	△
489	肾炎康复片
490	肾炎舒颗粒（胶囊、片）
491	肾炎消肿片
492	银花泌炎灵片
493	舟车丸（剧）
1.15.6 清热通淋
甲类	494	普乐安胶囊（片）
495	三金胶囊（片）
乙类	496	八正合剂（胶囊）	△
497	萆薢分清丸
498	导赤丸	△
499	复方金钱草颗粒
500	复方石淋通片
501	癃清片
502	泌淋清胶囊
503	尿感宁颗粒
504	前列安栓
505	前列安通片
506	前列泰片
507	前列通片
508	清热通淋胶囊
509	热淋清颗粒（胶囊）
分类	编号	药品名称	备注
510	肾复康胶囊
511	肾舒颗粒
512	翁沥通胶囊
513	野菊花栓
1.15.7 化瘀通淋
甲类	514	癃闭舒胶囊
乙类	515	尿塞通片
516	前列舒乐颗粒	△
517	前列欣胶囊
518	泽桂癃爽胶囊
1.15.8 扶正祛湿
甲类	519	风湿液
520	尪痹颗粒（片）
乙类	521	痹祺胶囊
522	独活寄生丸（合剂）	△
523	杜仲颗粒	△
524	金天格胶囊
525	天麻壮骨丸
526	益肾蠲痹丸
527	壮骨伸筋胶囊	△
528	壮腰健肾丸（片、口服液）	△
1.16 化浊降脂
乙类	529	丹香清脂颗粒	△
530	荷丹片	△
531	降脂灵颗粒（胶囊、片）	△
532	绞股蓝总苷胶囊（片）	△
533	泰脂安胶囊	△
534	血脂康胶囊	△
535	血滞通胶囊	△
536	脂必妥胶囊（片）	△
537	脂康颗粒	△
2 外科用药
2.1 清热剂
2.1.1 清利肝胆剂
甲类	538	消炎利胆片（颗粒、胶囊）
乙类	539	胆康胶囊
分类	编号	药品名称	备注
540	胆宁片
541	胆石利通片
542	胆石通胶囊
543	胆舒胶囊
544	复方胆通胶囊（片）
545	金胆片
546	利胆排石散（颗粒）
547	益胆片
2.1.2 清热解毒剂
甲类	548	地榆槐角丸
549	季德胜蛇药片
550	京万红
551	连翘败毒丸（膏、片）
552	锡类散
乙类	553	拔毒膏
554	拔毒生肌散
555	丹参酮胶囊	△
556	虎黄烧伤搽剂
557	解毒生肌膏
558	九一散
559	康复新液（含喷雾剂）
560	连柏烧伤膏
561	连榆烧伤膏
562	牛黄醒消丸
563	青龙蛇药片
564	三黄膏（胶囊、软胶囊）	△
565	生肌玉红膏
566	湿润烧伤膏
567	烫疮油	△
568	五福化毒丸（片）	△
569	五黄膏	△
570	小败毒膏	△
571	紫草油
2.1.3 清热利湿剂
甲类	572	马应龙麝香痔疮膏
573	如意金黄散
574	消痔灵注射液
分类	编号	药品名称	备注
乙类	575	参蛇花痔疮膏	△
576	创灼膏	△
577	肛泰栓（软膏）
578	九华膏
579	九华痔疮栓
580	普济痔疮栓
581	消痔栓（软膏）	△
582	痔疮片	△
583	痔疮栓	△
584	痔康片	△
585	痔血胶囊
586	紫金锭（散）
2.1.4 通淋消石剂
甲类	587	结石通片
乙类	588	琥珀消石颗粒
589	金钱草颗粒
590	排石颗粒
591	肾石通颗粒	△
2.2 温经理气活血剂
甲类	592	内消瘰疬丸
乙类	593	代温灸膏
594	茴香橘核丸
595	小金丸（胶囊、片）
3 肿瘤用药
3.1 抗肿瘤药
甲类	596	华蟾素注射液
597	平消胶囊（片）
乙类	598	艾迪注射液	限肝癌、肺癌
599	安替可胶囊	限消化系统肿瘤
600	参莲胶囊
601	得力生注射液	限肝癌、肺癌
602	复方斑蝥胶囊	限消化系统肿瘤
603	复方斑蝥注射液
604	复方红豆杉胶囊
605	复方苦参注射液	限中晚期肿瘤
606	肝复乐片	限肝癌
607	华蟾素片
分类	编号	药品名称	备注
608	槐耳颗粒	限肝癌
609	金龙胶囊
610	康莱特软胶囊	限肺癌
611	康莱特注射液	限肝癌、肺癌
612	榄香烯注射液
613	威麦宁胶囊
614	消癌平片
615	消癌平注射液
616	鸦胆子油口服乳液
617	鸦胆子油乳注射液
618	紫龙金片	限肺癌
3.2 肿瘤辅助用药
乙类	619	安多霖胶囊	限辐射损伤
620	参芪扶正注射液	限恶性肿瘤放化疗血象指标低下及免疫功能低下
621	虫草菌发酵制剂	◇；限免疫功能障碍、抗排异、脏器衰竭及肺纤维化
622	复方皂矾丸
623	黄芪注射液	限恶性肿瘤放化疗血象指标低下及免疫功能低下
624	健脾益肾颗粒	限恶性肿瘤放化疗血象指标低下及免疫功能低下
625	金复康口服液
626	螺旋藻胶囊（片）	限免疫功能障碍及恶性肿瘤放化疗血象指标低下
627	益血生胶囊
628	贞芪扶正胶囊（颗粒）
629	猪苓多糖注射液	限恶性肿瘤免疫功能低下
4 妇科用药
4.1 理血剂
4.1.1 理气养血剂
甲类	630	妇科十味片
乙类	631	妇科调经颗粒	△
632	妇女痛经丸	△
633	经前平颗粒	△
634	经舒颗粒
635	七制香附丸
4.1.2 活血化瘀剂
甲类	636	益母草膏（颗粒、胶囊、片）
乙类	637	丹莪妇康煎膏
638	丹黄祛瘀胶囊
分类	编号	药品名称	备注
639	调经活血片	△
640	复方益母胶囊
641	桂枝茯苓丸（胶囊）
642	坤复康胶囊
643	坤宁口服液
644	少腹逐瘀颗粒（胶囊）
645	生化丸（颗粒）
646	舒尔经颗粒（胶囊）
647	田七痛经胶囊
648	新生化颗粒
★(636) 	益母草口服液
4.1.3 止血剂
乙类	649	安宫止血颗粒
650	葆宫止血颗粒
4.2 清热剂
4.2.1 内服药
甲类	651	妇科千金胶囊（片）
652	宫血宁胶囊
乙类	653	白带丸	△
654	妇乐颗粒（胶囊）	△
655	妇平胶囊
656	妇炎平胶囊
657	妇炎舒胶囊	△
658	妇炎消胶囊
659	宫炎平片
660	固经丸	△
661	花红胶囊（片）	△
662	金刚藤糖浆（胶囊、片）
663	金鸡颗粒（片）	△
664	经带宁胶囊
665	康妇灵胶囊	△
666	康妇炎胶囊
667	抗宫炎胶囊（片）	△
668	盆炎净颗粒	△
4.2.2 外用药
乙类	669	保妇康栓（泡沫剂）
分类	编号	药品名称	备注
670	复方清带灌注液
671	宫颈炎康栓	△
672	康妇特栓
673	康妇消炎栓
674	舒康凝胶剂
675	治糜灵栓	△
4.3 扶正剂
甲类	676	艾附暖宫丸
677	八珍益母丸（胶囊）
678	乌鸡白凤丸（胶囊、片）
乙类	679	安坤颗粒
680	安坤赞育丸	△
681	产复康颗粒	△
682	定坤丹	△
683	更年安片	△
684	更年宁心胶囊	△
685	女金丸（胶囊、片）	△
★(678) 	乌鸡白凤口服液	△
4.4 消肿散结
甲类	686	乳癖消颗粒（胶囊、片）
乙类	687	宫瘤清胶囊	△
688	乳核散结片	△
689	乳康片
690	乳块消颗粒（胶囊、片）
691	乳宁颗粒	△
692	乳癖散结胶囊	△
693	乳增宁胶囊（片）	△
694	止痛化癥胶囊
5 眼科用药
5.1 清热剂
甲类	695	明目上清片
696	熊胆眼药水
乙类	697	八宝眼药
698	拨云退翳丸
699	当归龙荟丸	△
700	黄连羊肝丸	△
分类	编号	药品名称	备注
701	金花明目丸	△
702	马应龙八宝眼膏（眼粉）	△
703	麝珠明目滴眼液
704	双黄连滴眼剂
705	鱼腥草滴眼液	△
5.2 扶正剂
甲类	706	明目地黄丸
707	石斛夜光丸
708	珍珠明目滴眼液
乙类	709	复方血栓通胶囊
710	复方羊肝丸	△
711	复明片
712	石斛明目丸
713	障眼明片	△
714	障翳散
6 耳鼻喉科用药
6.1 耳病
甲类	715	滴耳油
716	耳聋左慈丸
乙类	717	冰连滴耳剂	△
718	耳聋丸（胶囊）	△
6.2 鼻病
甲类	719	鼻炎康片
720	藿胆丸（片、滴丸）
乙类	721	鼻窦炎口服液	△
722	鼻通滴鼻剂	△
723	鼻咽清毒颗粒	△
724	鼻炎滴剂	△
725	鼻炎片	△
726	鼻渊舒胶囊（口服液）	△
727	鼻渊通窍颗粒
728	滴通鼻炎水	△
729	千柏鼻炎片	△
730	通窍鼻炎颗粒（胶囊、片）	△
731	香菊胶囊（片）	△
732	辛芩颗粒	△
分类	编号	药品名称	备注
6.3 咽喉病
甲类	733	冰硼散
734	黄氏响声丸
735	六神丸
乙类	736	复方珍珠口疮颗粒	△
737	桂林西瓜霜（指粉剂）	△
738	金喉健喷雾剂
739	金嗓开音丸（胶囊）	△
740	金嗓散结丸
741	梅花点舌丸（胶囊、片）
742	清咽滴丸	△
743	清咽润喉丸	△
744	清音丸
745	双料喉风散
746	西黄清醒丸	△
747	玄麦甘桔颗粒（胶囊）	△
748	余麦口咽合剂
749	珠黄散	△
6.4 牙病
乙类	750	丁细牙痛胶囊
751	复方牙痛酊
7 骨伤科用药
7.1 活血化瘀剂
7.1.1 内服药
甲类	752	跌打丸
753	接骨七厘片
754	三七伤药颗粒（胶囊、片）
755	伤科接骨片
756	云南白药（云南白药胶囊）
乙类	757	丹郁骨康丸
758	跌打七厘散（片）
759	骨折挫伤胶囊
760	国产血竭胶囊	△
761	红药片	△
762	回生第一散
763	龙血竭散（胶囊、片）	△
分类	编号	药品名称	备注
764	七厘散（胶囊）
765	沈阳红药（胶囊、片）
766	愈伤灵胶囊	△
7.1.2 外用药
甲类	767	云南白药膏（酊、气雾剂）
乙类	768	接骨七厘散	△
769	伤科灵喷雾剂	△
770	消肿止痛酊	△
7.2 活血通络剂
7.2.1 内服药
甲类	771	活血止痛散（胶囊）
772	舒筋活血丸（片）
乙类	773	颈复康颗粒	△
774	颈舒颗粒
775	颈痛颗粒
776	木瓜丸	△
777	通迪胶囊
778	痛血康胶囊	△
779	腰痹通胶囊
780	治伤胶囊
781	致康胶囊
7.2.2 外用药
甲类	782	狗皮膏
乙类	783	跌打万花油	△
784	复方南星止痛膏	△
785	狗皮膏（改进型）
786	骨通贴膏	△
787	骨痛灵酊
788	骨友灵擦剂	△
789	骨质宁搽剂	△
790	活血止痛膏
791	通络祛痛膏
792	正骨水	△
793	正红花油	△
794	治伤软膏	△
7.3 补肾壮骨剂
分类	编号	药品名称	备注
甲类	795	骨刺丸（片）
乙类	796	骨康胶囊	△
797	骨疏康颗粒
798	骨仙片
799	抗骨增生胶囊	△
800	抗骨质增生丸	△
801	强骨胶囊
802	仙灵骨葆胶囊（片）
8 皮肤科用药
甲类	803	青黛散
乙类	804	白癜风胶囊	△
805	斑秃丸	△
806	当归苦参丸	△
807	复方青黛丸（胶囊）
808	复方土槿皮酊	△
809	姜黄消痤搽剂	△
810	荆蛇癣康酊
811	克银丸	△
812	苦参软膏
813	皮肤康洗液	△
814	润燥止痒胶囊
815	湿毒清胶囊
816	湿疹散
817	乌蛇止痒丸	△
818	消风止痒颗粒
819	消银颗粒（胶囊、片）
820	蟹黄肤宁软膏
821	癣湿药水	△
822	银屑灵
823	鱼鳞病片	△
9民族药
1	阿拉坦五味丸
2	巴特日七味丸
3	白脉软膏
4	百癣夏塔热片
5	冰黄肤乐软膏
分类	编号	药品名称	备注
6	独一味胶囊
7	二十五味珊瑚丸
8	二十五味松石丸
9	二十五味珍珠丸
10	风湿二十五味丸
11	复方木尼孜其颗粒
12	寒喘祖帕颗粒
13	红花清肝十三味丸
14	吉祥安坤丸
15	洁白丸[含胶囊]
16	流感丸
17	六味安消散[含胶囊]
18	六味能消胶囊
19	暖宫七味散
20	诺迪康胶囊
21	七味红花殊胜丸
22	青鹏膏剂
23	清感九味丸
24	清热八味散
25	清肾热十味散
26	清心沉香八味丸
27	仁青芒觉
28	肉蔻五味丸
29	如意珍宝丸
30	十味蒂达胶囊
31	十味龙胆花颗粒
32	石榴健胃散
33	通滞苏润江胶囊
34	外用溃疡散
35	五味麝香丸
36	西帕依固龈液
分类	编号	药品名称	备注
37	消痛贴膏
38	雪山金罗汉止痛涂膜剂
39	炎消迪娜尔糖浆
40	养心达瓦依米西克蜜膏
41	益心巴迪然吉布亚颗粒
42	扎冲十三味丸
43	珍宝丸
44	止血八味散
45	智托洁白丸
46	祖卡木颗粒
47	坐珠达西

三、中药饮片部分---
（一）单味或复方均不支付费用的中药饮片及药材
白糖参、朝鲜红参、玳瑁、冬虫夏草、蜂蜜、蛤蚧、狗宝、海龙、海马、红参、猴枣、琥珀、灵芝、羚羊角尖粉、鹿茸、马宝、玛瑙、牛黄、珊瑚、麝香、西红花、西洋参、血竭、燕窝野山参、移山参、珍珠（粉）、紫河车
各种动物脏器（鸡内金除外）和胎、鞭、尾、筋、骨
（二）单味使用不予支付费用的中药饮片及药材
阿胶、阿胶珠、八角茴香、白果、白芷、百合、鳖甲、鳖甲胶、薄荷、莱菔子、陈皮、赤小豆、川贝母、代代花、淡豆豉、淡竹叶、当归、党参、刀豆、丁香、榧子、佛手、茯苓、蝮甘草、高良姜、葛根、枸杞子、龟甲、龟甲胶、广藿香、何首乌、荷叶、黑芝麻、红花、胡花椒、黄芥子、黄芪、火麻仁、核桃仁、胡桃仁、姜（生姜、干姜）、金钱白花蛇、金银花、橘红、菊花、菊苣、决明子、昆布、莲子、芦荟、鹿角胶、绿豆、罗汉果、龙眼肉、马齿苋、麦芽牡蛎、南瓜子、胖大海、蒲公英、蕲蛇、芡实、青果、全蝎、肉苁蓉、肉豆蔻、肉桂、山楂、桑椹、桑叶、沙棘、砂仁、山药、生晒参、石斛、酸枣仁、天麻、甜杏仁、乌梅、乌梢蛇、鲜白茅根、鲜芦根、香薷、香橼、小茴香、薤白、饴糖、益智、薏苡仁、罂粟壳、余甘子、鱼腥草、玉竹、郁李仁、枣（大枣、酸枣、黑枣）、栀子、紫苏
注：本目录所列药品均包括生药及炮制后的药材及饮片。


安徽省医疗保险和工伤保险用药目录

关于对安徽省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]172号

安徽省劳动保障厅：

你厅《关于上报安徽省基本医疗保险和工伤保险药品目录乙类药品调整品种的请示》（劳社字［2005］31号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中调整增加244个和删除2个基本医疗保险乙类药品品种（其中，西药增139个、删2个；中成药增105个），以及对国家目录内部分药品限定支付范围进行调整的意见。

附件：1.安徽省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.安徽省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.安徽省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅

二OO五年五月二十三日

安徽省基本医疗保险和工伤保险药品目录乙类药品调整品种表(西药部分)

序号 | 增 删 | 分类编码 | 分类 | 中文名称 | 英文名称 | 剂型 | 支付范围限定
1 | 增 | 1.1.1.2 | 耐青霉素酶青霉素及酶抑制剂 | 美洛西林舒巴坦 | Mezlocillin and sulbactam | 注射剂 |
2 | 增 | 1.1.1.3 | 广谱青霉素及复方制剂 | 阿莫西林双氯西林 | Amoxicillin and Dicloxacillin | 口服常释剂型 |
3 | 增 | 1.1.1.3 | 广谱青霉素及复方制剂 | 阿莫西林 | Amoxicillin | 注射剂 |
4 | 增 | 1.1.1.3 | 广谱青霉素及复方制剂 | 氨苄西林舒巴坦 | Ampicillin and Sulbactam | 口服常释剂型 |
5 | 增 | 1.1.2.1.2 | 第一代头孢菌素注射用 | 头孢硫脒 | Cephathiamidine | 注射剂 |
6 | 增 | 1.1.2.2.2 | 第二代头孢菌素注射用 | 头孢孟多酯 | Cefamandole Nafate | 注射剂 |
7 | 增 | 1.1.2.3.1 | 第三代头孢菌素口服用 | 头孢他啶 | Ceftazidime | 口服常释剂型 |
8 | 增 | 1.1.2.3.2 | 第三代头孢菌素注射用 | 头孢甲肟 | Cefmnoxime | 注射剂 |
9 | 增 | 1.1.2.3.2 | 第三代头孢菌素注射用 | 头孢哌酮他唑巴坦 | Cefoperazone and Tazobactam | 注射剂 |
10 | 增 | 1.1.2.4 | 第四代头孢菌素 | 头孢地尼 | Cefdinir | 颗粒剂 |
11 | 增 | 1.1.4 | 氨基糖苷类 | 庆大霉素 | Gentamicin | 缓释控释剂型 |
12 | 增 | 1.1.7 | 大环内酯类 | 克拉霉素 | Clarithromycin | 口服常释剂型 |
13 | 增 | 1.2.2 | 喹诺酮类 | 依诺沙星 | Emoxacin | 注射剂 |
14 | 增 | 1.2.3 | 硝基咪唑类 | 甲硝唑维生素B6 | Metronidazole and VitaminB6 | 口服常释剂型 |
15 | 增 | 1.2.3 | 硝基咪唑类 | 奥硝唑 | Ornidazole | 口服常释剂型 |
16 | 增 | 1.4.2 | 多烯类 | 两性霉素B脂质体 | Amphotencin B Liposome | 注射剂 |
17 | 增 | 1.4.4 | 其他抗真菌药 | 伊曲康唑 | Itraconazole | 口服液体剂 |
18 | 增 | 1.5.1 | 广谱类 | 齐多拉米双夫定 | Zidovudine and Lamivudne | 口服常释剂型 |
19 | 增 | 3.1 | 解热镇痛及非甾体抗炎药 | 醋氯芬酸 | Aceclofenac | 口服常释剂型 |
20 | 增 | 3.1 | 解热镇痛及非甾体抗炎药 | 赖氨匹林 | Aspirin-DL-Lysine | 注射剂 |
21 | 增 | 3.1 | 解热镇痛及非甾体抗炎药 | 赖氨匹林 | DL-Lysine Acetylsalicylate | 颗粒剂 |
22 | 增 | 3.1 | 解热镇痛及非甾体抗炎药 | 氟比洛芬酯 | Flurbiprofen Axetil | 注射剂 |
23 | 增 | 3.1 | 解热镇痛及非甾体抗炎药 | 奥沙普秦 | Oxaprozin | 口服常释剂型 |
24 | 增 | 3.1 | 解热镇痛及非甾体抗炎药 | 氯诺昔康 | Lornoxicam | 口服常释剂型 |
25 | 增 | 3.1 | 解热镇痛及非甾体抗炎药 | 阿司匹林 | Aspirin | 泡腾片 | △
26 | 增 | 4 | 镇痛药 | 羟考酮 | Oxycodone | 缓释控释剂型 |
27 | 增 | 6.2 | 矿物质类 | 葡萄糖酸钙 | Calcium Gluconate | 口服液体剂 | △
28 | 增 | 7.1.1 | 氨基酸类 | 复方氨基酸(18-B) | Compound Amino Acids (18-B) | 注射剂 |
29 | 增 | 7.2 | 肠内营养药 | 谷氨酰胺 | Glutamine | 颗粒剂 |
30 | 增 | 8.2 | 肾上腺皮质激素类 | 复方倍他米松 | Betamethasone Dipropionate, Betamethasone Disodium Phosphate | 注射剂 |
31 | 增 | 8.4.1 | 雌激素及抗雌激素类 | 结合雌激素 | Conjugated Estrogens | 软膏剂 |
32 | 增 | 8.5.1 | 胰岛素 | 甘精胰岛素 | insulin glargine | 注射剂 |
33 | 增 | 8.5.1 | 胰岛素 | 门冬胰岛素 | Insulin Aspart | 注射剂 |
34 | 增 | 8.5.2.2 | 双胍类 | 二甲双胍格列本脲(I) | Metformin Hydrochloride and Glibenclamide (I) | 口服常释剂型 |
35 | 增 | 8.7 | 甲状旁腺及钙代谢调节药 | 伊班膦酸钠 | Sodium Ibandronate | 注射剂 |
36 | 增 | 8.8 | 其他激素及调节内分泌功能药 | 西洛他唑 | Cilostazol | 口服常释剂型 |
37 | 增 | 8.8 | 其他激素及调节内分泌功能药 | 依帕司他 | Epalrestat | 口服常释剂型 |
38 | 增 | 8.8 | 其他激素及调节内分泌功能药 | 胰激肽原酶 | Pancreatic Kininogenase | 注射剂 |
39 | 增 | 9.1 | 免疫抑制药 | 巴利昔单抗 | Basiliximab Lyophilisate | 注射剂 | 限器官移植、副主任以上医师
40 | 增 | 9.2 | 生物反应调节药 | 母牛分枝杆菌菌苗 | M.vaccae Vaccine | 注射剂 |
41 | 增 | 9.2 | 生物反应调节药 | 聚乙二醇干扰素a-2a | Peginterferon a-2a solution | 注射剂 |
42 | 增 | 9.2 | 生物反应调节药 | 卡介菌多糖核酸 | BCG Polysaccharide and Nucleic Acid Preparation | 注射剂 |
43 | 增 | 9.2 | 生物反应调节药 | 香菇多糖 | Lentinan | 注射剂 |
44 | 增 | 9.2 | 生物反应调节药 | 云芝胞内糖肽 | Polystictus Glycopeptide | 口服常释剂型 |
45 | 增 | 9.2 | 生物反应调节药 | 脾氨肽 | Pi＇antai | 口服散剂 |
46 | 增 | 9.2 | 生物反应调节药 | 人参多糖 | Ginseng Polysacchride | 注射剂 |
47 | 增 | 9.2 | 生物反应调节药 | 胸腺肽 | Thymopolypeptides | 口服常释剂型 |
48 | 增 | 10.1.2 | 影响核酸合成的药物 | 斑蝥酸钠 | Disodium Cantharidinate | 注射剂 |
49 | 增 | 10.1.2 | 影响核酸合成的药物 | 斑蝥酸钠维生素B6 | Disodium Cantharidinate and Vitamin B6 | 注射剂 |
50 | 增 | 10.1.2 | 影响核酸合成的药物 | 甘露聚糖肽 | Mannatide | 注射剂 |
51 | 增 | 10.1.2 | 影响核酸合成的药物 | 复方氟尿嘧啶 | Compound Fluorouracil | 口服液体剂 |
52 | 增 | 10.1.2 | 影响核酸合成的药物 | 薄芝糖肽 | Bozhi Glycopeptide | 注射剂 |
53 | 增 | 10.1.4 | 作用于DNA复制的拓扑异构酶Ⅰ抑制剂 | 伊达比星 | Idarubicin HCI | 注射剂 |
54 | 增 | 10.1.4 | 作用于DNA复制的拓扑异构酶Ⅰ抑制剂 | 伊达比星 | Idarubicin HCI | 口服常释剂型 |
55 | 增 | 10.1.4 | 作用于DNA复制的拓扑异构酶Ⅰ抑制剂 | 伊立替康 | Irinotecan | 注射剂 |
56 | 增 | 10.1.6 | 其他抗肿瘤药物 | 甘氨双唑 | Glycididazole | 注射剂 |
57 | 增 | 10.1.6 | 其他抗肿瘤药物 | 金黄色葡萄球菌滤液制剂 | Staphylococcus Aureus Filtrate Preparation | 注射剂 |
58 | 增 | 10.1.6 | 其他抗肿瘤药物 | 利妥昔单抗 | Rituximab | 注射剂 |
59 | 增 | 10.1.6 | 其他抗肿瘤药物 | 小牛脾提取物 | Calf Spleen Extractive | 注射剂 |
60 | 增 | 11.1 | H1受体阻断药 | 依巴斯汀 | Ebastine | 口服常释剂型 |
61 | 增 | 11.1 | H1受体阻断药 | 复方氯雷他定 | Compound Loratadine | 口服常释剂型缓释控释剂型 |
62 | 增 | 12.1 | 抗帕金森病药 | 吡贝地尔 | Piribedil | 缓释控释剂型 |
63 | 增 | 12.3 | 抗癫痫药 | 拉莫三嗪 | Lamotrigine | 口服常释剂型 |
64 | 增 | 12.4 | 脑血管病用药 | 复方甘露醇 | Compound Mannitol | 注射剂 |
65 | 增 | 12.4 | 脑血管病用药 | 二维三七桂利嗪 | Divitamins Notonginseng and Cinnarizine | 缓释控释剂型 |
66 | 增 | 12.4 | 脑血管病用药 | 脑苷肌肽 | Cattle encephalon glycoside and ignotin | 注射剂 |
67 | 增 | 12.4 | 脑血管病用药 | 曲克芦丁脑蛋白水解物 | Troxerutin and Cerebroprotein Hydrolysate | 注射剂 |
68 | 增 | 12.4 | 脑血管病用药 | 四已糖神经节苷脂 | Monosialotetrahexosylganglioside | 注射液 |
69 | 增 | 12.4 | 脑血管病用药 | 依达拉奉 | Edaravone | 注射剂 |
70 | 增 | 12.4 | 脑血管病用药 | 七叶皂苷 | Aescinate | 口服常释剂型 |
71 | 增 | 12.4 | 脑血管病用药 | 杏芎 | Floium Ginkgo Extract and Tertram Ethypyazine | 注射剂 |
72 | 增 | 12.4 | 脑血管病用药 | 脑蛋白水解物 | BrainProtein Hydroysate | 注射剂 |
73 | 增 | 12.4 | 脑血管病用药 | 小牛血去蛋白提取物 | Deproteinized Hemoderivative of Calf Blood | 注射剂 |
74 | 增 | 12.5 | 中枢兴奋药 | 多奈哌齐 | Donepezil | 口服常释剂型 |
75 | 增 | 12.8 | 其他类神经系统用药物 | 卡巴拉汀 | rivastigmine | 口服常释剂型 |
76 | 增 | 13.1 | 抗精神病药 | 硫必利 | Tiapride | 口服常释剂型 |
77 | 增 | 14.2 | 镇咳药 | 右美沙芬 | Dextromethorphan | 口服液体剂 |
78 | 增 | 14.3 | 平喘药 | 班布特罗 | Bambuterol | 口服液体剂 |
79 | 增 | 14.3 | 平喘药 | 茶碱沙丁胺醇 | Theophylline and Salbutamol | 口服常释剂型 |
80 | 增 | 15.1.1 | 抗酸药及胃粘膜保护药 | 瑞巴派特 | Rebamipide | 口服常释剂型 |
81 | 增 | 15.1.1 | 抗酸药及胃粘膜保护药 | 替普瑞酮 | Teprenone | 口服常释剂型 |
82 | 增 | 15.3.1 | 胃肠解痉药 | 戊乙奎醚 | Penehyclidine | 注射剂 |
83 | 增 | 15.3.2 | 胃动力药和止吐药 | 阿扎司琼 | Azasetron | 注射剂 |
84 | 增 | 15.3.2 | 胃动力药和止吐药 | 多潘立酮 | Domperidone | 口服液体剂 |
85 | 增 | 15.3.2 | 胃动力药和止吐药 | 伊托必利 | Itopride | 口服常释剂型 |
86 | 增 | 15.3.2 | 胃动力药和止吐药 | 雷莫司琼 | Ramosetron | 口服常释剂型 |
87 | 增 | 15.5 | 肝病辅助治疗药 | 甘草酸单铵半胱氨酸 | Monoammonium Glycyrrhizinate and Cysteine and Sodium Chloride | 注射剂 |
88 | 增 | 15.5 | 肝病辅助治疗药 | 苦参碱 | Matrine | 注射剂 |
89 | 增 | 15.5 | 肝病辅助治疗药 | 苦参素 | Marine | 口服常释剂型 |
90 | 增 | 15.8 | 其他消化系统药物 | 巴柳氮 | Balsalazide | 颗粒剂 |
91 | 增 | 15.8 | 其他消化系统药物 | 复方蛋氨酸胆碱 | Compound Methionine and Choline Bitarate | 口服常释剂型 |
92 | 增 | 15.8 | 其他消化系统药物 | 酪酸梭菌、双歧杆菌二联活菌 | Oral Clostridium Butyricum and Bifidobacterium Capsule,Live | 口服常释剂型 |
93 | 增 | 15.8 | 其他消化系统药物 | 亮菌 | Armillariella | 口服液体剂 |
94 | 增 | 16.1.2 | 其他强心药 | 环磷腺苷葡胺 | Meglumine Adenosine Cyclophosphate | 注射剂 |
95 | 增 | 16.4 | 钙拮抗药 | 桂哌齐特 | Cinepazide Maleate | 注射剂 |
96 | 增 | 16.4 | 钙拮抗药 | 西尼地平 | Cilnidipine | 口服常释剂型 |
97 | 增 | 16.5 | β受体阻滞药 | 美托洛尔 | Metoprolol | 缓释控释剂型 |
98 | 增 | 16.7 | 血管紧张素转换酶抑制药 | 复方卡托普利 | Compound Captopril | 口服常释剂型 |
99 | 增 | 16.9 | 其他血管舒张药 | 单硝酸异山梨酯 | Isosorbide Mononitrate | 口服常释剂型 缓释控释剂型 |
100 | 增 | 16.9 | 其他血管舒张药 | 硝酸甘油 | Nitroglycerin | 吸入剂 |
101 | 增 | 16.11 | 调血脂药 | 弹性酶 | Elastase | 口服常释剂型 |
102 | 增 | 16.11 | 调血脂药 | 考来烯胺 | Cholestyramine | 颗粒剂 |
103 | 增 | 16.11 | 调血脂药 | 益多酯 | Etofylline Clofibrate | 口服常释剂型 |
104 | 增 | 16.11 | 调血脂药 | 非诺贝特 | Fenofibratc | 缓释控释剂型 |
105 | 增 | 16.12 | 其他循环系统药物 | 长春西汀 | Vinpocetine | 注射剂 |
106 | 增 | 16.12 | 其他循环系统药物 | 二丁酰环磷腺苷 | Dibutyryladenosine Cyclophosphate | 注射剂 |
107 | 增 | 16.12 | 其他循环系统药物 | 复方氨基丁酸维E | Compound Aminobutynic Acid and Vitamin E | 口服常释剂型 |
108 | 增 | 16.12 | 其他循环系统药物 | 三腺苷辅酶胰岛素 | Abenosine Disodium Triphate,Coenzyme A and Insulin | 注射剂 |
109 | 增 | 16.12 | 其他循环系统药物 | 果糖二磷酸钠 | Fructose Diphosphate sodium | 口服常释剂型 |
110 | 增 | 17.3 | 前列腺疾病用药 | 非洲臀果木提取物 | Pygeum Africanum Extract | 口服常释剂型 |
111 | 增 | 17.3 | 前列腺疾病用药 | 萘哌地尔 | Naftopidil | 口服常释剂型 |
112 | 增 | 17.4 | 其他泌尿系统药物 | 非那吡啶 | Phenazopyridine | 口服常释剂型 |
113 | 增 | 17.4 | 其他泌尿系统药物 | 左旋卡尼汀 | L-Carnitine | 注射剂 |
114 | 增 | 18.2.1 | 抗凝血药 | 阿加曲班 | Argatroban | 注射剂 |
115 | 增 | 18.2.2 | 溶拴药 | 复方阿魏酸钠 | Compound Sodiun Ferulate | 口服常释剂型 |
116 | 增 | 18.2.2 | 溶拴药 | 舒洛地特 | Sulodexide | 口服常释剂型 |
117 | 增 | 18.4.1 | 铁剂 | 多糖铁复合物 | Polysaccharide-Iron Complex | 口服常释剂型 |
118 | 增 | 18.4.1 | 铁剂 | 琥珀酸亚铁 | Ferrous Succinste | 缓释控释剂型 |
119 | 增 | 19 | 调节水、电解质及酸碱平衡药物 | 复方乳酸钠山梨醇 | Compound Sodium Lactate And Sorbitol | 注射剂 |
120 | 增 | 19 | 调节水、电解质及酸碱平衡药物 | 果糖 | Fructose | 注射剂 |
121 | 增 | 19 | 调节水、电解质及酸碱平衡药物 | 转化糖 | Invert Sugar | 注射剂 |
122 | 增 | 20.1.1.2 | 抗真菌感染药 | 布替萘芬 | Butenafine | 软膏剂 |
123 | 增 | 20.1.1.3 | 抗其他感染药 | 喷昔洛韦 | Penciclovir | 软膏剂 |
124 | 增 | 20.1.1.3 | 抗其他感染药 | 膦甲酸钠 | Foscarnet Sodium | 软膏剂 |
125 | 增 | 20.1.1.3 | 抗其他感染药 | 特比萘芬 | Terbinafine | 外用液体剂 |
126 | 增 | 20.1.1.3 | 抗其他感染药 | 阿昔洛韦 | Aciclovir | 凝胶剂 |
127 | 增 | 20.1.3 | 肾上腺皮质激素类药物 | 卤米松＋三氯生 | Halometasone/Triclosan | 软膏剂 |
128 | 增 | 20.1.4 | 其他 | 咪喹莫特 | Imiquimod | 软膏剂 |
129 | 增 | 20.1.4 | 其他 | 重组牛碱性成纤维细胞生长因子 | Recominant Bovine Basic Fibroblast Growth Factor | 外用液体剂 |
130 | 增 | 20.1.4 | 其他 | 双氯芬酸二乙胺 | Diclofenac Diethylamine | 凝胶剂 |
131 | 增 | 20.1.4 | 其他 | 酮洛芬 | Ketoprofen | 凝胶剂 |
132 | 增 | 20.2.1.1 | 抗细菌感染药 | 普拉洛芬 | Pranoprofen | 滴眼剂 |
133 | 增 | 20.2.1.1 | 抗细菌感染药 | 洛美沙星 | Lomefloxacin | 滴眼剂 |
134 | 增 | 20.2.2 | 抗青光眼药 | 拉坦前列素 | Latanoprost | 滴眼剂 |
135 | 增 | 20.2.3 | 肾上腺皮质激素类药物 | 妥布霉素/地塞米松 | Tobramycin and Dexamethasone | 滴眼剂 眼膏剂 |
136 | 增 | 20.3 | 耳鼻喉科用药 | 标准桃金娘油 | Myrtol Standardized | 口服常释剂型 |
137 | 增 | 20.5.2 | 局部抗感染药 | 氧氟沙星 | Ofloxacin | 阴道泡腾片 |
138 | 增 | 23 | 生物制品 | 红色诺卡氏菌细胞壁骨架 | Nocardiarubra Cell Wall Skeleton Preparation | 注射剂 |
139 | 增 | 23 | 生物制品 | 绿脓杆菌制剂 | Pseudomonas aeruginosa Preparation | 注射剂 |
140 | 删 | 11.1 | H1受体阻断药 | 曲吡那敏 | Tripelennamine | 口服常释剂型 |
141 | 删 | 11.1 | H1受体阻断药 | 特非那定 | Terfenadine | 口服常释剂型 |

安徽省基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）

序号 | 增删 | 分类编码 | 分类 | 药品名称 | 支付范围限定
1 | 增 | 1.1.1 | 辛温解表剂 | 加味藿香正气软胶囊 |
2 | 增 | 1.1.1 | 辛温解表剂 | 感冒灵冲剂 |
3 | 增 | 1.1.1 | 辛温解表剂 | 鸢都感冒颗粒 |
4 | 增 | 1.1.2 | 辛凉解表剂 | 羚羊感冒片（口服液） |
5 | 增 | 1.1.3 | 表里双解剂 | 复方五仁醇胶囊 |
6 | 增 | 1.1.4 | 扶正解表 | 玉屏风胶囊 |
7 | 增 | 1.3.2 | 清热解毒剂 | 穿心莲内酯滴丸 |
8 | 增 | 1.3.2 | 清热解毒剂 | 复方大青叶注射液 |
9 | 增 | 1.3.4.1 | 清热理肺剂 | 银黄含化片 | △
10 | 增 | 1.3.4.2 | 清肝解毒剂 | 叶下珠胶囊 |
11 | 增 | 1.3.4.2 | 清肝解毒剂 | 乙肝健片 |
12 | 增 | 1.3.4.2 | 清肝解毒剂 | 舒肝宁注射液 |
13 | 增 | 1.3.4.3 | 清肝胆湿热剂 | 芪桑益肝丸 |
14 | 增 | 1.3.4.4 | 清利肠胃湿热剂 | 胃欣舒胶囊 |
15 | 增 | 1.4.1.2 | 温中除湿 | 金朴消积颗粒 |
16 | 增 | 1.5.1 | 温化寒痰剂 | 镇咳宁滴丸 |
17 | 增 | 1.5.2 | 理肺止咳剂 | 咳喘丸 |
18 | 增 | 1.5.4 | 润肺化痰剂 | 川贝雪梨膏 |
19 | 增 | 1.5.4 | 润肺化痰剂 | 优福宁胶囊 |
20 | 增 | 1.5.5 | 平喘剂 | 筋骨草胶囊 |
21 | 增 | 1.5.5 | 平喘剂 | 橘红梨膏 |
22 | 增 | 1.8.1.2 | 健脾和胃 | 健脾颗粒 |
23 | 增 | 1.8.2 | 养血剂 | 地榆升白片 |
24 | 增 | 1.8.3.1 | 滋补肾阴 | 消疲灵颗粒 |
25 | 增 | 1.8.3.1 | 滋补肾阴 | 全龟胶囊 |
26 | 增 | 1.8.5 | 阴阳双补 | 补肾益寿胶囊 | △
27 | 增 | 1.8.6 | 气血双补 | 生血宝颗粒 |
28 | 增 | 1.8.7 | 益气养阴 | 玉兰降糖胶囊 |
29 | 增 | 1.9.1 | 养心安神 | 新乐康片 |
30 | 增 | 1.9.1 | 养心安神 | 益心宁神片 |
31 | 增 | 1.9.1 | 养心安神 | 灵芝颗粒 |
32 | 增 | 1.9.2 | 益气养血安神 | 猴头菌片 |
33 | 增 | 1.11.1 | 益气活血 | 心痛康片 |
34 | 增 | 1.11.1 | 益气活血 | 芪参益气滴丸 |
35 | 增 | 1.11.1 | 益气活血 | 芪参胶囊 |
36 | 增 | 1.11.1 | 益气活血 | 参芍胶囊 |
37 | 增 | 1.11.2 | 养血活血 | 心舒宝片 |
38 | 增 | 1.11.2 | 养血活血 | 丹参益心胶囊 |
39 | 增 | 1.11.7 | 化瘀通脉 | 大株红景天胶囊 |
40 | 增 | 1.11.7 | 化瘀通脉 | 冠心舒通胶囊 |
41 | 增 | 1.11.7 | 化瘀通脉 | 冠心通片 |
42 | 增 | 1.11.7 | 化瘀通脉 | 脑心清片 |
43 | 增 | 1.11.7 | 化瘀通脉 | 血必净注射液 |
44 | 增 | 1.11.7 | 化瘀通脉 | 益脑宁片 |
45 | 增 | 1.11.7 | 化瘀通脉 | 逐瘀通脉胶囊 |
46 | 增 | 1.12.1 | 疏肝解郁剂 | 肝加欣片 |
47 | 增 | 1.12.1 | 疏肝解郁剂 | 利肝康片 |
48 | 增 | 1.12.1 | 疏肝解郁剂 | 益肝乐胶囊 |
49 | 增 | 1.12.1 | 疏肝解郁剂 | 乙肝解毒胶囊 |
50 | 增 | 1.14.1 | 疏散外风 | 头痛宁胶囊 |
51 | 增 | 1.14.2 | 平肝熄风 | 天麻醒脑胶囊 |
52 | 增 | 1.14.2 | 平肝熄风 | 晕复静片 |
53 | 增 | 1.14.6 | 祛风通络 | 抗栓再造丸 |
54 | 增 | 1.15.1 | 散寒除湿 | 胃肠安丸 |
55 | 增 | 1.15.1 | 散寒除湿 | 腰痛宁胶囊 |
56 | 增 | 1.15.1 | 散寒除湿 | 复方雪莲胶囊 |
57 | 增 | 1.15.1 | 散寒除湿 | 通络开痹片 |
58 | 增 | 1.15.4 | 化瘀祛湿 | 肾炎四味颗粒 |
59 | 增 | 1.15.5 | 消肿利水 | 康肾颗粒 |
60 | 增 | 1.15.6 | 清热通淋 | 宁泌泰胶囊 |
61 | 增 | 1.15.6 | 清热通淋 | 前列舒通胶囊 |
62 | 增 | 1.15.6 | 清热通淋 | 前列闭尔通栓 |
63 | 增 | 1.15.6 | 清热通淋 | 龙金通淋胶囊 |
64 | 增 | 1.15.6 | 清热通淋 | 爱活尿通 |
65 | 增 | 1.15.7 | 化瘀通淋 | 尿清舒颗粒 |
66 | 增 | 1.15.7 | 化瘀通淋 | 前列回春胶囊 |
67 | 增 | 1.15.8 | 扶正祛湿 | 强肾片 |
68 | 增 | 1.16 | 化浊降脂 | 蒲参胶囊 |
69 | 增 | 1.16 | 化浊降脂 | 山楂精降脂片 | △
70 | 增 | 2.1.1 | 清利肝胆剂 | 肝达康胶囊 |
71 | 增 | 2.1.1 | 清利肝胆剂 | 利胆排石片 |
72 | 增 | 2.1.1 | 清利肝胆剂 | 复方熊胆乙肝胶囊 |
73 | 增 | 2.2 | 温经理气活血剂 | 消乳散结胶囊 |
74 | 增 | 3.1 | 抗肿瘤药 | 安康欣胶囊 |
75 | 增 | 3.1 | 抗肿瘤药 | 复方万年青胶囊 | △
76 | 增 | 3.1 | 抗肿瘤药 | 化癥回生口服液 |
77 | 增 | 3.1 | 抗肿瘤药 | 回生口服液 |
78 | 增 | 3.1 | 抗肿瘤药 | 康艾注射液 |
79 | 增 | 3.1 | 抗肿瘤药 | 清肺散结丸 |
80 | 增 | 3.1 | 抗肿瘤药 | 蟾酥注射液 |
81 | 增 | 3.1 | 抗肿瘤药 | 抗癌平丸 |
82 | 增 | 3.1 | 抗肿瘤药 | 华蟾素口服液 |
83 | 增 | 3.2 | 肿瘤辅助用药 | 固元片 |
84 | 增 | 3.2 | 肿瘤辅助用药 | 康艾扶正胶囊 |
85 | 增 | 3.2 | 肿瘤辅助用药 | 软坚口服液 |
86 | 增 | 3.2 | 肿瘤辅助用药 | 金刺参九正合剂 |
87 | 增 | 4.1.1 | 理气养血剂 | 增乳膏 | △
88 | 增 | 4.1.2 | 活血化瘀剂 | 妇康口服液 | △
89 | 增 | 4.1.2 | 活血化瘀剂 | 散结镇痛胶囊 |
90 | 增 | 4.1.3 | 活血化瘀剂 | 茜芷胶囊 |
91 | 增 | 4.1.3 | 活血化瘀剂 | 红金消结胶囊 |
92 | 增 | 4.2.1 | 内服药 | 宫炎康颗粒 |
93 | 增 | 4.2.2 | 外用药 | 克痒舒洗液 |
94 | 增 | 5.1 | 清热剂 | 和血明目片 |
95 | 增 | 6.3 | 咽喉病 | 金参润喉合剂 |
96 | 增 | 6.3 | 咽喉病 | 金果饮 |
97 | 增 | 6.3 | 咽喉病 | 咽立爽口含滴丸 |
98 | 增 | 7.1.1 | 内服药 | 骨筋丸胶囊 |
99 | 增 | 7.1.1 | 内服药 | 双藤筋骨片 |
100 | 增 | 7.1.1 | 内服药 | 独一味片 |
101 | 增 | 7.1.2 | 外用药 | 麝香止痛膏 | △
102 | 增 | 7.2.1 | 内服药 | 骨力胶囊 |
103 | 增 | 7.2.1 | 内服药 | 地仲强骨胶囊 | △
104 | 增 | 7.2.1 | 内服药 | 根痛平颗粒 |
105 | 增 | 8 | 皮肤科用药 | 余良卿膏药 |

安徽省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

序号 | 编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
 | 西药 |  |  |
1 | 7 | 哌拉西林三唑巴坦 | 限产酶菌或怀疑产酶菌引起的重度感染 | 限产酶菌或怀疑产酶菌引起的中、重度感染
2 | 8 | 哌拉西林舒巴坦 | 限产酶菌或怀疑产酶菌引起的重度感染 | 限产酶菌或怀疑产酶菌引起的中、重度感染
3 | 167 | 氨基葡萄糖 | 限重度骨关节炎 | 限重度骨关节炎、主任医师使用
4 | 171 | 动物骨多肽注射制剂 | ◇；限重度骨关节炎 | 限重度骨关节炎、主任医师使用
5 | 199 | 哌替啶 | 限急性疼痛、短期应用 | 限急性疼痛
6 | ★(197) | 芬太尼 | 限晚期肿瘤不能口服者 | 限晚期肿瘤重度疼痛
7 | 345 | 甲钴胺 | 限糖尿病严重并发症 | 限糖尿病神经病变
8 | ★(345) | 甲钴胺 | 限糖尿病严重并发症 | 限糖尿病神经病变
9 | 347 | 环孢素 | 限器官移植及工伤保险 | 限器官移植、副主任以上医师及工伤保险
10 | ★(347) | 环孢素 | 限器官移植及工伤保险 | 限器官移植、副主任以上医师及工伤保险
11 | 350 | 吗替麦考酚酯 | 限器官移植 | 限器官移植、副主任以上医师
12 | 351 | 咪唑立宾 | 限器官移植 | 限器官移植、副主任以上医师
13 | 352 | 他克莫司 | 限器官移植 | 限器官移植、副主任以上医师
14 | 353 | 西罗莫司 | 限器官移植 | 限器官移植、副主任以上医师
15 | 355 | 乌苯美司 | △ | △；限白血病、淋巴瘤、肝癌、肺癌
16 | 358 | 重组人白介素－2 | 限肾细胞癌、黑色素瘤 | 限肾细胞癌、黑色素瘤及癌性胸、腹腔积液
17 | 386 | 氟达拉滨 | 限慢性淋巴细胞白血病二线用药 | 限慢性淋巴细胞白血病、髓性淋巴瘤二线用药
18 | 412 | 比卡鲁胺 | 限前列腺癌二线用药 | 限前列腺癌
19 | 515 | 奥氮平 | 限二线用药 | 限二线用药及工伤保险
20 | 519 | 喹硫平 | 限二线用药 | 限精神分裂症
21 | 571 | 布地奈德 | 限二线用药 | 限二线用药及呼吸内科副主任以上医师使用
22 | 572 | 多索茶碱 | 限二线用药 | 限二线用药及呼吸内科副主任以上医师使用
23 | ★(572) | 多索茶碱 | 限二线用药 | 限二线用药及呼吸内科副主任以上医师使用
24 | 574 | 氟替卡松 | 限二线用药 | 限二线用药及呼吸内科副主任以上医师使用
25 | 575 | 氟替卡松沙美特罗 | 限二线用药 | 限二线用药及呼吸内科副主任以上医师使用
26 | 576 | 福莫特罗 | 限二线用药 | 限二线用药及呼吸内科副主任以上医师使用
27 | 580 | 孟鲁司特 | 限二线用药 | 限二线用药及呼吸内科副主任以上医师使用
28 | 582 | 沙美特罗 | 限二线用药 | 限二线用药及呼吸内科副主任以上医师使用
29 | 585 | 异丙托溴铵沙丁胺醇 | 限二线用药 | 限二线用药及呼吸内科副主任以上医师使用
30 | 586 | 扎鲁司特 | 限二线用药 | 限二线用药及呼吸内科副主任以上医师使用
31 | 661 | 奥曲肽[8肽] | 限胰腺炎、食道静脉出血 | 限胰腺炎、消化道大出血
32 | 669 | 生长抑素[14肽] | 限胰腺炎、食道静脉出血 | 限胰腺炎、消化道大出血
33 | 772 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限微循环障碍所致疾病使用
34 | 814 | 阿替普酶 | 限急性心肌梗死12小时内抢救 | 限急性血栓性疾病
35 | 818 | 琥珀酰明胶 | 限休克抢救 | 限休克预防及抢救使用
36 | 919 | 重组人(牛)碱性成纤维细胞生长因子 | 限工伤保险 | 限角膜损伤及工伤保险
37 | ★(892) | 重组人表皮生长因子 | 限工伤保险 | 限角膜损伤及工伤保险
 | 中成药 |  |  |
1 | 132 | 参麦注射液 | 限急症、重症用药 | 限急症、重症及心脑血管疾病
2 | 133 | 生脉注射液 | 限急症、重症用药 | 限急症、重症及心脑血管疾病
3 | 598 | 艾迪注射液 | 限肝癌、肺癌 | 限消化系统肿瘤、肺癌
4 | 608 | 槐耳颗粒 | 限肝癌 | 限肝癌、肺癌


北京市基本医疗保险和工伤保险药品目录

关于对北京市调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]199号

北京市劳动保障局：

你局《关于〈北京市基本医疗保险和工伤保险药品目录〉调整情况的报告》（京劳社医保文［2005］41号）收悉。经研究，同意你市在基本医疗保险和工伤保险药品目录中增加244个乙类药品品种（西药113个，中成药增131个），以及对国家目录内部分药品限定支付范围调整的意见。

附件：1. 北京市基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）

2. 北京市基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）

3. 北京市对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅

二OO五年六月十四日

北京市基本医疗保险和工伤保险药品目录乙类药品增补品种表（西药部分）

序号 | 增删 | 分类 | 药品名称 |  | 剂型 | 限制支付范围
 |  |  | 中文名称 | 英文名称 |  |
1 | 增 | 1.1.7大环内酯类 | 交沙霉素 | Josamycin | 口服常释剂型 |
2 | 增 | 1.1.7大环内酯类 | 麦迪霉素 | Midecamycin | 口服常释剂型 |
 | 增 | 1.1.7大环内酯类 | 克拉霉素 | Clarithromycin | 口服常释剂型 | 费用需由个人部分负担
3 | 增 | 1.2.3硝基咪唑类 | 甲硝唑维B6 | Metronidazole and Vitamin B6 | 口服常释剂型 |
4 | 增 | 1.3.1抗结核病类 | 对氨基水杨酸异烟肼 | Aminosalicylate and Isoniazid | 口服常释剂型 |
5 | 增 | 3.1解热镇痛及非甾体抗炎药 | 氨糖美辛 | Indometacin and Glucosamine | 口服常释剂型 |
6 | 增 | 3.1解热镇痛及非甾体抗炎药 | 酚氨咖敏 | Compond Aminophenazone | 口服常释剂型 |
7 | 增 | 3.1解热镇痛及非甾体抗炎药 | 对乙酰氨基酚 | Paracetamol | 缓释控释剂型 |
8 | 增 | 3.1解热镇痛及非甾体抗炎药 | 对乙酰氨基酚 | Paracetamol | 注射剂 |
9 | 增 | 6.1维生素类 | 维D2果糖酸钙 | Calciferol Calcium | 注射剂 |
10 | 增 | 6.1维生素类 | 腺苷钴胺 | Cobamamide | 口服常释剂型 |
11 | 增 | 6.1维生素类 | 腺苷钴胺 | Cobamamide | 注射剂 |
12 | 增 | 6.2矿物质类 | 硫酸锌 | Zinc Sulfate | 口服常释剂型 |
13 | 增 | 6.2矿物质类 | 葡萄糖酸锌 | Zinc Gluconate | 口服常释剂型 |
14 | 增 | 8.2肾上腺皮质激素类 | 复方倍他米松 | Compound Betamethasone | 注射剂 | 限二级以上医院使用
15 | 增 | 8.4.1雌激素及抗雌激素类 | 甲羟孕酮复合胶囊 | Medroxyprogesterone Complex | 口服常释剂型 | [适]限妇女患严重更年期综合症者使用。限二级以上医院使用。费用需由个人部分负担。
16 | 增 | 8.4.1雌激素及抗雌激素类 | 炔雌醇 | Ethinylestradiol | 口服常释剂型 |
17 | 增 | 8.5.2.1磺酰脲类 | 甲苯磺丁脲 | Tolbutamide | 口服常释剂型 |
18 | 增 | 8.5.2.2双胍类 | 苯乙双胍 | Phenformin | 口服常释剂型 |
19 | 增 | 9.2生物反应调节药 | 灵孢多糖 | Ganoderma Spora Polysaccharide | 注射剂 | 限二级以上医院使用。
20 | 增 | 9.2生物反应调节药 | 聚肌胞 | Poly I:C | 注射剂 | 限二级以上医院使用。
21 | 增 | 9.2生物反应调节药 | 核酪 | Casein Hydrolysate | 口服液体剂 |
22 | 增 | 9.2生物反应调节药 | 核酪 | Casein Hydrolysate | 注射剂 |
23 | 增 | 10.1.1作用于DNA化学结构的药物 | 甘磷酰芥 | Glyforfin | 口服常释剂型 |
24 | 增 | 10.1.1作用于DNA化学结构的药物 | 阿克拉霉素 | Aclacinomycin | 注射剂 |
25 | 增 | 10.3其他 | 核糖核酸[Ⅰ,II,III] | Ribonucleic acid[Ⅰ,II,III] | 注射剂 | 限二级以上医院使用。费用需由个人部分负担。
26 | 增 | 10.3其他 | 抗肿瘤免疫核糖核酸 | Immunoglobulin Ribonucleic Acid of Anti Cancer | 注射剂 | 限二级以上医院使用。费用需由个人部分负担。
27 | 增 | 10.3其他 | 去甲斑蝥素 | Norcantharidin | 口服常释剂型 |
28 | 增 | 12.3抗癫痫药 | 丙戊酰胺 | Valpromide | 口服常释剂型 |
29 | 增 | 12.8其他类 | 一叶萩碱 | Securinine | 注射剂 |
30 | 增 | 12.8其他类 | 芦丁 | Rutin | 口服常释剂型 |
31 | 增 | 12.8其他类 | 复方芦丁 | Compound Rutin | 口服常释剂型 |
32 | 增 | 13.2抗焦虑药 | 奥沙西泮 | Oxazepam | 口服常释剂型 |
33 | 增 | 13.2抗焦虑药 | 三唑仑 | Triazolam | 口服常释剂型 |
34 | 增 | 13.4抗躁狂药 | 氟哌噻吨美利曲辛 | Flupentixol and Melitracen | 口服常释剂型 |
35 | 增 | 13.4抗躁狂药 | 氟哌噻吨美利曲辛 | Flupentixol and Melitracen | 凝胶剂 | 限二级以上医院使用。费用需由个人部分负担。
36 | 增 | 15.2助消化药 | 胃蛋白酶 | Pepsin | 口服液体剂 |
37 | 增 | 15.2助消化药 | 乳酸菌素 | Lactobacillin | 口服常释剂型 |
38 | 增 | 15.2助消化药 | 淀粉酶 | Diastase | 口服溶液剂 |
39 | 增 | 15.3.1胃肠解痉药 | 阿托品异丙嗪 | Atropine and Promethazine | 注射剂 |
40 | 增 | 15.4.2止泻药 | 地芬诺酯 | Diphenoxylate | 口服常释剂型 |
41 | 增 | 15.5肝病辅助治疗药 | 复方肝浸膏 | Compound Liver Extract | 口服常释剂型 |
42 | 增 | 15.5肝病辅助治疗药 | 胱氨酸 | Cystine | 口服常释剂型 |
43 | 增 | 15.6利胆药 | 羟甲烟胺 | Nicotinylmethylamide | 口服常释剂型 |
44 | 增 | 15.7肛肠科用药 | 复方次没食子酸铋栓 | Compound Bismuth Subgallate | 栓剂 |
45 | 增 | 15.7肛肠科用药 | 美辛唑酮 | Indometacin and Furazolidone | 栓剂 |
46 | 增 | 15.8其他消化系统药物 | 维酶素 | Vitacoenayme | 口服常释剂型 |
47 | 增 | 16.1.1洋地黄类 | 去乙酰毛花苷 | Deslanoside | 注射剂 |
48 | 增 | 16.1.1洋地黄类 | 洋地黄毒苷 | Digitoxin | 口服常释剂型 |
49 | 增 | 16.1.2其他 | 氨力农 | Amrinone | 注射剂 | 限二级以上医院使用
50 | 增 | 16.9其他血管舒张药 | 双肼屈嗪 | Dihydralazine | 口服常释剂型 |
51 | 增 | 16.10抗休克血管活性药及改善心脑循环药 | 甲氧明 | Methoxamine | 注射剂 |
52 | 增 | 16.11调血脂药 | 多烯酸乙酯 | DHA and EPA Ethylester | 口服常释剂型 | [适]高甘油三脂血症。限一级以上医院使用。费用需由个人部分负担。
53 | 增 | 16.11调血脂药 | 维生素E烟酸酯 | Vitamin E Nicotinate | 口服常释剂型 | 费用需由个人部分负担。
54 | 增 | 16.11调血脂药 | 藻酸双酯钠 | Alginic Sodium Diester | 口服常释剂型 |
55 | 增 | 17.1利尿药 | 复方阿米洛利 | Compound Amiloride | 口服常释剂型 |
56 | 增 | 18.1止血药 | 亚硫酸氢钠甲萘醌 | Menadione Sodium Bisulfite | 口服常释剂型 |
57 | 增 | 18.1止血药 | 甲萘氢醌 | Menadiol | 注射剂 |
58 | 增 | 18.5升白细胞药 | 小檗胺 | Berbamine | 口服常释剂型 |
59 | 增 | 19调节水、电解质及酸碱平衡药物 | 乳酸钠葡萄糖 | Sodium Lactate and Glucose | 注射剂 |
60 | 增 | 19调节水、电解质及酸碱平衡药物 | 浓氯化钠 | Sodium Chloride Concentrated | 注射剂 |
61 | 增 | 20.1.1.1抗细菌感染药 | 复方新霉素 | Compound Neomycin | 软膏剂 |
62 | 增 | 20.3耳鼻喉科用药 | 氢化可的松新霉素 | Compound Neomycin Sulfate | 滴耳剂 |
63 | 增 | 20.1.3肾上腺皮质激素类药物 | 复方地塞米松 | Compound Dexamethasone | 软膏剂 |
64 | 增 | 20.1.3肾上腺皮质激素类药物 | 糠酸莫米松 | Mometasone Furoate | 软膏剂 |
65 | 增 | 20.1.4其他 | 丁香罗勒油 | Ocimi Gratissimi Oil | 软膏剂 |
66 | 增 | 20.1.4其他 | 水杨酸苯酚 | Salicylic Acid and Phenol | 贴剂 |
67 | 增 | 20.1.4其他 | 卡泊三醇 | Calcipotriol | 软膏剂 | 限二级以上医院使用。费用需由个人部分负担。
68 | 增 | 20.2.1.1抗细菌感染药 | 氯霉素玻璃酸钠 | Chloramphenicol and Sodium Hyaluronate | 滴眼剂 |
69 | 增 | 20.2.1.1抗细菌感染药 | 妥布霉素地塞米松 | Tobramycin and Dexamethasone | 滴眼剂 | 限二级以上医院使用。
70 | 增 | 20.2.1.1抗细菌感染药 | 利福平 | Rifampicin | 眼膏剂 |
71 | 增 | 20.2.1.1抗细菌感染药 | 四环素 | Tetracycline | 眼膏剂 |
72 | 增 | 20.2.1.1抗细菌感染药 | 四环素 | Tetracycline | 软膏剂 |
73 | 增 | 20.2.1.2抗病毒感染药 | 阿昔洛韦 | Aciclovir | 眼膏剂 |
74 | 增 | 20.2.1.2抗病毒感染药 | 利巴韦林 | Ribavirin | 眼膏剂 |
75 | 增 | 20.2.2抗青光眼药 | 双氯非那胺 | Diclofenamide | 口服常释剂型 |
76 | 增 | 20.2.3肾上腺皮质激素类药物 | 氢化可的松 | Hydrocortisone | 滴眼剂、眼膏剂 |
77 | 增 | 20.2.4其他 | 复方托吡卡胺 | Compound Tropicamide | 滴眼剂 |
78 | 增 | 20.2.4其他 | 氨碘肽 | Andiantai | 滴眼剂 |
79 | 增 | 20.2.4其他 | 玻璃酸酶 | Hyaluronidase | 注射剂 |
80 | 增 | 20.2.4其他 | 吡诺克辛 | Pirenoxine | 滴眼剂 |
81 | 增 | 20.2.4其他 | 吡嘧司特钾 | Pemirolast Potassium | 滴眼剂 |
82 | 增 | 20.3耳鼻喉科用药 | 哈西奈德 | Fluticason | 吸入剂 |
83 | 增 | 20.3耳鼻喉科用药 | 萘甲唑啉 | Naphazoline Hydrochloride | 滴鼻剂 |
84 | 增 | 21.3有机磷酸酯类解毒药 | 复方氯解磷定 | Compound Pralidoxime Chloride | 注射剂 |
85 | 增 | 23生物制品 | 转移因子 | Transfer Factor | 注射剂 | 费用需由个人部分负担。
86 | 增 | 3.1解热镇痛及非甾体抗炎药 | 双氯芬酸 | Diclofenac | 凝胶剂 |
87 | 增 | 14.1祛痰药 | 氨溴索 | Ambroxol | 缓释胶囊剂 |
88 | 增 | 15.1.1抗酸药及胃粘膜保护药 | 铝碳酸镁 | Hydrotalcite | 咀嚼片剂 | 费用需由个人部分负担
89 | 增 | 15.5肝病辅助治疗药 | 穿琥宁 | Dehydroandrographolide Succinate | 注射剂 | 限二级以上医院使用。
90 | 增 | 23生物制品 | 亮菌 | Armillariella | 口服溶液剂 |
91 | 增 | 15.5肝病辅助治疗药 | 复方蛋氨酸胆碱 | Compound Methionine and Choline Bitartrate | 口服常释剂型 |
92 | 增 | 1.1.7大环内酯类 | 环酯红霉素 | Erythromycin Cydocarbonate | 片剂 |
93 | 增 | 12.8其他类 | 桂哌齐特 | Cinepazide Maleate | 注射剂 |
94 | 增 | 4镇痛药 | 羟考酮 | Oxycodone | 控释片剂 |
95 | 增 | 20.2.4其他 | 复方樟柳碱 | Compound Anisodine Hydrobromide | 注射剂 | 限眼科使用
96 | 增 | 24其他 | 人免疫球蛋白 | Human Normal Immunoglobulin | 注射剂 | [适]1.重症感染抢救用;2.重症自身免疫性疾病。限二级以上医院使用。费用需由个人部分负担。
97 | 增 | 24其他 | 利多卡因氯化钠 | Compound Lidocaine | 注射剂 |
98 | 增 | 24其他 | 复方乳酸钠山梨醇 | Compound Sodium Lactate Sorbitex | 注射剂 |
99 | 增 | 24其他 | 注射用水 | Distilled Water for Injection | 注射剂 |
100 | 增 | 24其他 | 复方电解质葡萄糖MG3 | Compound Electrolyte and Glucose-MG3 | 注射剂 |
101 | 增 | 24其他 | 碘酊 | Iodine Tincture | 酊剂 |
102 | 增 | 24其他 | 高锰酸钾 | Potassium Permanganate | 外用散剂 |
103 | 增 | 24其他 | 高锰酸钾 | Potassium Permanganate | 片剂 |
104 | 增 | 24其他 | 聚维酮碘 | Povidone-Iodine | 外用液体剂、凝胶 |
105 | 增 | 24其他 | 复方氯己定 | Compound Chlorhexidine | 外用液体剂、贴剂 |
106 | 增 | 24其他 | 碘甘油 | Zodine Glycerol | 外用液体剂 |
107 | 增 | 24其他 | 氯己定 | Chlorhexidine | 外用液体剂 |
108 | 增 | 24其他 | 氯己定 | Chlorhexidine | 外用散剂 |
109 | 增 | 20.5.3其他 | 蹄甲多肽 | Hoof Nail Polypeptide | 口服常释剂型 |
110 | 增 | 20.1.4其他 | 冻疮膏 | Umguentum Acid | 软膏剂 |
111 | 增 | 20.6放射性同位素药 | 氯化锶[89Sr] | Strontium[89Sr] Chloride | 注射剂 | 费用需由个人部分负担
112 | 增 | 6.1维生素类 | 烟酰胺 | Nicotinic Acid | 口服常释剂型 |
113 | 增 | 12.5中枢兴奋药 | 哌甲酯 | Methylphenidate | 注射剂 |

北京市基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）

序号 | 增删 | 分类 | 中文名称 | 报销限制内容
1 | 增 | 1.1.1 辛温解表剂 | 感冒软胶囊 |
2 | 增 | 1.1.2 辛凉解表剂 | 抗感灵片 |
3 | 增 | 1.1.2 辛凉解表剂 | 羚羊感冒片（胶囊） |
4 | 增 | 1.1.2 辛凉解表剂 | 羚翘解毒丸（片，颗粒） |
5 | 增 | 1.1.2 辛凉解表剂 | 感冒灵片 |
6 | 增 | 1.1.2 辛凉解表剂 | 感冒退热颗粒 |
7 | 增 | 1.2 泻下剂 | 久芝清心丸 |
8 | 增 | 1.2 泻下剂 | 复方芦荟胶囊 |
9 | 增 | 1.3.1 清热泻火剂 | 牛黄清热散 |
10 | 增 | 1.3.1 清热泻火剂 | 康氏牛黄解毒丸（片） |
11 | 增 | 1.3.1 清热泻火剂 | 功劳去火片 |
12 | 增 | 1.3.1 清热泻火剂 | 栀子金花丸 |
13 | 增 | 1.3.1 清热泻火剂 | 清胃黄连丸 |
14 | 增 | 1.3.2 清热解毒剂 | 北豆根片 |
15 | 增 | 1.3.2 清热解毒剂 | 复方大青叶合剂 |
16 | 增 | 1.3.2 清热解毒剂 | 赛金化毒散 |
17 | 增 | 1.3.3 清热祛暑剂 | 甘露解热口服液 |
18 | 增 | 1.3.3 清热祛暑剂 | 周氏回生丸 |
19 | 增 | 1.3.4.2 清肝解毒剂 | 肝炎灵注射剂 | 限中医医院或二级以上医院使用
20 | 增 | 1.3.4.3 清肝胆湿热剂 | 灭澳灵片 |
21 | 增 | 1.3.4.3 清肝胆湿热剂 | 鸡骨草肝炎颗粒 |
22 | 增 | 1.3.4.3 清肝胆湿热剂 | 鸡骨草胶囊 |
23 | 增 | 1.3.4.3 清肝胆湿热剂 | 胆乐片（胶囊） |
24 | 增 | 1.3.4.3 清肝胆湿热剂 | 茵莲清肝合剂 |
25 | 增 | 1.3.4.3 清肝胆湿热剂 | 熊胆胶囊 | 费用需由个人部分负担
26 | 增 | 1.3.4.4 清利肠胃湿热剂 | 加味香连丸 |
27 | 增 | 1.4.1.1 温中散寒 | 十香定痛丸 |
28 | 增 | 1.5.3 清热化痰剂 | 竹沥合剂 |
29 | 增 | 1.5.3 清热化痰剂 | 鲜竹沥 |
30 | 增 | 1.5.3 清热化痰剂 | 热炎宁颗粒 |
31 | 增 | 1.5.3 清热化痰剂 | 清肺抑火丸 |
32 | 增 | 1.5.3 清热化痰剂 | 除痰止嗽丸 |
33 | 增 | 1.5.4 润肺化痰剂 | 治咳川贝枇杷露 |
34 | 增 | 1.5.4 润肺化痰剂 | 金果饮口服液 |
35 | 增 | 1.5.4 润肺化痰剂 | 羚羊清肺丸（散） |
36 | 增 | 1.5.4 润肺化痰剂 | 藏青果颗粒 |
37 | 增 | 1.5.4 润肺化痰剂 | 川贝枇杷糖浆（颗粒） |
 | 增 | 1.5.4 润肺化痰剂 | 川贝枇杷膏 | 费用需由个人部分负担
38 | 增 | 1.5.4 润肺化痰剂 | 养阴清肺颗粒 |
39 | 增 | 1.5.5 平喘剂 | 止嗽定喘丸（口服液) |
40 | 增 | 1.5.5 平喘剂 | 京制咳嗽痰喘丸 |
41 | 增 | 1.5.5 平喘剂 | 人参保肺丸 | 费用需由个人部分负担
42 | 增 | 1.5.5 平喘剂 | 洋参保肺丸 | 费用需由个人部分负担
43 | 增 | 1.6.1 清热开窍剂 | 牛黄清宫丸 |
44 | 增 | 1.6.1 清热开窍剂 | 牛黄清心丸(片) |
45 | 增 | 1.6.1 清热开窍剂 | 牛黄宁宫片 |
46 | 增 | 1.7.1 固精止遗 | 锁阳固精丸 |
47 | 增 | 1.7.2 固涩止泻 | 泻痢固肠丸(片) |
48 | 增 | 1.8.1.2 健脾和胃 | 猴菇片 |
 | 增 | 1.8.1.2 健脾和胃 | 猴菇菌片 |
49 | 增 | 1.8.2 养血剂 | 生血宝颗粒 |
50 | 增 | 1.8.2 养血剂 | 当归丸 |
51 | 增 | 1.8.2 养血剂 | 生血丸 |
52 | 增 | 1.8.3.1 滋补肾阴 | 慢肾宝合剂 |
53 | 增 | 1.8.3.1 滋补肾阴 | 河车大造丸 |
54 | 增 | 1.8.4 温阳剂 | 五子衍宗丸(口服液) |
55 | 增 | 1.8.4 温阳剂 | 强肾片 |
56 | 增 | 1.8.6 气血双补 | 十全大补丸 |
57 | 增 | 1.8.7 益气养阴 | 渴乐宁胶囊 |
58 | 增 | 1.8.7 益气养阴 | 降糖舒胶囊 |
59 | 增 | 1.8.7 益气养阴 | 愈三消胶囊 |
60 | 增 | 1.9.1 养心安神 | 心神宁片 |
61 | 增 | 1.10 止血剂 | 荷叶丸 |
62 | 增 | 1.10 止血剂 | 四红丹 |
63 | 增 | 1.11.1 益气活血 | 心灵丸 |
64 | 增 | 1.11.7 化瘀通脉 | 脉管复康片 |
65 | 增 | 1.12.1 疏肝解郁剂 | 平肝舒络丸 |
66 | 增 | 1.12.1 疏肝解郁剂 | 舒肝止痛丸 |
67 | 增 | 1.12.2 疏肝和胃剂 | 沉香舒气丸 |
68 | 增 | 1.12.2 疏肝和胃剂 | 舒肝和胃丸 |
69 | 增 | 1.12.2 疏肝和胃剂 | 九气拈痛丸 |
70 | 增 | 1.13 消导剂 | 加味保和丸 |
71 | 增 | 1.13 消导剂 | 四消丸 |
 | 增 | 1.13 消导剂 | 槟榔四消片 |
72 | 增 | 1.13 消导剂 | 活胃散 |
73 | 增 | 1.14.1 疏散外风 | 芎菊上清丸(颗粒) |
74 | 增 | 1.14.1 疏散外风 | 清眩丸(片) |
75 | 增 | 1.14.2 平肝熄风 | 天麻丸 |
76 | 增 | 1.14.2 平肝熄风 | 医痫丸 |
77 | 增 | 1.14.5 养血祛风 | 养血荣筋丸 |
78 | 增 | 1.14.6 祛风通络 | 偏瘫复原丸 |
79 | 增 | 1.14.6 祛风通络 | 散风活络丸 |
80 | 增 | 1.14.6 祛风通络 | 腰痛宁胶囊 |
81 | 增 | 1.14.6 祛风通络 | 疏风定痛丸 |
82 | 增 | 1.15.3 祛风除湿 | 壮骨关节丸 |
83 | 增 | 1.15.3 祛风除湿 | 健步强身丸 |
84 | 增 | 2.1.2 清热解毒剂 | 生肌散 |
85 | 增 | 2.1.2 清热解毒剂 | 醒消丸 |
86 | 增 | 2.1.2 清热解毒剂 | 烧伤止痛药膏 |
87 | 增 | 2.1.2 清热解毒剂 | 烫伤油 |
88 | 增 | 2.1.3 清热利湿剂 | 化痔栓 |
89 | 增 | 2.2 温经理气活血剂 | 散结灵胶囊 |
90 | 增 | 4.1.1 理气养血剂 | 八宝坤顺丸 |
91 | 增 | 4.1.1 理气养血剂 | 痛经宝颗粒 |
92 | 增 | 4.1.1 理气养血剂 | 调经丸 |
93 | 增 | 4.1.1 理气养血剂 | 复方益母草膏 |
94 | 增 | 4.1.2 活血化瘀剂 | 通经甘露丸 |
95 | 增 | 4.2.1 内服药 | 金鸡胶囊 |
96 | 增 | 4.3 扶正剂 | 更年安胶囊 |
97 | 增 | 5.1 清热剂 | 明目上清丸 |
98 | 增 | 5.1 清热剂 | 黄连羊肝片 |
99 | 增 | 4.2.1 内服药 | 宫炎康颗粒 |
100 | 增 | 4.2.1 内服药 | 千金止带丸 |
101 | 增 | 4.3 扶正剂 | 坤宝丸 |
102 | 增 | 5.1 清热剂 | 磁朱丸 |
103 | 增 | 5.1 清热剂 | 熊胆丸 |
104 | 增 | 5.1 清热剂 | 清心明目上清丸 |
105 | 增 | 5.2 扶正剂 | 明目羊肝丸 |
106 | 增 | 6.2 鼻病 | 辛芳鼻炎胶囊 |
107 | 增 | 6.3 咽喉病 | 口炎清颗粒 |
108 | 增 | 6.3 咽喉病 | 口腔溃疡散 |
109 | 增 | 6.3 咽喉病 | 咽速康气雾剂 |
110 | 增 | 6.3 咽喉病 | 铁笛丸(口服液) |
111 | 增 | 6.3 咽喉病 | 喉症丸 |
112 | 增 | 6.3 咽喉病 | 清咽片 |
113 | 增 | 7.1.2 外用药 | 伤湿止痛膏 |
114 | 增 | 7.1.2 外用药 | 伤湿祛痛膏 |
115 | 增 | 7.2.1 内服药 | 骨刺宁胶囊 |
116 | 增 | 7.2.1 内服药 | 根痛平片(颗粒) |
117 | 增 | 7.2.2 外用药 | 正骨紫金丸 |
118 | 增 | 7.2.2 外用药 | 寒痛乐熨剂 |
119 | 增 | 7.2.2 外用药 | 麝香壮骨膏 |
120 | 增 | 7.2.2 外用药 | 金不换膏 |
121 | 增 | 7.3 补肾壮骨剂 | 肾骨胶囊 |
122 | 增 | 8 皮肤科用药 | 重楼解毒酊 |
123 | 增 | 8 皮肤科用药 | 无极膏 |
124 | 增 | 8 皮肤科用药 | 皮肤病血毒丸 |
125 | 增 | 8 皮肤科用药 | 肤痒颗粒 |
126 | 增 | 8 皮肤科用药 | 活血解毒丸 |
127 | 增 | 8 皮肤科用药 | 活血消炎丸 |
128 | 增 | 8 皮肤科用药 | 珍珠生肌散 |
129 | 增 | 8 皮肤科用药 | 紫花烧伤膏 |
130 | 增 | 1.9.4 >补肾安神 | 复方枣仁胶囊 |
131 | 增 | 1.9.4 补肾安神 | 安神健脑液 |

北京市对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

 | 一、西药部分 |  |  |
编号 | 中文名称 | 剂型 | 原限定支付范围 | 调整后的限定支付范围
7 | 哌拉西林三唑巴坦 | 注射剂 | 限产酶菌或怀疑产酶菌引起的重度感染 | [适]严重感染。限二级以上医院使用。
8 | 哌拉西林舒巴坦 | 注射剂 | 限产酶菌或怀疑产酶菌引起的重度感染 | [适]严重感染。限二级以上医院使用。
14 | 阿莫西林克拉维酸钾 | 口服常释剂型 | 限产酶菌或怀疑产酶菌引起的中、重度感染 | 限一级以上医院使用
15 | 阿莫西林克拉维酸钾 | 注射剂 | 限产酶菌或怀疑产酶菌引起的中、重度感染 | 限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（包括社区卫生服务中心）使用。
16 | 氨苄西林舒巴坦 | 注射剂 | 限产酶菌或怀疑产酶菌引起的中、重度感染 | [适]1.严重感染；2.产酶耐药菌引起的细菌感染。
13 | 阿莫西林舒巴坦 | 注射剂 | 限产酶菌或怀疑产酶菌引起的中、重度感染 | [适]1.严重感染；2.产酶耐药菌引起的细菌感染。限二级以上医院使用。
18 | 替卡西林克拉维酸钾 | 注射剂 | 限产酶菌或怀疑产酶菌引起的中、重度感染 | [适]1.严重感染；2.产酶耐药菌引起的细菌感染。限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（包括社区卫生服务中心）使用。
29 | 头孢地尼 | 口服常释剂型 | 限序贯治疗 | 限二级以上医院使用
30 | 头孢克肟 | 口服常释剂型 | 限序贯治疗 | 限二级以上医院使用
30 | 头孢克肟 | 颗粒剂 | 限序贯治疗 | 限二级以上医院使用
31 | 头孢噻肟 | 注射剂 | 限耐药菌引起的重度感染 | [适]严重需氧菌感染。限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（包括社区卫生服务中心）使用。
34 | 头孢哌酮 | 注射剂 | 限耐药菌引起的重度感染 | [适]严重需氧菌感染。限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（包括社区卫生服务中心）使用。
35 | 头孢哌酮舒巴坦 | 注射剂 | 限产酶菌或怀疑产酶菌引起的重度感染 | [适]1.严重的混合感染；2.药敏敏感的严重感染。限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（包括社区卫生服务中心）使用。
36 | 头孢曲松 | 注射剂 | 限耐药菌引起的重度感染 | [适]严重需氧菌感染。限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（包括社区卫生服务中心）使用。
37 | 头孢他啶 | 注射剂 | 限耐药菌引起的重度感染 | [适]严重需氧菌感染。限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（包括社区卫生服务中心）使用。
32 | 拉氧头孢 | 注射剂 | 限耐药菌引起的重度感染 | [适]严重需氧菌感染。限二级以上医院使用。
33 | 头孢米诺 | 注射剂 | 限耐药菌引起的重度感染 | [适]严重需氧菌感染。限二级以上医院使用。
38 | 头孢唑肟 | 注射剂 | 限耐药菌引起的重度感染 | [适]严重需氧菌感染。限二级以上医院使用。
39 | 头孢吡肟 | 注射剂 | 限耐药菌引起的重度感染 | [适]1.严重的混合感染；2.药敏敏感的严重感染。限二级以上医院使用。
40 | 美罗培南 | 注射剂 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗 | [适]1.产酶耐药菌引起的严重感染；2.严重的医院内感染；3.严重混合感染；4.药敏敏感的严重感染。限二级以上医院使用。
41 | 帕尼培南倍他米隆 | 注射剂 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗 | [适]1.产酶耐药菌引起的严重感染；2.严重的医院内感染；3.严重混合感染；4.药敏敏感的严重感染。限二级以上医院使用。
42 | 亚胺培南西司他丁钠 | 注射剂 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗 | [适]1.产酶耐药菌引起的严重感染；2.严重的医院内感染；3.严重混合感染；4.药敏敏感的严重感染。限二级以上医院使用。
45 | 大观霉素 | 注射剂 | 限淋病二线用药 | 限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（包括社区卫生服务中心）使用。
46 | 奈替米星 | 注射剂 | 限肾功能有损害者 | 限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（包括社区卫生服务中心）使用。
49 | 依替米星 | 注射剂 | 限肾功能有损害者 | 限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（包括社区卫生服务中心）使用。费用需由个人部分负担。
50 | 异帕米星 | 注射剂 | 限肾功能有损害者 | 限二级以上医院使用；费用需由个人部分负担。
★(57) | 阿奇霉素 | 注射剂 | 限二线用药 | 限二级以上医院使用
62 | 去甲万古霉素 | 注射剂 | 限耐甲氧西林的金葡菌引起的重度感染 | [适]1.严重感染；2.MRSA、MRSE感染。限二级以上医院使用。
64 | 万古霉素 | 注射剂 | 限耐甲氧西林的金葡菌引起的重度感染 | [适]1.严重感染；2.MRSA、MRSE感染。限二级以上医院使用。
63 | 替考拉宁 | 注射剂 | 限万古霉素耐药菌感染或万古霉素不能耐受 | [适]限万古霉素耐药菌感染或万古霉素不能耐受。限二级以上医院使用。
66 | 克林霉素 | 口服常释剂型 | 限二线用药 | 限一级以上医院使用
70 | 夫西地酸 | 注射剂 | 限耐甲氧西林的金葡菌引起的中、重度感染 | [适]限耐甲氧西林的金葡菌引起的中、重度感染。限二级以上医院使用。
89 | 奥硝唑 | 注射剂 | 限二线用药 | 限二级以上医院使用
110 | 氟康唑 | 口服常释剂型 | 限浅表感染二线用药及系统真菌感染 | 限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（包括社区卫生服务中心）使用。费用需由个人部分负担。
★(110) | 氟康唑 | 注射剂 | 限浅表感染二线用药及系统真菌感染 | [适]限系统真菌感染。限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（包括社区卫生服务中心）使用。费用需由个人部分负担。
111 | 伊曲康唑 | 口服常释剂型 | 限浅表感染二线用药及系统真菌感染 | 限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（包括社区卫生服务中心）使用。费用需由个人部分负担。
★(111) | 伊曲康唑 | 注射剂 | 限浅表感染二线用药及系统真菌感染 | [适]限系统真菌感染。限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（包括社区卫生服务中心）使用。费用需由个人部分负担。
120 | 更昔洛韦 | 口服常释剂型 | 限巨细胞病毒感染 | [适]限巨细胞病毒感染。限二级以上医院使用。
★(120) | 更昔洛韦 | 注射剂 | 限巨细胞病毒感染 | [适]限巨细胞病毒感染。限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（含社区卫生服务中心）使用。
127 | 奥司他韦 | 口服常释剂型 | 限重症流感 | [适]限重症流感。限二级以上医院使用。费用需由个人部分负担。
153 | 阿苯达唑 | 口服常释剂型 | △ | 限一级以上医院使用
155 | 哌嗪 | 口服常释剂型 | △ | 限一级以上医院使用
156 | 双羟萘酸噻嘧啶 | 口服常释剂型 | △ | 限一级以上医院使用
176 | 复方氯唑沙宗 | 口服常释剂型 | △ | 限一级以上医院使用
167 | 氨基葡萄糖 | 口服常释剂型 | 限重度骨关节炎 | [适]限重度骨关节炎。限门诊
171 | 动物骨多肽注射制剂 | 注射剂 | ◇；限重度骨关节炎 | [适]1.重度骨关节炎；2.骨折；3.类风湿性关节炎。限二级以上医院使用。费用由个人部分负担。
* | 鹿瓜多肽 | 注射剂 | ◇；限重度骨关节炎 | [适]1.重度骨关节炎；2.骨折；3.类风湿性关节炎。限二级以上医院使用。费用由个人部分负担。
* | 骨肽 | 注射剂 | ◇；限重度骨关节炎 | [适]1.重度骨关节炎；2.骨折；3.类风湿性关节炎。限二级以上医院使用。费用由个人部分负担。
189 | 塞来昔布 | 口服常释剂型 | 限严重胃肠道溃疡、有出血史的慢性关节炎 | [适]有严重胃肠道溃疡或胃肠道出血史的慢性关节炎患者。限三级以上医院使用。费用由个人部分负担。
245 | 复合维生素B | 口服常释剂型 | △ | 限一级以上医院使用
246 | 干酵母 | 口服常释剂型 | △ | 限一级以上医院使用
248 | 维生素A | 口服常释剂型 | △ | 限一级以上医院使用
251 | 烟酸 | 口服常释剂型 | △ | 限一级以上医院使用
247 | 水溶性多种维生素 | 注射剂 | 限配合肠外营养用 | [适]1.大面积及严重创伤者；2.外科疾病伴有肠功能障碍者(如肠瘘、短肠综合症)；3.危重病人较长时间不能进食者。限二级以上医院使用。费用需由个人部分负担。
253 | 脂溶性多种维生素 | 注射剂 | 限配合肠外营养用 | [适]1.大面积及严重创伤者；2.外科疾病伴有肠功能障碍者(如肠瘘、短肠综合症)；3.危重病人较长时间不能进食者。限二级以上医院使用。费用需由个人部分负担。
257 | 碳酸钙 | 口服常释剂型 | △ | 限一级以上医院使用
255 | 混合微量元素 | 注射剂 | 限配合肠外营养用 | [适]1.大面积及严重创伤者；2.外科疾病伴有肠功能障碍者(如肠瘘、短肠综合症)；3.危重病人较长时间不能进食者。限二级以上医院使用。费用需由个人部分负担。
261 | 丙氨酰谷氨酰胺 | 注射剂 | 限配合肠外营养用 | [适]1.大面积及严重创伤者；2.外科疾病伴有肠功能障碍者(如肠瘘、短肠综合症)；3.危重病人较长时间不能进食者。限二级以上医院使用。
262 | 复方α-酮酸 | 口服常释剂型 | 限慢性肾功能衰竭 | [适]限慢性肾功能衰竭患者使用。限二级以上医院使用。费用需由个人部分负担。
263 | 复方氨基酸[18AA,18AA-1,18AA-II,18AA-IV,17AA] | 注射剂 | 限配合肠外营养用 | [适]1.大面积及严重创伤者；2.外科疾病伴有肠功能障碍者(如肠瘘、短肠综合症)；3.危重病人较长时间不能进食者。限二级以上医院使用。
264 | 复方氨基酸[3AA] | 注射剂 | 限重症肝病辅助治疗 | [适]限重症肝病辅助治疗。限二级以上医院使用。费用需由个人部分负担。
265 | 复方肝病用氨基酸[15AA,15-HBC,18B] | 注射剂 | 限重症肝病辅助治疗 | [适]限重症肝病辅助治疗。限二级以上医院使用。费用需由个人部分负担。
266 | 复方肾病用氨基酸[9AA] | 注射剂 | 限重症肝病辅助治疗 | [适]1.肾功能不全氮质血症期使用；2.肾透析患者血浆白蛋白低于30g/L者使用。限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（含社区卫生服务中心）使用。
267 | 脂肪乳 [中链及长链复合剂] | 注射剂 | 限重症病人伴肠功能障碍 | [适]1.大面积及严重创伤者；2.外科疾病伴有肠功能障碍者(如肠瘘、短肠综合症)；3.危重病人较长时间不能进食者。限二级以上医院使用。费用需由个人部分负担。
268 | 脂肪乳[长链] | 注射剂 | 限重症病人伴肠功能障碍 | [适]1.大面积及严重创伤者；2.外科疾病伴有肠功能障碍者(如肠瘘、短肠综合症)；3.危重病人较长时间不能进食者。限二级以上医院使用。费用需由个人部分负担。
269 | 氨基酸型肠内营养剂 | 口服散剂 | ◇；限重症病人不能进食 | [适]1.肠功能不全(如低位肠瘘、短肠综合症)；2.严重烧伤病人；3.危重病人较长时间不能进食者。限二级以上医院使用。
270 | 短肽型肠内营养剂 | 口服散剂 | ◇；限重症病人不能进食 | [适]1.肠功能不全(如低位肠瘘、短肠综合症)；2.严重烧伤病人；3.危重病人较长时间不能进食者。限二级以上医院使用。
270 | 短肽型肠内营养剂 | 口服液体剂 | ◇；限重症病人不能进食 | [适]1.肠功能不全(如低位肠瘘、短肠综合症)；2.严重烧伤病人；3.危重病人较长时间不能进食者。限二级以上医院使用。
271 | 整蛋白型肠内营养剂 | 口服散剂 | ◇；限重症病人不能进食 | [适]1.肠功能不全(如低位肠瘘、短肠综合症)；2.严重烧伤病人；3.危重病人较长时间不能进食者。限二级以上医院使用。费用需由个人部分负担。
271 | 整蛋白型肠内营养剂 | 口服液体剂 | ◇；限重症病人不能进食 | [适]1.肠功能不全(如低位肠瘘、短肠综合症)；2.严重烧伤病人；3.危重病人较长时间不能进食者。限二级以上医院使用。费用需由个人部分负担。
272 | 疾病特异型肠内营养剂 | 口服散剂 | ◇；限重症病人不能进食 | [适]危重病人较长时间不能进食者。限二级以上医院使用。费用需由个人部分负担。
277 | 戈那瑞林 | 注射剂 | 限前列腺癌 | [适]限前列腺癌。限二级以上医院使用。费用需由个人部分负担
278 | 戈舍瑞林 | 口服常释剂型 | 限前列腺癌 | [适]限前列腺癌。限二级以上医院使用。费用需由个人部分负担
★(278) | 戈舍瑞林 | 注射剂 | 限前列腺癌 | [适]限前列腺癌。限二级以上医院使用。费用需由个人部分负担
279 | 亮丙瑞林 | 注射剂 | 限前列腺癌 | [适]限前列腺癌。限二级以上医院使用。费用需由个人部分负担
281 | 曲普瑞林 | 注射剂 | 限前列腺癌 | [适]限前列腺癌。限二级以上医院使用。费用需由个人部分负担
304 | 结合雌激素 | 口服常释剂型 | △ | 限一级以上医院使用。费用需由个人部分负担。
305 | 结合雌激素/甲羟孕酮 | 口服常释剂型 | △ | 限一级以上医院使用。费用需由个人部分负担。
306 | 雷洛昔芬 | 口服常释剂型 | △ | 限二级以上医院使用。费用由个人部分负担。
308 | 尼尔雌醇 | 口服常释剂型 | △ | 限一级以上医院使用
309 | 戊酸雌二醇 | 口服常释剂型 | △ | 限一级以上医院使用
337 | 阿法骨化醇 | 口服常释剂型 | 限肾性骨病 | [适]1.肾性骨病；2.严重骨质疏松。3.使用糖皮质激素6个月以上的患者。限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（含社区卫生服务中心）使用。费用需由个人部分负担。
338 | 阿仑膦酸钠 | 口服常释剂型 | 限癌症骨转移及工伤保险 | [适]1.肾性骨病；2.严重骨质疏松。3.使用糖皮质激素6个月以上的患者。限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（含社区卫生服务中心）使用。费用需由个人部分负担。限工伤保险。
★(338) | 阿仑膦酸钠 | 注射剂 | 限癌症骨转移及工伤保险 | [适]限癌症骨转移。限二级以上医院。限工伤保险。
★(339) | 骨化三醇 | 口服常释剂型 | 限肾性骨病 | [适]1.肾性骨病；2.严重骨质疏松。3.使用糖皮质激素6个月以上的患者。限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（含社区卫生服务中心）使用。费用需由个人部分负担。
340 | 降钙素 | 注射剂 | 限癌症骨转移、高钙血症、多发骨折 | [适]1.多发性骨折；2.癌症骨转移止痛；3.高钙血症患者；4.严重骨质疏松伴骨痛。限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（含社区卫生服务中心）使用。
★(340) | 降钙素 | 吸入剂 | 限癌症骨转移、高钙血症、多发骨折 | [适]1.多发性骨折；2.癌症骨转移止痛；3.高钙血症患者；4.严重骨质疏松伴骨痛。限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（含社区卫生服务中心）使用。费用需由个人部分负担。
341 | 氯膦酸二钠 | 注射剂 | 限癌症骨转移及工伤保险 | [适]限癌症骨转移。限二级以上医院使用。限工伤保险。
342 | 帕米膦酸二钠 | 注射剂 | 限癌症骨转移及工伤保险 | [适]限癌症骨转移。限二级以上医院使用。限工伤保险。
343 | 羟乙膦酸钠 | 口服常释剂型 | 限癌症骨转移、严重骨质疏松及工伤保险 | [适]限癌症骨转移、严重骨质疏松。限二级以上医院使用。限工伤保险。
344 | 无水氯膦酸二钠 | 口服常释剂型 | 限癌症骨转移及工伤保险 | [适]限癌症骨转移。限二级以上医院使用。限工伤保险。
345 | 甲钴胺 | 口服常释剂型 | 限糖尿病严重并发症 | 限一级以上医院使用
★(345) | 甲钴胺 | 注射剂 | 限糖尿病严重并发症 | 限一级以上医院使用
346 | 胰激肽原酶 | 口服常释剂型 | 限微循环障碍性疾病 | 限一级以上医院使用
347 | 环孢素 | 口服常释剂型 | 限器官移植及工伤保险 | 限三级以上医院使用。
347 | 环孢素 | 口服液体剂 | 限器官移植及工伤保险 | 限三级以上医院使用。
★(347) | 环孢素 | 注射剂 | 限器官移植及工伤保险 | 限三级以上医院使用。
350 | 吗替麦考酚酯 | 口服常释剂型 | 限器官移植 | [适]限器官移植。限三级以上医院使用。
351 | 咪唑立宾 | 口服常释剂型 | 限器官移植 | [适]限器官移植。限三级以上医院使用。
352 | 他克莫司 | 口服常释剂型 | 限器官移植 | [适]限器官移植。限三级以上医院使用。
353 | 西罗莫司 | 口服常释剂型 | 限器官移植 | [适]限器官移植。限三级以上医院使用。
353 | 西罗莫司 | 口服液体剂 | 限器官移植 | [适]限器官移植。限三级以上医院使用。
354 | 干扰素[含基因工程干扰素及其亚型] | 注射剂 | ◇；限白血病、淋巴瘤、黑色素瘤、肾癌、多发性骨髓瘤、丙肝 | [适]1.毛细胞白血病患者；2.慢性粒细胞白血病患者、慢性淋巴细胞白血病患者；3.多发性骨髓瘤、非何杰金氏淋巴瘤、肾癌、黑色素瘤；4.丙型肝炎。限二级以上医院使用。费用需由个人部分负担。
355 | 乌苯美司 | 口服常释剂型 | △ | [适]恶性肿瘤患者放、化疗期间使用。限二级以上医院使用。费用由个人部分负担。
358 | 重组人白介素－2 | 注射剂 | 限肾细胞癌、黑色素瘤 | [适]限肾细胞癌、黑色素瘤。限二级以上医院使用。
374 | 福莫司汀 | 注射剂 | 限黑色素瘤、脑瘤、恶性淋巴瘤 | [适]限黑色素瘤、脑瘤、恶性淋巴瘤。限三级以上医院使用。费用需由个人部分负担。
378 | 尼莫司汀 | 注射剂 | 限肺癌、消化道恶性肿瘤、恶性淋巴瘤 | [适]原发性脑肿瘤。限三级以上医院使用。费用需由个人部分负担。
386 | 氟达拉滨 | 注射剂 | 限慢性淋巴细胞白血病二线用药 | [适]1.慢性淋巴细胞白血病；2.低度恶性淋巴瘤。限三级以上医院使用。费用需由个人部分负担。
387 | 吉西他滨 | 注射剂 | 限晚期非小细胞癌、胰腺癌 | [适]1.晚期非小细胞肺癌；2.胰腺癌。限三级以上医院使用。费用需由个人部分负担。
388 | 卡培他滨 | 口服常释剂型 | 限晚期乳腺癌、大肠癌 | [适]1.晚期乳腺癌；2.大肠癌。限三级以上医院使用。费用需由个人部分负担。
403 | 长春瑞宾 | 注射剂 | 限非小细胞肺癌、乳腺癌、淋巴瘤、卵巢癌 | 限二级以上医院使用。费用需由个人部分负担。
404 | 多西他赛 | 注射剂 | 限晚期卵巢癌、非小细胞癌、乳腺癌 | [适]1.晚期乳腺癌；2.晚期卵巢癌。限三级以上医院使用。费用需由个人部分负担。
406 | 替尼泊苷 | 注射剂 | 限小细胞肺癌、急性淋巴瘤、颅内恶性肿瘤 | 限二级以上医院使用
407 | 紫杉醇 | 注射剂 | 限卵巢癌、非小细胞肺癌、乳腺癌 | [适]卵巢癌、乳腺癌。限二级以上医院使用。费用需由个人部分负担。
408 | 门冬酰胺酶(L-门冬酰胺酶) | 注射剂 | 限急性淋巴细胞白血病 | [适]1.急性淋巴细胞白血病；2.淋巴系统恶性肿瘤。限二级以上医院使用。
411 | 阿那曲唑 | 口服常释剂型 | 限晚期乳腺癌 | [适]乳腺癌。限二级以上医院使用。费用需由个人部分负担。
412 | 比卡鲁胺 | 口服常释剂型 | 限前列腺癌二线用药 | [适]限前列腺癌。限二级以上医院使用。费用需由个人部分负担。
413 | 福美坦 | 注射剂 | 限晚期乳腺癌 | [适]限晚期乳腺癌。限二级以上医院使用。费用需由个人部分负担。
414 | 来曲唑 | 口服常释剂型 | 限晚期乳腺癌 | [适]限晚期乳腺癌。限二级以上医院使用。费用需由个人部分负担。
415 | 托瑞米芬 | 口服常释剂型 | 限晚期乳腺癌 | [适]限晚期乳腺癌。限二级以上医院使用。费用需由个人部分负担。
416 | 依西美坦 | 口服常释剂型 | 限晚期乳腺癌 | [适]限晚期乳腺癌。限二级以上医院使用。费用需由个人部分负担。
419 | 安吖啶 | 注射剂 | 限急性白血病、恶性淋巴瘤二线用药 | [适]1.急性白血病；2.恶性淋巴瘤。限三级以上医院使用。
420 | 达卡巴嗪 | 注射剂 | 限何杰金病、黑色素瘤、软组织肉瘤 | [适]1.何杰金病；2.黑色素瘤；3.软组织肉瘤。限三级以上医院使用。
426 | 米托蒽醌 | 注射剂 | 限恶性淋巴瘤、乳腺癌、急性白血病 | 限二级以上医院使用
504 | 谷维素 | 口服常释剂型 | △ | 限一级以上医院使用
506 | 天麻素 | 注射液 | 限严重头痛 | 限二级以上医院使用
519 | 喹硫平 | 口服常释剂型 | 限二线用药 | 限一级以上医院使用
515 | 奥氮平 | 口服常释剂型 | 限二线用药 | 精神病专科医院或限二级以上医院使用。费用需由个人部分负担。
541 | 氟西汀 | 口服常释剂型 | 限严重抑郁症二线用药 | 限一级以上医院使用
544 | 帕罗西汀 | 口服常释剂型 | 限严重抑郁症二线用药 | 限一级以上医院使用
547 | 舍曲林 | 口服常释剂型 | 限严重抑郁症二线用药 | 限一级以上医院使用
548 | 文拉法辛 | 口服常释剂型 | 限严重抑郁症二线用药 | 限一级以上医院使用
548 | 文拉法辛 | 缓释控释剂型 | 限严重抑郁症二线用药 | 限一级以上医院使用
549 | 西酞普兰 | 口服常释剂型 | 限严重抑郁症二线用药 | 限一级以上医院使用
571 | 布地奈德 | 吸入剂 | 限二线用药 | 限一级以上医院使用
572 | 多索茶碱 | 口服常释剂型 | 限二线用药 | 限一级以上医院使用
★(572) | 多索茶碱 | 注射剂 | 限二线用药 | 限一级以上医院使用
574 | 氟替卡松 | 吸入剂 | 限二线用药 | 限二级以上医院使用。费用需由个人部分负担。
575 | 氟替卡松沙美特罗 | 吸入剂 | 限二线用药 | 限二级以上医院使用。费用需由个人部分负担。
576 | 福莫特罗 | 吸入剂 | 限二线用药 | 限二级以上医院使用。费用需由个人部分负担。
580 | 孟鲁司特 | 口服常释剂型 | 限二线用药 | 限二级以上医院使用
582 | 沙美特罗 | 吸入剂 | 限二线用药 | 限二级以上医院使用。费用需由个人部分负担。
585 | 异丙托溴铵沙丁胺醇 | 吸入剂 | 限二线用药 | 限二级以上医院使用
586 | 扎鲁司特 | 口服常释剂型 | 限二线用药 | 限二级以上医院使用
594 | 胶体果胶铋 | 口服常释剂型 | △ | 限一级以上医院使用
595 | 硫糖铝 | 口服常释剂型 | △ | 限一级以上医院使用
595 | 硫糖铝 | 口服液体剂 | △ | 限一级以上医院使用
591 | 复方铝酸铋 | 颗粒剂 | △ | 限一级以上医院使用
606 | 乳酶生 | 口服常释剂型 | △ | 限一级以上医院使用
607 | 胰酶 | 口服常释剂型 | 限胰腺分泌不足 | [适]1.慢性胰腺炎；2.胰腺肿瘤。
618 | 多潘立酮 | 口服常释剂型 | △ | 限一级以上医院使用
620 | 莫沙必利 | 口服常释剂型 | △ | 限一级以上医院使用
620 | 莫沙必利 | 颗粒剂 | △ | 限一级以上医院使用
617 | 昂丹司琼 | 口服常释剂型 | 限高催吐放化疗使用 | [适]1.限肿瘤患者在放、化疗期间使用；2.麻醉术后出现严重呕吐者使用。限二级以上医院使用；恶性肿瘤患者门诊放、化疗限一级以上医院（包括社区卫生服务中心）使用。
★(617) | 昂丹司琼 | 注射剂 | 限高催吐放化疗使用 | [适]1.限肿瘤患者在放、化疗期间使用；2.麻醉术后出现严重呕吐者使用。限二级以上医院使用。
619 | 格拉司琼 | 口服常释剂型 | 限高催吐放化疗使用 | [适]1.限肿瘤患者在放、化疗期间使用；2.麻醉术后出现严重呕吐者使用。限二级以上医院使用；恶性肿瘤患者门诊放、化疗限一级以上医院（包括社区卫生服务中心）使用。
★(619) | 格拉司琼 | 注射剂 | 限高催吐放化疗使用 | [适]1.限肿瘤患者在放、化疗期间使用；2.麻醉术后出现严重呕吐者使用。限二级以上医院使用。
621 | 替加色罗 | 口服常释剂型 | 限严重肠易激综合症 | 费用需由个人部分负担。
622 | 托烷司琼 | 注射剂 | 限高催吐放化疗使用 | [适]1.限肿瘤患者在放、化疗期间使用；2.麻醉术后出现严重呕吐者使用。限二级以上医院使用。
636 | 蒙脱石 | 口服散剂 | △ | 限一级以上医院使用
640 | 多烯磷脂酰胆碱 | 口服常释剂型 | △ | [适]限急、慢性肝损伤。限传染病医院使用。费用需由个人部分负担。限工伤保险。
★(640) | 多烯磷脂酰胆碱 | 注射剂 | 限严重肝病 | [适]限急、慢性肝损伤。限传染病医院使用。费用需由个人部分负担。限工伤保险。
641 | 复方甘草甜素 | 口服常释剂型 | △ | [适]限急、慢性肝损伤患者使用。限二级以上医院使用
★(641) | 复方甘草甜素 | 注射剂 | 限严重肝病 | [适]限急、慢性肝损伤患者使用。限二级以上医院使用
648 | 乳果糖 | 糖浆剂 | △ | 限二级以上医院使用；肾移植患者门诊治疗限一级以上医院（包括社区卫生服务中心）使用。费用需由个人部分负担。
648 | 乳果糖 | 口服散剂 | △ | 限二级以上医院使用；肾移植患者门诊治疗限一级以上医院（包括社区卫生服务中心）使用。费用需由个人部分负担。
648 | 乳果糖 | 口服液体剂 | △ | 限二级以上医院使用；肾移植患者门诊治疗限一级以上医院（包括社区卫生服务中心）使用。费用需由个人部分负担。
661 | 奥曲肽[8肽] | 注射剂 | 限胰腺炎、食道静脉出血 | [适]1.急性胰腺炎（最多支付14天）；2.肝硬化导致的食管静脉曲张破裂出血。限二级以上医院使用。
669 | 生长抑素[14肽] | 注射剂 | 限胰腺炎、食道静脉出血 | [适]1.急性胰腺炎（最多支付14天）；2.肝硬化导致的食管静脉曲张破裂出血。限二级以上医院使用。
662 | 地衣芽胞杆菌活菌制剂 | 口服常释剂型 | 限菌群失调 | 费用需由个人部分负担。
664 | 复方谷氨酰胺 | 口服常释剂型 | △ | 限二级以上医院使用
667 | 枯草杆菌、肠球菌二联活菌 | 口服常释剂型 | 限菌群失调 | 费用需由个人部分负担。
670 | 双歧杆菌活菌 | 口服常释剂型 | 限菌群失调 | 费用需由个人部分负担。
671 | 双歧三联活菌 | 口服常释剂型 | 限菌群失调 | 费用需由个人部分负担。
671 | 双歧三联活菌 | 口服散剂 | 限菌群失调 | 费用需由个人部分负担。
673 | 抑肽酶 | 注射剂 | 限胰腺炎、DIC和冠脉搭桥手术 | [适]1.限胰腺炎；2.DIC；3.冠脉搭桥手术。
726 | 厄贝沙坦 | 口服常释剂型 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限一级以上医院使用；费用由个人部分负担。
726 | 厄贝沙坦 | 缓释控释剂型 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限一级以上医院使用；费用由个人部分负担。
727 | 厄贝沙坦氢氯噻嗪 | 口服常释剂型 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限一级以上医院使用；费用由个人部分负担。
728 | 坎地沙坦 | 口服常释剂型 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限一级以上医院使用；费用由个人部分负担。
729 | 氯沙坦钾 | 口服常释剂型 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限一级以上医院使用；费用由个人部分负担。
730 | 氯沙坦钾氢氯噻嗪 | 口服常释剂型 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限一级以上医院使用；费用由个人部分负担。
731 | 替米沙坦 | 口服常释剂型 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限一级以上医院使用；费用由个人部分负担。
732 | 缬沙坦 | 口服常释剂型 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限一级以上医院使用；费用由个人部分负担。
756 | 阿托伐他汀 | 口服常释剂型 | 限高胆固醇血症 | [适]1.动脉粥样硬化并高脂血症；2.家族性高胆固醇血症。限二级以上医院使用。费用需由个人部分负担。
760 | 氟伐他汀 | 口服常释剂型 | 限高胆固醇血症 | [适]1.动脉粥样硬化并高脂血症；2.家族性高胆固醇血症。限二级以上医院使用。费用需由个人部分负担。
762 | 洛伐他汀 | 口服常释剂型 | 限高胆固醇血症 | [适]1.动脉粥样硬化并高脂血症；2.家族性高胆固醇血症。费用需由个人部分负担。
763 | 普伐他汀 | 口服常释剂型 | 限高胆固醇血症 | [适]1.动脉粥样硬化并高脂血症；2.家族性高胆固醇血症。限二级以上医院使用。费用需由个人部分负担。
765 | 辛伐他汀 | 口服常释剂型 | 限高胆固醇血症 | [适]1.动脉粥样硬化并高脂血症；2.家族性高胆固醇血症。费用需由个人部分负担。
765 | 辛伐他汀 | 滴丸剂 | 限高胆固醇血症 | [适]1.动脉粥样硬化并高脂血症；2.家族性高胆固醇血症。限二级以上医院使用。费用需由个人部分负担。
766 | 辅酶A | 注射剂 | 限急救 | 限一级以上医院使用
767 | 辅酶Q10 | 注射剂 | 限急救 | 限一级以上医院使用
773 | 三磷酸腺苷 | 注射剂 | 限急救 | 限一级以上医院使用
768 | 果糖二磷酸钠 | 注射剂 | 限急救 | [适]限急救。限二级以上医院使用。
769 | 环磷腺苷 | 注射剂 | 限心衰 | [适]限心衰；限三级以上医院使用。
772 | 前列地尔 | 注射剂 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限二级以上医院使用
787 | 非那雄胺 | 口服常释剂型 | 限前列腺增生 | 限前列腺增生。限二级以上医院使用。费用需由个人部分负担。
802 | 人纤维蛋白原 | 注射剂 | 限低纤维蛋白原血症的抢救 | [适]限纤维蛋白原低于2g/L时用。限二级以上医院使用。
805 | 凝血酶原复合物 [因子Ⅱ Ⅶ Ⅸ Ⅹ] | 注射剂 | 限手术大出血及肝硬变、肝坏死导致的出血 | [适]1.乙型血友病；2.手术中渗血；3.DIC；4.上消化道出血；5.严重肝脏疾病伴发凝血因子异常。限二级以上医院使用。
811 | 蚓激酶 | 口服常释剂型 | △ | 限二级以上医院使用
814 | 阿替普酶 | 注射剂 | 限急性心肌梗死12小时内抢救 | [适]限急性心肌梗塞12小时内抢救。限二级以上医院使用。
818 | 琥珀酰明胶 | 注射液 | 限休克抢救 | 限二级以上医院使用
828 | 重组人红细胞生成素(依泊汀) | 注射剂 | 限肾性贫血 | [适]1.肾性贫血患者；2.骨髓增生异常综合症合并贫血的患者。限二级以上医院使用；肾透析、肾移植患者门诊治疗限一级以上医院（含社区卫生服务中心）使用。
832 | 氨肽素 | 口服常释剂型 | △ | 限一级以上医院使用
★(829) | 肌苷 | 口服常释剂型 | △ | 限一级以上医院使用
834 | 鲨肝醇 | 口服常释剂型 | △ | 限一级以上医院使用
835 | 维生素B4 | 口服常释剂型 | △ | 限一级以上医院使用
830 | [重组]人粒细胞集落刺激因子 | 注射剂 | 限放化疗后的骨髓抑制及工伤保险 | [适]限骨髓移植患者及肿瘤患者放、化疗期间使用。限二级以上医院使用。限工伤保险。
831 | [重组]人粒细胞巨噬细胞集落刺激因子 | 注射剂 | 限放化疗后的骨髓抑制及工伤保险 | [适]下列患者白细胞低于2×109/L时使用：限骨髓移植患者及肿瘤患者放、化疗期间使用。限二级以上医院使用。限工伤保险。
852 | 口服补液盐 | 口服散剂 | △ | 限一级以上医院使用
853 | 门冬氨酸钾镁 | 口服常释剂型 | 限低钾低镁血症 | 限一级以上医院使用
★(853) | 门冬氨酸钾镁 | 注射剂 | 限低钾低镁血症 | 限二级以上医院使用
854 | 过氧苯甲酰 | 软膏剂 | △ | 限一级以上医院使用
854 | 过氧苯甲酰 | 凝胶剂 | △ | 限一级以上医院使用
861 | 环吡酮胺 | 软膏剂 | △ | 限一级以上医院使用
862 | 联苯苄唑 | 外用液体剂 | △ | 限一级以上医院使用
862 | 联苯苄唑 | 软膏剂 | △ | 限一级以上医院使用
871 | 二硫化硒 | 外用液体剂 | △ | 费用需由个人部分负担
888 | 氧化锌 | 软膏剂 | △ | 限一级以上医院使用
891 | 樟脑 | 软膏剂 | △ | 限一级以上医院使用
891 | 樟脑 | 外用液体剂 | △ | 限一级以上医院使用
891 | 樟脑 | 醑剂 | △ | 限一级以上医院使用
885 | 鬼臼毒素 | 外用液体剂 | △ | 限二级以上医院使用。费用需由个人部分负担。
911 | 羟苯磺酸 | 口服常释剂型 | 限糖尿病眼底病变 | 限二级以上医院使用
944 | 复方莪术油 | 栓剂 | △ | 限一级以上医院使用
1031 | 人血白蛋白 | 注射剂 | 限抢救及工伤保险 | [适]1.重症病人白蛋白低于25g/L;2.肝硬化腹水或胸水患者、癌症腹水或胸水患者白蛋白低于30g/L;3.需维持较高胶体渗透压的大手术患者。限60g。限二级以上医院使用。费用需由个人部分负担。限工伤保险。
 | 二、中成药 |  |  |
3 | 感冒清热颗粒(胶囊、口服液) |  | △ | 限一级以上医院使用
★(8) | 银翘解毒胶囊 |  | △ | 限一级以上医院使用
13 | 瓜霜退热灵胶囊 |  | △ | 限一级以上医院使用
16 | 桑菊感冒合剂(颗粒、片) |  | △ | 限一级以上医院使用
17 | 维C银翘片 |  | △ | 限一级以上医院使用
18 | 重感灵片 |  | △ | 限一级以上医院使用
31 | 麻仁丸(胶囊) |  | △ | 限一级以上医院使用
32 | 麻仁滋脾丸 |  | △ | 限一级以上医院使用
37 | 一清颗粒(胶囊) |  | △ | 限一级以上医院使用
44 | 牛黄上清丸(片) |  | △ | 限一级以上医院使用
45 | 上清丸 |  | △ | 限一级以上医院使用
46 | 万氏牛黄清心丸 |  | △ | 费用需由个人部分负担
50 | 板蓝根颗粒 |  | △ | 限一级以上医院使用
52 | 冬凌草片 |  | △ | 限一级以上医院使用
54 | 金莲花片 |  | △ | 限一级以上医院使用
★(49) | 清热解毒口服液 |  | △ | 限一级以上医院使用
63 | 西黄丸(胶囊) |  | 限疔疮肿毒及恶性肿瘤使用 | [适]限疔疮肿毒及恶性肿瘤使用。限一级以上医院使用
★(68) | 藿香正气丸(颗粒、胶囊) |  | △ | 限一级以上医院使用
72 | 六合定中丸 |  | △ | 限一级以上医院使用
73 | 清瘟解毒丸(片) |  | △ | 限一级以上医院使用
74 | 十滴水(胶囊) |  | △ | 限一级以上医院使用
★(76) | 双黄连口服液 |  | △ | 限一级以上医院使用
★(77) | 银黄口服液 |  | △ | 限一级以上医院使用
81 | 夏枯草膏 |  | △ | 限一级以上医院使用
117 | 双苓止泻口服液 |  | △ | 费用需由个人部分负担
120 | 桂附理中丸 |  | △ | 限一级以上医院使用
121 | 黄芪建中丸 |  | △ | 限一级以上医院使用
122 | 理中丸 |  | △ | 限一级以上医院使用
123 | 温胃舒颗粒(胶囊) |  | △ | 限一级以上医院使用
124 | 小建中颗粒(合剂、口服液) |  | △ | 限一级以上医院使用
125 | 虚寒胃痛颗粒(胶囊) |  | △ | 限一级以上医院使用
128 | 香砂理中丸 |  | △ | 限一级以上医院使用
129 | 香砂平胃丸 |  | △ | 限一级以上医院使用
134 | 生脉饮(颗粒、胶囊) |  | △ | 限一级以上医院使用
132 | 参麦注射剂 |  | 限急症、重症用药 | [适]限危重病使用。
133 | 生脉注射剂 |  | 限急症、重症用药 | [适]限危重病使用。
★(139) | 通宣理肺口服液 |  | △ | 限一级以上医院使用
141 | 橘红痰咳颗粒 |  | △ | 限一级以上医院使用
143 | 杏苏止咳糖浆(颗粒) |  | △ | 限一级以上医院使用
144 | 镇咳宁糖浆(胶囊) |  | △ | 限一级以上医院使用
149 | 克咳胶囊 |  | △ | 限一级以上医院使用
150 | 牛黄蛇胆川贝液(散) |  | △ | 限一级以上医院使用
152 | 祛痰灵口服液 |  | △ | 限一级以上医院使用
154 | 蛇胆川贝液(胶囊) |  | △ | 限一级以上医院使用
153 | 蛇胆川贝枇杷膏 |  | △ | 费用需由个人部分负担
150 | 牛黄蛇胆川贝胶囊(滴丸) |  | △ | 费用需由个人部分负担
★(156) | 急支糖浆 |  | △ | 限一级以上医院使用
160 | 枇杷止咳胶囊 |  | △ | 限一级以上医院使用
161 | 强力枇杷露 |  | △ | 限一级以上医院使用
162 | 清气化痰丸 |  | △ | 限一级以上医院使用
163 | 痰咳净散(片) |  | △ | 限一级以上医院使用
168 | 蜜炼川贝枇杷膏 |  | △ | 费用需由个人部分负担
173 | 定喘膏 |  | △ | 限一级以上医院使用
174 | 复方川贝精片 |  | △ | 限一级以上医院使用
176 | 固本咳喘片 |  | △ | 限一级以上医院使用
180 | 苏子降气丸 |  | △ | 限一级以上医院使用
★(183) | 清开灵口服液 |  | △ | 限一级以上医院使用
188 | 局方至宝丸 |  | 限高热惊厥 | 限中医医院或二级以上医院使用。
193 | 醒脑静注射剂 |  | 限神志障碍 | 限中医医院或二级以上医院使用。
186 | 安宫牛黄丸(胶囊) |  | 限高热神昏 | [适]高热、神昏。限二级以上医院使用。费用需由个人部分负担。
200 | 固本益肠片 |  | △ | 限一级以上医院使用
204 | 参苓白术丸(散) |  | △ | 限一级以上医院使用
★(203) | 补中益气合剂(口服液) |  | △ | 限一级以上医院使用
206 | 刺五加片 |  | △ | 限一级以上医院使用
209 | 四君子丸 |  | △ | 限一级以上医院使用
211 | 补脾益肠丸 |  | △ | 限一级以上医院使用
214 | 六君子丸 |  | △ | 限一级以上医院使用
216 | 人参健脾丸 |  | △ | 限一级以上医院使用
217 | 胃复春片 |  | △ | 限一级以上医院使用
218 | 养胃颗粒 |  | △ | 限一级以上医院使用
219 | 养胃舒颗粒(胶囊) |  | △ | 限一级以上医院使用
221 | 八珍丸(颗粒) |  | △ | 限一级以上医院使用
226 | 四物合剂 |  | △ | 限一级以上医院使用
230 | 益气维血颗粒 |  | △ | 限一级以上医院使用
238 | 左归丸 |  | △ | 限一级以上医院使用
232 | 补肾固齿丸 |  | △ | 费用需由个人部分负担
244 | 二至丸 |  | △ | 限一级以上医院使用
★(243) | 杞菊地黄口服液 |  | △ | 费用需由个人部分负担
250 | 桂附地黄丸(胶囊) |  | △ | 限一级以上医院使用
251 | 右归丸 |  | △ | 限一级以上医院使用
252 | 补肾益脑片 |  | △ | 限一级以上医院使用
255 | 人参归脾丸 |  | △ | 限一级以上医院使用
256 | 人参养荣丸 |  | △ | 限一级以上医院使用
268 | 安神补心丸(胶囊) |  | △ | 限一级以上医院使用
273 | 活力苏口服液 |  | △ | 限一级以上医院使用
275 | 养血安神丸(糖浆、片) |  | △ | 限一级以上医院使用
279 | 安神补脑液(片) |  | △ | 限中医医院或综合医院中医科使用；费用需由个人部分负担。
295 | 参芍片 |  | △ | 限一级以上医院使用
389 | 越鞠丸 |  | △ | 限一级以上医院使用
394 | 复方陈香胃片 |  | △ | 限一级以上医院使用
401 | 摩罗丹 |  | △ | 限一级以上医院使用
402 | 三九胃泰颗粒(胶囊) |  | △ | 限一级以上医院使用
412 | 枳术丸 |  | △ | 限一级以上医院使用
413 | 左金丸 |  | △ | 限一级以上医院使用
420 | 四磨汤口服液 |  | △ | 限一级以上医院使用
★(423) | 川芎茶调口服液 |  | △ | 限一级以上医院使用
425 | 通天口服液 |  | △ | 限中医医院或二级以上医院使用。费用需由个人部分负担。
447 | 眩晕宁颗粒 |  | △ | 限一级以上医院使用
460 | 祖师麻片 |  | △ | 限一级以上医院使用
466 | 关节止痛膏 |  | △ | 限一级以上医院使用
480 | 强力天麻杜仲胶囊 |  | △ | 限一级以上医院使用
496 | 八正合剂 |  | △ | 限一级以上医院使用
516 | 前列舒乐颗粒 |  | △ | 费用需由个人部分负担
522 | 独活寄生合剂 |  | △ | 限一级以上医院使用
523 | 杜仲颗粒 |  | △ | 限一级以上医院使用
528 | 壮腰健肾丸 |  | △ | 限一级以上医院使用
529 | 丹香清脂颗粒 |  | △ | 限二级以上医院使用
530 | 荷丹片 |  | △ | 限二级以上医院使用
531 | 降脂灵颗粒(片) |  | △ | 限一级以上医院使用
531 | 降脂灵胶囊 |  | △ | 限二级以上医院使用
532 | 绞股蓝总苷胶囊(片) |  | △ | 限一级以上医院使用
533 | 泰脂安胶囊 |  | △ | 限二级以上医院使用
534 | 血脂康胶囊 |  | △ | 限一级以上医院使用
535 | 血滞通胶囊 |  | △ | 限二级以上医院使用
536 | 脂必妥胶囊(片) |  | △ | 限一级以上医院使用
537 | 脂康颗粒 |  | △ | 限二级以上医院使用
555 | 丹参酮胶囊 |  | △ | 限一级以上医院使用
568 | 五福化毒丸 |  | △ | 限一级以上医院使用
570 | 小败毒膏 |  | △ | 限一级以上医院使用
582 | 痔疮片 |  | △ | 限一级以上医院使用
583 | 痔疮栓 |  | △ | 限一级以上医院使用
598 | 艾迪注射剂 |  | 限肝癌、肺癌 | [适]1.肝癌；2.肺癌。限二级以上医院肿瘤科或三级以上医院使用。
599 | 安替可胶囊 |  | 限消化系统肿瘤 | [适]消化系统肿瘤
601 | 得力生注射剂 |  | 限肝癌、肺癌 | [适]1.肝癌；2.肺癌。限二级以上医院肿瘤科或三级以上医院使用。
602 | 复方斑蝥胶囊 |  | 限消化系统肿瘤 | [适]消化系统肿瘤
605 | 复方苦参注射剂 |  | 限中晚期肿瘤 | [适]中晚期肿瘤
606 | 肝复乐片 |  | 限肝癌 | [适]限肝癌。限二级以上医院使用。
608 | 槐耳颗粒 |  | 限肝癌 | [适]原发性肝癌。
610 | 康莱特胶囊 |  | 限肺癌 | [适]限肺癌。限二级以上医院使用。
611 | 康莱特注射剂 |  | 限肝癌、肺癌 | [适]1.肺癌;2.肝癌。限二级以上医院使用。
618 | 紫龙金片 |  | 限肺癌 | [适]肺癌。限二级以上医院使用
624 | 健脾益肾颗粒 |  | 限恶性肿瘤放化疗血象指标低下及免疫功能低下 | 限一级以上医院使用
619 | 安多霖胶囊 |  | 限辐射损伤 | [适]限恶性肿瘤放疗期间使用
620 | 参芪扶正注射剂 |  | 限恶性肿瘤放化疗血象指标低下及免疫功能低下 | [适]限中、晚期恶性肿瘤患者使用
621 | 百令胶囊 |  | ◇；限免疫功能障碍、抗排异、脏器衰竭及肺纤维化 | [适]1.慢性支气管炎;2.肾功能不全；3.肺、肾癌患者；4.肺纤维化。限中医医院或二级以上医院使用。费用需由个人部分负担。
621 | 金水宝胶囊 |  | ◇；限免疫功能障碍、抗排异、脏器衰竭及肺纤维化 | [适]1.慢性支气管炎;2.肾功能不全；3.肺、肾癌患者；4.肺纤维化。限中医医院或二级以上医院使用。费用需由个人部分负担。
621 | 至灵胶囊 |  | ◇；限免疫功能障碍、抗排异、脏器衰竭及肺纤维化 | [适]1.慢性支气管炎;2.肾功能不全；3.肺、肾癌患者；4.肺纤维化。限中医医院或二级以上医院使用。费用需由个人部分负担。
621 | 宁心宝胶囊 |  | ◇；限免疫功能障碍、抗排异、脏器衰竭及肺纤维化 | [适]1.慢性支气管炎;2.肾功能不全；3.肺、肾癌患者；4.肺纤维化。限中医医院或二级以上医院使用。费用需由个人部分负担。
623 | 黄芪注射剂 |  | 限恶性肿瘤放化疗血象指标低下及免疫功能低下 | 费用需由个人部分负担
626 | 螺旋藻胶囊(片) |  | 限免疫功能障碍及恶性肿瘤放化疗血象指标低下 | [适]限肿瘤患者放化疗期间使用。限三级以上医院使用。费用需由个人部分负担。
629 | 猪苓多糖注射剂 |  | 限恶性肿瘤免疫功能低下 | [适]限恶性肿瘤患者使用。限中医医院或二级以上医院使用。
632 | 妇女痛经丸 |  | △ | 限一级以上医院使用
653 | 白带丸 |  | △ | 限一级以上医院使用
654 | 妇乐颗粒 |  | △ | 限一级以上医院使用
660 | 固经丸 |  | △ | 限一级以上医院使用
663 | 金鸡颗粒(片) |  | △ | 限一级以上医院使用
667 | 抗宫炎片 |  | △ | 限一级以上医院使用
★(678) | 乌鸡白凤口服液 |  | △ | 限一级以上医院使用
683 | 更年安片 |  | △ | 限一级以上医院使用
685 | 女金丸(胶囊) |  | △ | 限一级以上医院使用
680 | 安坤赞育丸 |  | △ | 费用需由个人部分负担
681 | 产复康颗粒 |  | △ | 费用需由个人部分负担
699 | 当归龙荟丸 |  | △ | 限一级以上医院使用
700 | 黄连羊肝丸 |  | △ | 限一级以上医院使用
702 | 马应龙八宝眼膏 |  | △ | 限一级以上医院使用
713 | 障眼明片 |  | △ | 限一级以上医院使用
721 | 鼻窦炎口服液 |  | △ | 限一级以上医院使用
723 | 鼻咽清毒颗粒 |  | △ | 限一级以上医院使用
724 | 鼻炎滴剂 |  | △ | 限一级以上医院使用
725 | 鼻炎片 |  | △ | 限一级以上医院使用
726 | 鼻渊舒胶囊(口服液) |  | △ | 限一级以上医院使用
728 | 滴通鼻炎水 |  | △ | 限一级以上医院使用
729 | 千柏鼻炎片 |  | △ | 限一级以上医院使用
737 | 桂林西瓜霜(指粉剂) |  | △ | 限一级以上医院使用
742 | 清咽滴丸 |  | △ | 限一级以上医院使用
743 | 清咽润喉丸 |  | △ | 限一级以上医院使用
746 | 西黄清醒丸 |  | △ | 限一级以上医院使用
747 | 玄麦甘桔颗粒 |  | △ | 限一级以上医院使用
749 | 珠黄散 |  | △ | 限一级以上医院使用
773 | 颈复康颗粒 |  | △ | 限一级以上医院使用
776 | 木瓜丸 |  | △ | 限一级以上医院使用
783 | 跌打万花油 |  | △ | 限一级以上医院使用
786 | 骨通贴膏 |  | △ | 限一级以上医院使用
788 | 骨友灵擦剂 |  | △ | 限一级以上医院使用
789 | 骨质宁搽剂 |  | △ | 限一级以上医院使用
792 | 正骨水 |  | △ | 限一级以上医院使用
793 | 正红花油 |  | △ | 费用需由个人部分负担
799 | 抗骨增生胶囊 |  | △ | 限一级以上医院使用
800 | 抗骨质增生丸 |  | △ | 限一级以上医院使用
804 | 白癜风胶囊 |  | △ | 限一级以上医院使用
805 | 斑秃丸 |  | △ | 限一级以上医院使用
806 | 当归苦参丸 |  | △ | 限一级以上医院使用
811 | 克银丸 |  | △ | 限一级以上医院使用
817 | 乌蛇止痒丸 |  | △ | 限一级以上医院使用
821 | 癣湿药水 |  | △ | 限一级以上医院使用
813 | 皮肤康洗液 |  | △ | 限二级以上医院使用。费用需由个人部分负担。


重庆市医疗保险和工伤保险用药目录

关于对重庆市调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]50号

重庆市劳动和社会保障局：

你局《关于上报审核重庆市基本医疗保险和工伤保险药品目录的报告》（渝劳社文[2005]3号）收悉。经研究，提出以下意见：

原则同意你市关于在基本医疗保险和工伤保险药品目录中增加204个乙类药品品种（西药110个品种，111个剂型；中成药94个品种，117个剂型）、3个民族药品种、删除1个西药品种及对国家目录内部分药品限定支付范围进行调整的意见。

附件：1.重庆市基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）

2.重庆市基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）

3.重庆市基本医疗保险和工伤保险药品目录乙类药品调整品种表（民族药部分

4.重庆市对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围调整表）

劳动和社会保障部办公厅

二OO五年二月十八日

重庆市基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）
序号 | 增删 | 分类 | 编号 | 药品名称 |  | 剂型 | 支付范围限定
 |  |  |  | 中文名称 | 英文名称 |  |
1 | 增加 | 1.1.1.2耐青霉素酶青霉素及酶抑制剂 |  | 美洛西林舒巴坦 | Mezlocillin and Sulbactam | 注射剂 |
2 | 增加 | 1.1.1.3广谱青霉素及复方制剂 |  | 阿莫西林双氯西林 | Amoxicillin and Didoxacillin | 胶囊剂 |
3 | 增加 | 1.1.1.3广谱青霉素及复方制剂 |  | 氨苄青毒素丙磺舒 | Ampicillin and Probenecid | 胶囊剂 |
4 | 增加 | 1.1.2.3.2注射用 |  | 头孢替唑 | ceftezole sodium | 注射剂 |
5 | 增加 | 1.1.2.2.2注射用 |  | 头孢甲肟 | Cefmenoxime | 注射剂 |
6 | 增加 | 1.2.2喹诺酮类 |  | 司帕沙星 | Sparfloxacin | 胶囊剂 |
 | 增加 |  |  | 司帕沙星 | Sparfloxacin | 片剂 |
7 | 增加 | 1.2.3硝基咪唑类 |  | 奥硝唑 | ornidazole | 片剂 |
8 | 增加 | 1.3.1抗结核病类 |  | 对氨基水杨酸异烟肼 | pasiniazide | 片剂 |
9 | 增加 | 1.3.1抗结核病类 |  | 利福霉素 | Rifamycin | 注射剂 |
10 | 增加 | 1.3.1抗结核病类 |  | 异烟肼维B6 | Isoniazid and VitaminB6 | 片剂 |
11 | 增加 | 1.6其他 |  | 穿琥宁 | Potassium Dehydroandrograpolide Succinate | 注射剂 |
12 | 增加 | 2.3驱肠虫药 |  | 哌嗪 | Piperazine | 颗粒剂 |
13 | 增加 | 3.1解热镇痛及非甾体抗炎药 |  | 双氯芬酸二乙胺 | Diclofenac Diethylamine | 乳胶剂 |
14 | 增加 | 3.1解热镇痛及非甾体抗炎药 |  | 酮洛芬 | Ketoprofen | 缓释胶囊剂 |
15 | 增加 | 3.1解热镇痛及非甾体抗炎药 |  | 阿司匹林 | Aspirin | 缓释片剂 |
16 | 增加 | 4镇痛药 |  | 复方曲马多 | Compound Tramadol | 片剂 |
17 | 增加 | 4镇痛药 |  | 高乌甲素 | Lappaconitine | 注射剂 |
18 | 增加 | 4镇痛药 |  | 布托啡诺 | Butorphanol | 注射剂 |
19 | 增加 | 5.1.1吸入麻醉药 |  | 地氟烷 | Desflurane | 吸入用溶液剂 |
20 | 增加 | 5.1.2静脉麻醉药 |  | 双异丙酚 | Propofol | 注射剂 |
21 | 增加 | 5.2局部麻醉药 |  | 左布比卡因 | Levobupivacaine | 注射剂 |
22 | 增加 | 5.3.1肌肉松弛药 |  | 氯唑沙宗 | Chlorzoxazone | 片剂 |
23 | 增加 | 5.3.2其他 |  | 瑞芬太尼 | Remifentanil | 注射剂 |
24 | 增加 | 6.1维生素类 |  | 维生素B12 | Vitamin B12 | 片剂 |
25 | 增加 | 6.1维生素类 |  | 维生素K4 | Vitamin K4 | 片剂 |
26 | 增加 | 7.1.1氨基酸类 |  | 复方氨基酸 | compound amino acid | 注射剂 |
27 | 增加 | 7.1.1氨基酸类 |  | 复方氨基酸（15AA） | compound amino acid（15AA) | 注射剂 |
28 | 增加 | 7.1.1氨基酸类 |  | 复方氨基酸（18AA-Ⅱ） | compound amino acid（18AA-Ⅱ) | 注射剂 | 限配合肠外营养用
29 | 增加 | 7.1.1氨基酸类 |  | 复方氨基酸（18AA-Ⅲ） | compound amino acid（18AA-Ⅲ) | 注射剂 |
30 | 增加 | 7.1.1氨基酸类 |  | 复方氨基酸（18AA-Ⅴ） | compound amino acid（18AA-Ⅴ) | 注射剂 |
31 | 增加 | 7.1.1氨基酸类 |  | 复方氨基酸（8-11） | Compound Aminoacid | 胶囊剂 | 限手术病人及重症肝病辅助治疗
32 | 增加 | 7.1.1氨基酸类 |  | 复方氨基酸（9AA) | compound amino acid （9AA) | 注射剂 |
33 | 增加 | 8.2肾上腺皮质激素类 |  | 地塞米松 | Dexamethasone | 缓释片剂 |
34 | 增加 | 8.2肾上腺皮质激素类 |  | 地塞米松 | Dexamethasone | 缓释微粒 |
35 | 增加 | 8.5.1胰岛素 |  | 甘精胰岛素 | Insulin Glargine | 注射剂 |
36 | 增加 | 8.5.1胰岛素 |  | 中性胰岛素 | Neutral Insulin | 注射剂 |
37 | 增加 | 8.8其他激素及调节内分泌功能药 |  | 胰激肽原酶 | Pancreatic Kininogenase | 注射剂 |
38 | 增加 | 9.2生物反应调节药 |  | 核糖核酸（II） | Ribonucleic Acid II | 注射剂 |
39 | 增加 | 9.2生物反应调节药 |  | 金黄色葡萄球菌滤液制剂 | staphylococcin aureus preparation | 注射剂 |
40 | 增加 | 9.2生物反应调节药 |  | 卡介菌多糖核酸 | Requirements for BCG Polysaccharide and Nucleic Acid Prepartion | 注射剂 |
41 | 增加 | 9.2生物反应调节药 |  | 胸腺肽α-1 | Thymosin α1 | 注射剂 |
42 | 增加 | 9.2生物反应调节药 |  | 胸腺五肽 | Thymopentin | 注射剂 |
43 | 增加 | 10.3其他 |  | 斑蟊酸钠维生素B6 | Disodium Cantharidinate and Vitamin B6 | 注射剂 |
44 | 增加 | 10.1.1作用于DNA化学结构的药物 |  | 奈达铂 | Nedaplatin | 注射剂 |
45 | 增加 | 10.3其他 |  | 重组改构人肿瘤坏死因子 | Requirements for Recombinant Mutant Human Tumor Necrosis Factor | 注射剂 |
46 | 增加 | 11.1H1受体阻断药 |  | 特非那汀 | Terfenadine | 颗粒剂 |
47 | 增加 | 11.1H1受体阻断药 |  | 异丁司特 | Ibudilast | 缓释胶囊剂 |
48 | 增加 | 12.2抗重症肌无力药 |  | 新斯的明 | Neostigmine | 片剂 |
49 | 增加 | 12.3抗癫痫药 |  | 丙戊酸镁 | Magnesium Valproate | 缓释片剂 |
50 | 增加 | 12.4脑血管病用药 |  | 脑苷肌肽 | Cattle Encephalon Glycoside and Ignotin | 注射剂 |
51 | 增加 | 12.4脑血管病用药 |  | 长春胺 | Vincamine | 缓释胶囊剂 |
52 | 增加 | 12.5中枢兴奋药 |  | 甲氯芬酯 | Meclofenoxate | 注射剂 |
53 | 增加 | 12.8其他类 |  | 单唾液酸四己糖神经节苷酯 | Monosialote rahexosylganglioside | 注射剂 |
54 | 增加 | 12.8其他类 |  | 谷维素双维B | Oryzaol VitaminB1 and VitaminB6 | 片剂 |
55 | 增加 | 13.3抗抑郁药 |  | 氟伏沙明 | Fluvoxamine | 片剂 |
56 | 增加 | 13.3抗抑郁药 |  | 米氮平 | Mirtazapine | 片剂 |
57 | 增加 | 13.3抗抑郁药 |  | 圣·约翰草提取物 | Extract of St.John's Wort | 片剂 |
58 | 增加 | 13.3抗抑郁药 |  | 苯丙胺 | Amfetamine Sulfate | 片剂 |
59 | 增加 | 14.1祛痰药 |  | 氨溴索 | Ambroxol | 缓释胶囊剂 |
60 | 增加 | 14.1祛痰药 |  | 氨溴索 | Ambroxol | 缓释小丸 |
61 | 增加 | 14.2镇咳药 |  | 复方可待因 | Codeine Compound | 口服溶液剂 |
62 | 增加 | 14.2镇咳药 |  | 可待因 | Codeine | 缓释片剂 |
63 | 增加 | 14.3平喘药 |  | 复方异丙托溴铵 | Compound Ipratropium Bromide | 吸入用溶液剂 |
64 | 增加 | 14.3平喘药 |  | 沙美特罗替卡松 | Salmeterol Xinafoate and Fluticasone propionate | 干粉吸入剂 | 限二线用药
65 | 增加 | 14.3平喘药 |  | 合成天麻素 | Gastrodin | 胶囊剂 |
66 | 增加 | 15.1抗酸药及抗溃疡病药 |  | 瑞巴派特 | Rebamipide | 片剂 |
67 | 增加 | 15.3.2胃动力药及止吐药 |  | 西沙必利 | Cisapride | 片剂 |
 | 增加 |  |  | 西沙必利 | Cisapride | 胶囊剂 |
68 | 增加 | 15.5肝病辅助治疗药 |  | 苦参素 | Marine | 胶囊剂 |
69 | 增加 | 15.5肝病辅助治疗药 |  | 门冬氨酸鸟氨酸 | Ornithine Aspartate | 颗粒剂 |
70 | 增加 | 15.5肝病辅助治疗药 |  | 门冬氨酸鸟氨酸 | Ornithine Aspartate | 注射剂 |
71 | 增加 | 15.5肝病辅助治疗药 |  | 甲硫氨酸维B1 | Methiouine and Vitamin B1 | 注射剂 |
72 | 增加 | 15.6利胆药 |  | 鹅去氧胆酸 | Chenodeoxycholic acid | 胶囊剂 |
73 | 增加 | 16.7血管紧张素转换酶抑制药 |  | 复方卡托普利 | Compound Captopril | 片剂 |
74 | 增加 | 16.9其他血管舒张药 |  | 阿魏酸钠 | Sodium Ferulate | 注射剂 |
75 | 增加 | 16.9其他血管舒张药 |  | 参芎葡萄糖 | Sdvice Mitiorrhgce,Liguspyrcgine Hydrochloride and Glucose | 注射剂 |
76 | 增加 | 16.12其他药物 |  | 左旋卡尼汀 | Levocarnitine | 口服溶液剂 |
77 | 增加 | 16.12其他药物 |  | 左旋卡尼汀 | Levocarnitine | 注射剂 |
78 | 增加 | 16.12其他药物 |  | 桂哌齐特 | Cinepazide Maleate | 注射剂 |
79 | 增加 | 16.12其他药物 |  | 辅酶Q10 | Ubidecarenone | 片剂 |
80 | 增加 | 16.12其他药物 |  | 复合辅酶 | Coenzyme Complex | 注射剂 |
81 | 增加 | 16.12其他药物 |  | 果糖二磷酸钠 | Fructose Sodium Diphosphate | 口服溶液剂 |
82 | 增加 | 17.4其他 |  | 甘氨酸 | Glycine | 外用溶液剂 |
83 | 增加 | 18.1止血药 |  | 卡络磺钠 | Carbazochrome sodium sulfonate | 注射剂 |
84 | 增加 | 18.1止血药 |  | 卡络磺钠 | Carbazochrome sodium sulfonate | 片剂 |
85 | 增加 | 18.5升白细胞药 |  | 人粒细胞巨噬细胞集落刺激因子 | Human Granulocyte Macrophage Colony Stimulating Factor | 注射剂 | 限放化疗后危象、粒细胞缺乏症及职业病使用
86 | 增加 | 18.6抗血小板药 |  | 西洛他唑 | Cilostazol | 片剂 |
87 | 增加 | 18.3血浆及血容量扩充药 |  | 低分子右旋糖酐氨基酸 | Dextran 40 and Amino Acids | 注射剂 |
88 | 增加 | 19调节水、电解质及酸碱平衡药物 |  | 复方电解质 | Multiple Electrolytes | 注射剂 |
89 | 增加 | 19调节水、电解质及酸碱平衡药物 |  | 口服补液盐 | Oral Rehydration Salts | 口服溶液剂 | 限门诊支付
90 | 增加 | 8.5.1胰岛素 |  | 门冬胰岛素 | Insulin aspart | 注射剂 |
91 | 增加 | 20.1.1.1抗细菌感染药 |  | 聚维酮碘 | Povidone Iodine | 溶液剂 |
92 | 增加 | 20.1.4其他 |  | 复方间苯二酚苯酚 | Compound Resorcind | 搽剂 |
93 | 增加 | 20.1.4其他 |  | 卤米松/三氯生 | Halometasone/Triclosan | 乳膏剂 |
94 | 增加 | 20.1.4其他 |  | 冰樟桉氟轻松 | Borreol Camphor Euclyptus oil and Fluocinonide | 贴膏剂 |
95 | 增加 | 20.1.1.1抗细菌感染药 |  | 新霉素氟轻松 | Nemycin Sulfate and Fluocinonide | 软膏剂 |
96 | 增加 | 20.2.4其他 |  | 氨碘肽 | Amiotde | 滴眼液 |
97 | 增加 | 20.2.3肾上腺皮质激素类药物 |  | 妥布霉素/地塞米松 | Tobramycin and Dexamethasone | 眼膏剂 |
98 | 增加 | 20.2.3肾上腺皮质激素类药物 |  | 妥布霉素/地塞米松 | Tobramycin and Dexamethasone | 滴眼剂 |
99 | 增加 | 20.3耳鼻喉科用药 |  | 呋麻 | Ephedrine Hydrichloride and Nitrofurazone | 滴鼻液 |
100 | 增加 | 20.4口腔科用药 |  | 地喹氯铵 | Degualinium Chloride | 含片 |
101 | 增加 | 20.4口腔科用药 |  | 浓氯化钠 | concentrated sodium chloride | 外用溶液剂 |
102 | 增加 | 20.5.3其他 |  | 雌三醇 | Estriol | 软膏剂 |
103 | 增加 | 20.5.2局部抗感染药 |  | 复方甲硝唑 | Compound Metronidazole | 栓剂 |
104 | 增加 | 20.5.2局部抗感染药 |  | 复方制霉素 | Compound Nysfungin | 栓剂 |
105 | 增加 | 20.6放射性同位素药 |  | 碘[131I]化钠 | Sodium Iodide[131I] | 口服溶液剂 |
106 | 增加 | 21.3有机磷酸酯类解毒药 |  | 戊乙奎醚 | Penehyclidine | 注射剂 |
107 | 增加 | 21.4其他解毒药 |  | 纳洛酮 | Naloxone | 片剂 |
108 | 增加 | 22.1.3离子型造影剂 |  | 泛影酸钠 | Sodium Diatrizoate | 注射剂 |
109 | 增加 | 23生物制品 |  | 云芝胞内糖肽 | Polystictus Glycopeptide | 胶囊剂 |
110 | 增加 | 23生物制品 |  | 转移因子 | Ankang-I | 注射剂 |
111 | 增加 | 16.9其他血管舒张药 |  | 单硝酸异山梨酯 | Isosorbide Mononitrate | 片剂、胶囊剂、缓释片剂 |
112 | 增加 | 1.1.7大环内酯类 |  | 克拉霉素 | Clarithromycin | 片剂 |
113 | 删除 | 3.1解热镇痛及非甾体抗炎药 | 182 | 罗非昔布 | Rofecoxib | 口服常释剂型 |

重庆市基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）
序号 | 增删 | 分类 | 药品名称 | 支付范围限定
1 | 增加 | 1.1.2 辛凉解表剂 | 复方虎杖氨敏片剂 |
2 | 增加 | 1.1.2 辛凉解表剂 | 银柴冲剂 |
3 | 增加 | 1.1.1 辛温解表剂 | 羚羊感冒片 |
4 | 增加 | 1.2泻下剂 | 便秘通合剂 |
5 | 增加 | 1.2泻下剂 | 麻仁合剂 | 限门诊支付
6 | 增加 | 1.2泻下剂 | 清便丸 |
7 | 增加 | 1.2泻下剂 | 清肠通便胶囊 |
8 | 增加 | 1.2泻下剂 | 消积通便胶囊 |
9 | 增加 | 1.3.2清热解毒剂 | 芩连片 |
 | 增加 |  | 芩连颗粒 |
 | 增加 |  | 芩连胶囊 |
10 | 增加 | 1.3.2清热解毒剂 | 猴耳环消炎片 |
11 | 增加 | 1.3.3 清热祛暑剂 | 加味藿香正气软胶囊 |
12 | 增加 | 1.3.4.2 清肝解毒剂 | 叶下珠胶囊 |
 | 增加 |  | 叶下珠片 |
13 | 增加 | 1.4.1.1 温中散寒 | 参桂理中丸 |
14 | 增加 | 1.4.1.2 温中除湿 | 砂连和胃胶囊 |
15 | 增加 | 1.4.1.2 温中除湿 | 香苏调胃片 |
16 | 增加 | 1.4.3 益气复脉 | 参脉注射液 | 限急症、重症用药
17 | 增加 | 1.5.2 理肺止咳剂 | 百咳静糖浆 |
18 | 增加 | 1.5.2 理肺止咳剂 | 百咳静颗粒 |
19 | 增加 | 1.5.2 理肺止咳剂 | 川贝枇杷颗粒 | 限门诊支付
 | 增加 |  | 川贝枇杷糖浆 | 限门诊支付
 | 增加 |  | 川贝枇杷片 | 限门诊支付
20 | 增加 | 1.5.3 清热化痰剂 | 野马追糖浆 |
21 | 增加 | 1.5.5 平喘剂 | 祛痰平喘片 |
22 | 增加 | 1.6.1 清热开窍剂 | 安脑牛黄胶囊 |
23 | 增加 | 1.6.1 清热开窍剂 | 抗脑衰胶囊 |
24 | 增加 | 1.6.1 清热开窍剂 | 通窍镇痛散 |
25 | 增加 | 1.6.1 清热开窍剂 | 抑眩宁颗粒 |
26 | 增加 | 1.6.1 清热开窍剂 | 益脑心颗粒 |
27 | 增加 | 1.7.1固精止遗 | 益肾康胶囊 |
28 | 增加 | 1.7.2固涩止泻 | 痢特敏胶囊 |
 | 增加 |  | 痢特敏颗粒 |
 | 增加 |  | 痢特敏片 |
29 | 增加 | 1.7.2固涩止泻 | 速效止泻胶囊 |
30 | 增加 | 1.8.4 温阳剂 | 五子衍宗口服液 | 限门诊支付
 | 增加 |  | 五子衍宗丸 | 限门诊支付
 | 增加 |  | 五子衍宗片 | 限门诊支付
 | 增加 |  | 五子衍宗软胶囊 | 限门诊支付
31 | 增加 | 1.8.5 阴阳双补 | 补肾益寿胶囊 | 限门诊支付
32 | 增加 | 1.9.1 养心安神 | 安神胶囊 |
33 | 增加 | 1.9.1 养心安神 | 五味子糖浆 |
 | 增加 |  | 五味子胶囊 |
 | 增加 |  | 五味子片 |
 | 增加 |  | 五味子颗粒 |
34 | 增加 | 1.9.1 养心安神 | 枣仁安神液 |
35 | 增加 | 1.9.2 益气养血安神 | 复方扶芳藤合剂 |
 | 增加 |  | 复方扶芳藤胶囊 |
36 | 增加 | 1.9.4 补肾安神 | 安神健脑液 | 限门诊支付
37 | 增加 | 1.10 止血剂 | 复方大红袍止血胶囊 |
38 | 增加 | 1.10 止血剂 | 景天三七糖浆 |
39 | 增加 | 1.10 止血剂 | 血康口服液 |
 | 增加 |  | 血康颗粒 |
40 | 增加 | 1.10 止血剂 | 益气止血冲剂 |
41 | 增加 | 1.10 止血剂 | 止血宝颗粒 |
42 | 增加 | 1.11.1益气活血 | 芪参胶囊 |
43 | 增加 | 1.11.1 益气活血 | 益心酮片 |
44 | 增加 | 1.11.2 养血活血 | 丹参颗粒 |
 | 增加 |  | 丹参冲剂 |
45 | 增加 | 1.11.2 养血活血 | 丹芎通脉颗粒 |
46 | 增加 | 1.11.6 化瘀宽胸 | 灯银脑通胶囊 |
47 | 增加 | 1.11.7 化瘀通脉 | 脑血栓片 |
48 | 增加 | 1.12.1 疏肝解郁剂 | 加味逍遥口服液 |
49 | 增加 | 1.12.2 疏肝和胃剂 | 复方猴头颗粒 |
 | 增加 |  | 复方猴头胶囊 |
50 | 增加 | 1.12.2 疏肝和胃剂 | 沉香化气丸 |
 | 增加 |  | 沉香化气胶囊 |
51 | 增加 | 1.12.2 疏肝和胃剂 | 陈香露白露片 |
52 | 增加 | 1.12.2 疏肝和胃剂 | 元胡止痛软胶囊 |
53 | 增加 | 1.13消导剂 | 隔山消积颗粒 |
54 | 增加 | 1.13消导剂 | 健胃消食片 |
 | 增加 |  | 健胃消食口服液 |
55 | 增加 | 1.13消导剂 | 消食健胃片 |
56 | 增加 | 1.13消导剂 | 中满分消丸 |
57 | 增加 | 1.14.2 平肝熄风 | 半夏天麻丸 |
58 | 增加 | 1.14.1 疏散外风 | 清眩片 |
 | 增加 |  | 清眩丸 |
59 | 增加 | 1.14.2 平肝熄风 | 山楂降压胶囊 |
60 | 增加 | 1.14.2 平肝熄风 | 天麻片 |
 | 增加 |  | 天麻丸 |
61 | 增加 | 1.14.6 祛风通络 | 散寒活络丸 |
62 | 增加 | 1.15.1 散寒除湿 | 复方风湿宁片 |
63 | 增加 | 1.15.1 散寒除湿 | 麝香追风止痛膏 |
64 | 增加 | 1.15.1散寒除湿 | 药用灸条 |
65 | 增加 | 1.15.2 清热除湿 | 昆明山海棠片 |
66 | 增加 | 1.15.3 祛风除湿 | 当归拈痛丸 |
67 | 增加 | 1.15.8 扶正祛湿 | 尫痹冲剂 |
 |  |  | 尫痹片 |
68 | 增加 | 1.15.8 扶正祛湿 | 壮骨关节胶囊 |
69 | 增加 | 2.2温经理气活血剂 | 麝香舒活灵 |
70 | 增加 | 2.1.3 清热利湿剂 | 麝香痔疮栓 |
71 | 增加 | 2.1.1清利肝胆剂 | 消石利胆胶囊 |
72 | 增加 | 3.1 抗肿瘤药 | 蟾酥注射液 |
73 | 增加 | 3.1 抗肿瘤药 | 安康欣胶囊 |
74 | 增加 | 3.1 抗肿瘤药 | 莲芪胶囊 |
75 | 增加 | 3.1 抗肿瘤药 | 欣力康颗粒 |
76 | 增加 | 3.2 肿瘤辅助用药 | 金水宝口服液 | 限免疫功能缺陷、抗排异、脏器衰竭及肺纤维化门诊支付
77 | 增加 | 4.3 扶正剂 | 散结镇痛胶囊 |
78 | 增加 | 5.2 扶正剂 | 和血明目片 |
79 | 增加 | 6.3咽喉病 | 金嗓利咽丸 | 限门诊支付
80 | 增加 | 6.3咽喉病 | 珍黄丸 | 限门诊支付
81 | 增加 | 6.3咽喉病 | 吉诺通胶囊 |
82 | 增加 | 6.3咽喉病 | 咽立爽滴丸 | 限门诊支付
83 | 增加 | 7.1.1内服药 | 跌打活血胶囊 |
84 | 增加 | 7.1.1内服药 | 独圣活血片 |
85 | 增加 | 7.1.2外用药 | 筋骨伤喷雾剂 |
86 | 增加 | 7.1.1 内服药 | 中华跌打丸 |
87 | 增加 | 7.1.1 内服药 | 复方三七胶囊 |
88 | 增加 | 7.2.2 外用药 | 镇痛活络酊 |
89 | 增加 | 7.2.2外用药 | 关节镇痛膏 |
90 | 增加 | 7.2.2外用药 | 壮骨麝香止痛膏 |
91 | 增加 | 7.3 补肾壮骨剂 | 穿龙骨刺片 |
92 | 增加 | 1.3.3 清热祛暑剂 | 救急行军散 |
 | 增加 |  | 救急行军胶囊 |
93 | 增加 | 1.6.2芳香、化痰开窍剂 | 指迷茯苓丸 |
94 | 增加 | 1.12.2 疏肝和胃剂 | 胃肠安丸 |

重庆市基本医疗保险和工伤保险药品目录乙类药品调整品种表（民族药部分）
序号 | 增删 | 药品名称
1 | 增加 | 珍龙醒脑胶囊
2 | 增加 | 红花如意丸
3 | 增加 | 十味消食散

重庆市对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表
目录编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
830 | [重组]人粒细胞集落刺激因子 | 限放化疗后的骨髓抑制及工伤保险 | 限放化疗后危象、粒细胞缺乏症及职业病使用
831 | [重组]人粒细胞巨噬细胞集落刺激因子 | 限放化疗后的骨髓抑制及工伤保险 | 限放化疗后危象、粒细胞缺乏症及职业病使用
278 | 戈舍瑞林 | 限前列腺癌 | 限前列腺癌及晚期乳腺癌
★(278) | 戈舍瑞林 | 限前列腺癌 | 限前列腺癌及晚期乳腺癌
337 | 阿法骨化醇 | 限肾性骨病 | 限肾性骨病、中度以上骨质疏松及骨质疏松造成的压缩性骨折
338 | 阿仑膦酸钠 | 限癌症骨转移及工伤保险 | 限癌症骨转移、中度以上骨质疏松、骨质疏松造成的压缩性骨折及工伤保险
★(338) | 阿仑膦酸钠 | 限癌症骨转移及工伤保险 | 限癌症骨转移、中度以上骨质疏松、骨质疏松造成的压缩性骨折及工伤保险
339 | 骨化三醇 | 限肾性骨病 | 限肾性骨病、中度以上骨质疏松及骨质疏松造成的压缩性骨折
340 | 降钙素 | 限癌症骨转移、高钙血症、多发骨折 | 限癌症骨转移、高钙血症、多发骨折、中度以上骨质疏松及骨质疏松造成的压缩性骨折
★(340) | 降钙素 | 限癌症骨转移、高钙血症、多发骨折 | 限癌症骨转移、高钙血症、多发骨折、中度以上骨质疏松及骨质疏松造成的压缩性骨折
341 | 氯膦酸二钠 | 限癌症骨转移及工伤保险 | 限癌症骨转移、中度以上骨质疏松、骨质疏松造成的压缩性骨折及工伤保险
342 | 帕米膦酸二钠 | 限癌症骨转移及工伤保险 | 限癌症骨转移、中度以上骨质疏松、骨质疏松造成的压缩性骨折及工伤保险
343 | 羟乙膦酸钠 | 限癌症骨转移、严重骨质疏松及工伤保险 | 限癌症骨转移、中度以上骨质疏松、骨质疏松造成的压缩性骨折及工伤保险
344 | 无水氯膦酸二钠 | 限癌症骨转移及工伤保险 | 限癌症骨转移、中度以上骨质疏松、骨质疏松造成的压缩性骨折及工伤保险
387 | 吉西他滨 | 限晚期非小细胞癌、胰腺癌 | 限非小细胞癌、胰腺癌
519 | 喹硫平 | 限二线用药 | 限精神分裂症
547 | 舍曲林 | 限严重抑郁症二线用药 | 限严重抑郁症
541 | 氟西汀 | 限严重抑郁症二线用药 | 限抑郁症二线用药
571 | 布地奈德 | 限二线用药 | 限支气管哮喘
★(640) | 多烯磷脂酰胆碱 | 限严重肝病 | 限肝病
772 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限微循环障碍所致疾病
818 | 琥珀酰明胶 | 限休克抢救 | 限抢救
853 | 门冬氨酸钾镁 | 限低钾低镁血症 | 限低钾低镁血症及心血管疾病
★(853) | 门冬氨酸钾镁 | 限低钾低镁血症 | 限低钾低镁血症及心血管疾病
1031 | 人血白蛋白 | 限抢救及工伤保险 | 限抢救（中度以上低白蛋白血症）及工伤保险


福建省医疗保险和工伤保险用药目录

关于对福建省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]146号

福建省劳动保障厅：

你厅《关于福建省完成基本医疗保险和工伤保险药品目录乙类调整增补工作情况的报告》（闽劳社文［2005］98号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中增加244个乙类药品品种（西药147个品种，148个剂型；中成药97个品种）及对国家目录内部分药品限定支付范围进行调整的意见。

附件：1.福建省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.福建省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.福建省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅

二OO五年四月二十九日

福建省基本医疗保险和工伤保险药品目录乙类药品调整品种表(西药部分）

 | 分类 | 目录编号 | 药品名称 |  | 剂型 | 支付范围限定
 |  |  | 中文名称 | 英文名称 |  |
 | 1.1.1.3广谱青霉素及复方制剂 |  |  |  |  |
1 |  |  | 阿莫西林双氯西林 | Amoxicillin and Dicloxacillin | 口服常释剂型 |
2 |  | 20 | 美洛西林舒巴坦 | Mezlocillin and Sulbactam | 注射剂 |
 | 1.1.2.1.2注射用 |  |  |  |  |
3 |  | 79 | 头孢硫脒 | Cefathiamidine | 注射剂 |
 | 1.1.2.3.1口服用 |  |  |  |  |
4 |  | 91 | 头孢妥仑匹酯 | Cefditorenpivoxil | 口服常释剂型 | 限耐药菌引起的重度感染
 | 1.1.2.3.2注射用 |  |  |  |  |
5 |  | 1 | 头孢噻肟舒巴坦 | Cefotaxime and Sulbactam | 注射剂 | 限耐药菌引起的重度感染
6 |  | 10 | 头孢哌酮钠他唑巴坦 | Cefoperazone and Tazobactam | 注射剂 | 限耐药菌引起的重度感染
7 |  | 40 | 头孢地嗪 | Cefodizime | 注射剂 | 限耐药菌引起的重度感染
 | 1.1.4氨基糖苷类 |  |  |  |  |
8 |  |  | 卡那霉素 | Kanamycin | 注射剂 |
 | 1.1.7大环内酯类 |  |  |  |  |
9 |  |  | 交沙霉素 | Josamycin | 口服常释剂型 |
10 |  | 68 | 依托红霉素 | Erythromycin Estolate | 口服常释剂型 |
11 |  |  | 克拉霉素 | Clarithromycin | 口服常释剂型 |
 | 1.2.2喹诺酮类 |  |  |  |  |
12 |  |  | 司氟沙星 | Sparfloxacin | 口服常释剂型 |
13 |  | 11 | 依诺沙星 | Enoxacin | 注射剂 |
 | 1.2.3硝基咪唑类 |  |  |  |  |
 | 1.3.1抗结核病类 |  |  |  |  |
14 |  |  | 利福霉素 | Rifamycin Sodium | 注射剂 |
 | 1.5.1广谱类 |  |  |  |  |
15 |  |  | 伐昔洛韦 | Valaciclovir | 口服常释剂型 |
 | 3.1解热镇痛及非甾体抗炎药 |  |  |  |  |
16 |  |  | 双氯芬酸 | Diclofenac | 凝胶剂 |
17 |  | 34 | 氨基葡萄糖/吲哚美辛 | Glucosamine and Indometacin | 口服常释剂型 |
18 |  | 35 | 酮洛芬 | Ketoprofen | 贴剂 |
19 |  | 56 | 醋氯芬酸 | Aceclofenac | 口服常释剂型 |
20 |  | 107 | 菠萝蛋白酶 | Bromelains | 口服常释剂型 |
21 |  | 110 | 氟比洛芬酯 | Flurbiprofen | 注射剂 |
22 |  | 74 | 羟考酮 | Oxycodone | 缓释控释剂型 |
23 |  | 78 | 高乌甲素 | Lappaconite Hydrobromide | 注射剂 |
 | 6.1维生素类 |  |  |  |  |
24 |  |  | 维生素AD | Vitamin AD | 口服常释剂型 | △
25 |  | 29 | 复方三维B | Compound Trivitamin B | 注射剂 |
26 |  | 50 | 腺苷钴胺 | Cobamamide | 口服常释剂型 |
 | 7.1.1氨基酸类 |  |  |  |  |
27 |  | 19 | 水解蛋白 | Protein Hydrolysate | 注射剂 |
 | 8.4.1雌激素及抗雌激素类 |  |  |  |  |
28 |  |  | 炔雌醇 | Ethinylestradiol | 口服常释剂型 |
 | 8.5胰岛素及其他影响血糖的药物 |  |  |  |  |
29 |  | 36 | 门冬胰岛素 | Insulin Aspart | 注射剂 |
 | 8.5.2.3α-葡糖苷酶抑制药 |  |  |  |  |
30 |  |  | 伏格列波糖 | Voglibose | 口服常释剂型 |
 | 8.7甲状旁腺及钙代谢调节药 |  |  |  |  |
31 |  | 101 | 伊班膦酸钠 | Ibandronate monosodium | 注射剂 | 限癌症骨转移；严重骨质疏松症及工伤保险
 | 8.8其他激素及调节内分泌功能药 |  |  |  |  |
32 |  | 58 | 依帕司他 | Epalrestat | 口服常释剂型 |
 | 9.1免疫抑制药 |  |  |  |  |
33 |  | 53 | 巴利昔单抗 | Basiliximab | 注射剂 | 限肾脏移植
 | 9.2生物反应调节药 |  |  |  |  |
34 |  |  | 干扰素γ | γ-Interferon | 注射剂 |
35 |  |  | 香菇多糖 | Lentinan | 注射剂 | 限肿瘤、慢性肝炎
36 |  |  | 香菇多糖 | Lentinan | 口服常释剂型 | 限肿瘤、慢性肝炎
37 |  |  | α-甘露聚糖肽 | α-Mannampeptide | 注射剂 |
38 |  | 13 | 重组人白介素－11 | Human Interleukin-11 | 注射剂 | 限血小板低下
39 |  | 24 | 多糖蛋白 | Duotang Danbai | 口服常释剂型 | 限传染性肝炎、白细胞低下
40 |  | 33 | 卡介菌多糖核酸 | BCG-Polysaccharide Nucleic Acid | 注射剂 |
41 |  | 37 | 核糖核酸 | Ribonucleic Acid | 注射剂 |
42 |  | 43 | 聚肌胞 | Polyinosine Polycytidylic Acid | 注射剂 |
43 |  | 61 | A群链球菌 | Group A Streptococcus Preparation | 注射剂 |
44 |  | 65 | 抗乙肝胎盘转移因子 | Anti-HBV Placenta Transfer Factor | 注射剂 |
45 |  | 88 | 金黄色葡萄球菌滤液制剂 | Staphylococcus aureus Culture Filtrate | 注射剂 |
46 |  | 100 | 小牛脾提取物 | Calf Spleen Etractive | 注射剂 |
47 |  | 116 | 脾氨肽 | SpleenAminopeptide | 口服散剂 |
48 |  | 80 | 匹多莫德 | Pidotimod | 口服常释剂型 |
49 |  | 62 | 红色诺卡氏菌细胞壁骨架 | Nocadia rubra Cell Wall Skeleton Preparation | 注射剂 |
50 |  | 81 | 绿脓杆菌制剂 | Pseudomonas aeruginosa Preparation | 注射剂 |
51 |  |  | 云芝胞内糖肽 | Polystictus Glycopeptide | 胶囊 |
 | 10.1.1作用于DNA化学结构的药物 |  |  |  |  |
52 |  | 31 | 洛铂 | Lobaplatin | 注射剂 | 限乳腺癌、小细胞肺癌
53 |  | 59 | 去甲氧基柔红霉素 | Idarubicin | 注射剂 |
54 |  | 96 | 去甲斑蝥素 | Demethylcantharidin | 口服常释剂型 | 限肝癌、食管癌、胃和肺癌
55 |  |  | 去甲斑蝥素 | Demethylcantharidin | 注射剂 | 限肝癌、食管癌、胃和肺癌
 | 10.1.2影响核酸合成的药物 |  |  |  |  |
56 |  | 69 | 氟脲苷 | Floxuridine | 注射液 |
 | 10.1.3作用于核酸转录的药物 |  |  |  |  |
57 |  | 92 | 新福菌素 | Actinomycin | 注射剂 |
 | 10.1.4作用于DNA复制的拓扑异构酶Ⅰ抑制剂 |  |  |  |  |
58 |  | 60 | 伊立替康 | Irinotecan | 注射剂 |
 | 10.3其他 |  |  |  |  |
59 |  |  | 门冬酰胺 | Asparagine | 口服常释剂型 |
60 |  | 52 | 替加氟/尿嘧啶 | Tegafur and Uracil | 口服常释剂型 |
61 |  | 75 | 伊马替尼 | Imatinib | 口服常释剂型 |
62 |  | 111 | 甘氨双唑 | Glycididazole | 注射剂 |
 | 11.1H1受体阻断药 |  |  |  |  |
63 |  | 48 | 依巴斯汀 | Ebastine | 口服常释剂型 |
 | 12.3抗癫痫药 |  |  |  |  |
64 |  | 14 | 奥卡西平 | Oxcarbazepine | 口服常释剂型 |
65 |  | 84 | 拉莫三嗪 | lamotrigine | 口服常释剂型 |
 | 12.4脑血管病用药 |  |  |  |  |
66 |  |  | 蕲蛇酶 | Acutase | 注射剂 |
67 |  | 49 | 二维三七桂利嗪 | Divitamins,Notoginseng and Cinnarizine | 口服常释剂型 |
68 |  | 55 | 长春西汀 | Vinpocetine | 注射剂 |
69 |  |  | 长春西汀 | Vinpocetine | 口服常释剂型 |
70 |  | 66 | 桂哌齐特 | Cinepazide | 注射剂 |
71 |  | 93 | 长春胺 | Vincamine | 缓释控释剂型 |
 | 12.8其他类 |  |  |  |  |
72 |  |  | 脑蛋白水解物 | Brain Protein Hydrolysate | 注射剂 |
73 |  |  | 小牛血去蛋白提取物 | Actovegin | 注射剂 |
74 |  |  | 多奈哌齐 | Donepezil | 口服常释剂型 |
75 |  | 5 | 脑苷肌肽 | Cattle Encephalon Glycoside and Ignotin | 注射剂 |
76 |  | 26 | 赖氨酸 | Lysine | 注射剂 |
77 |  | 67 | 牛痘疫苗致炎皮肤提取液 | Extractsfrom Rabbit SkinInflamedby Vaccinia Virus | 注射剂 |
78 |  | 72 | 卡巴拉汀 | Rivastigmine | 口服常释剂型 |
79 |  | 83 | 杏芎 |  | 注射剂 |
80 |  | 113 | 依达拉奉 | Edaravone | 注射剂 |
81 |  | 109 | 圣·约翰草提取物 | St. John’s wort Extract | 口服常释剂型 |
 | 13.2抗焦虑药 |  |  |  |  |
82 |  |  | 三唑仑 | Triazolam | 口服常释剂型 |
 | 15.1.1抗酸药及胃粘膜保护药 |  |  |  |  |
83 |  |  | 丙谷胺 | Phospholipids | 口服常释剂型 |
84 |  | 64 | 瑞巴派特 | Rebamipide | 口服常释剂型 |
85 |  | 71 | 磷酸铝 | Aluminum Phosphate | 凝胶剂 |
86 |  | 108 | 曲昔匹特 | Troxipide | 口服常释剂型 |
 | 15.2助消化药 |  |  |  |  |
87 |  |  | 多酶 | Multienzyme | 口服常释剂型 |
88 |  |  | 胃蛋白酶 | Pepsin | 口服液体剂 |
89 |  | 6 | 乳酸菌素 | Lacidophilin | 口服常释剂型 |
 | 15.3.2胃动力药和止吐药 |  |  |  |  |
90 |  |  | 雷莫司琼 | Ramosetron | 口服常释剂型 |
91 |  | 54 | 雷莫司琼 | Ramosetron | 注射剂 |
 | 15.4.1泻药 |  |  |  |  |
92 |  | 114 | 比沙可啶 | Bisacodyl | 口服常释剂型 |
 | 15.5肝病辅助治疗药 |  |  |  |  |
93 |  |  | 腺苷蛋氨酸 | Ademetionine | 注射剂 |
94 |  | 7 | 复合辅酶 | Coenzyme Complex | 注射剂 |
95 |  | 22 | 醋谷胺（乙酰谷酰胺） | Acetylglutamine | 注射剂 |
96 |  | 38 | 甲硫氨酸/维B1 | Methionine and Vitamin B1 | 注射剂 |
97 |  | 63 | 肝水解肽 | Heparolysate | 注射剂 |
98 |  | 70 | 薄芝糖肽 | Bozhi Glycopeptide | 注射剂 |
99 |  | 73 | 齐墩果酸 | oleanolic acid | 口服常释剂型 |
100 |  | 76 | 复方蛋氨酸胆碱 | Compound Mehionine and Choline Bitartrate | 口服常释剂型 |
101 |  | 99 | 复方甘草酸单胺 | Compound Ammonium Glycyrrhetate | 注射剂 |
102 |  | 104 | 复方二氯醋酸二异丙胺 | Diisopropylamine Dichloroacetate Compound | 注射剂 |
 | 15.6利胆药 |  |  |  |  |
103 |  | 117 | 桂美酸 | Cinametic Acid | 口服常释剂型 |
 | 16.4钙拮抗药 |  |  |  |  |
104 |  | 23 | 西尼地平 | Cinildipine | 口服常释剂型 |
 | 16.5β受体阻滞药 |  |  |  |  |
105 |  | 47 | 塞利洛尔 | Celiprolol | 口服常释剂型 |
 | 16.6作用于a受体的药物 |  |  |  |  |
106 |  | 94 | 萘哌地尔 | Eapidil | 口服常释剂型 |
 | 16.7血管紧张素转换酶抑制药 |  |  |  |  |
107 |  |  | 复方依那普利 | Compound Enalapril | 口服常释剂型 |
 | 16.9其他血管舒张药 |  |  |  |  |
108 |  |  | 单硝酸异山梨酯 | Isosorbide Mononitrate | 口服常释剂型 缓释控释剂型 |
 | 16.11调血脂药 |  |  |  |  |
109 |  | 39 | 月见草油 | Oenothera Biennis Oil | 口服常释剂型 | △
 | 16.12其他药物 |  |  |  |  |
110 |  |  | 环磷酸腺苷/葡甲胺 | Meglumine Cyclic Adenylate | 注射剂 |
111 |  |  | 藻酸双酯钠 | Poly Saccharid Sulphate | 口服常释剂型 |
112 |  |  | 藻酸双酯钠 | Poly Saccharid Sulphate | 注射剂 |
113 |  |  | 左卡尼汀 | Levocarnitine | 注射剂 |
114 |  | 2 | 复方芦丁 | Compound Rutoside | 口服常释剂型 |
115 |  | 8 | 腺苷 | Adenosine | 注射剂 |
116 |  | 30 | 过氧化碳酰胺 | Carbamide Peroxide | 注射剂 |
117 |  | 106 | 二丁酰环磷腺苷 | Dibutyryl Adenosine Monophosphate | 注射剂 |
 | 17.3前列腺疾病用药 |  |  |  |  |
118 |  | 97 | 非洲臀果木提取物 | Pygeum Africanum Extract | 口服常释剂型 |
 | 18.2.1抗凝血药 |  |  |  |  |
119 |  | 85 | 舒洛地特 | Sulodexide | 口服常释剂型 |
120 |  |  | 舒洛地特 | Sulodexide | 注射剂 |
 | 18.3血浆及血容量扩充药 |  |  |  |  |
121 |  | 118 | 聚明胶肽 | Polyegline | 注射剂 |
 | 18.4.1铁剂 |  |  |  |  |
122 |  | 46 | 多糖铁复合物 | Polysaccharide-iron complex | 口服常释剂型 |
 | 18.5升白细胞药 |  |  |  |  |
123 |  | 89 | 小檗胺 | Berbamine | 口服常释剂型 |
 | 18.6抗血小板药 |  |  |  |  |
124 |  |  | 西洛他唑 | Cilostazol | 口服常释剂型 |
125 |  | 112 | 曲克芦丁/香豆素 | Compound Troxerutin | 口服常释剂型 |
126 |  | 115 | 棓丙酯 | Propylgallate | 注射剂 |
 | 19调节水、电解质及酸碱平衡药物 |  |  |  |  |
127 |  | 9 | 木糖醇 | Xylitolum | 注射剂 | 限糖尿病
128 |  | 27 | 果糖 | Fructose | 注射剂 |
129 |  | 77 | 缩合葡萄糖氯化钠 | Polyglucose and Sodium Chloride | 注射剂 |
130 |  | 95 | 转化糖 | InvertSugar | 注射剂 |
 | 20.1.1.1抗细菌感染药 |  |  |  |  |
131 |  | 32 | 利多卡因氯已定 | Lidocaine and Chlorhexidine | 吸入剂 |
132 |  | 98 | 聚维酮碘 | Povidone Iodine | 溶液剂 |
 | 20.1.1.2抗真菌感染药 |  |  |  |  |
133 |  |  | 萘替芬 | Naftifine | 软膏剂 |
134 |  |  | 复方咪康唑 | Compound Miconazole Dinitrate | 软膏剂 |
 | 20.1.1.3抗其他感染药 |  |  |  |  |
135 |  | 44 | 喷昔洛韦 | Penciclovir | 软膏剂 |
 | 20.1.4其他 |  |  |  |  |
136 |  |  | 无极膏 | Compound Menthole | 软膏剂 |
137 |  |  | 多磺酸基粘多糖 | Mucopolysaccharide | 软膏剂 |
138 |  | 41 | 氮芥酊 | Chlormethine | 外用液体剂 |
139 |  | 86 | 苯扎氯铵 | Benzakonium Chloride | 贴剂 | △
140 |  |  | 复方吲哚美辛 | Compound Indometacin | 外用液体剂 |
 | 20.2.1.1抗细菌感染药 |  |  |  |  |
141 |  |  | 复方新霉素 | Compound Neomycin | 滴眼剂 |
 | 20.2.4其他 |  |  |  |  |
142 |  |  | 吡诺克辛 | Pirenoxine | 滴眼剂 |
143 |  | 42 | 普拉洛芬 | Pranoprofen | 滴眼剂 |
 | 20.3耳鼻喉科用药 |  |  |  |  |
144 |  | 3 | 复方呋喃西林 | Compound Furacilinum | 滴鼻剂 |
145 |  | 57 | 萘甲唑林 | Naphazoline | 滴鼻剂 |
 | 20.4口腔科用药 |  |  |  |  |
146 |  |  | 西地碘 | Cydiodine | 口服常释剂型 | △
147 |  |  | 乙酰吉他霉素 | Acetylkitasamycin | 口服常释剂型 |

福建省基本医疗保险和工伤保险药品目录乙类药品调整品种表(中成药部分）

序号 | 分类 |  |  | 目录编号 |  | 药品名称 | 支付范围限定
 | 内科用药 |  |  |  |  |  |
 |  | 辛凉解表剂 |  |  |  |  |
1 |  |  |  |  |  | 银翘颗粒 |
2 |  |  | 拟增补 | 72 | 59 | 金牡感冒片 |
 |  | 清热解毒剂 |  |  |  |  |
3 |  |  |  |  |  | 复方板蓝根颗粒 |
4 |  |  | 拟增补 | 16 | 2 | 血必净注射液 |
5 |  |  | 拟增补 | 78 | 52 | 连花清瘟胶囊 |
 |  | 清肝解毒剂 |  |  |  |  |
6 |  |  | 旧 |  |  | 肝炎灵注射剂 |
7 |  |  | 拟增补 | 66 | 63 | 清肝颗粒 |
 |  | 清肝胆湿热剂 |  |  |  |  |
8 |  |  | 旧 |  |  | 片仔癀胶囊 |
9 |  |  | 旧 |  |  | 茵胆平肝胶囊 |
10 |  |  | 旧 |  |  | 鸡骨草丸 |
 |  |  |  |  |  | 鸡骨草胶囊 |
11 |  |  | 拟增补 | 4 | 25 | 茵栀益肝颗粒 |
12 |  |  | 拟增补 | 5 | 1 | 舒肝宁注射液 |
13 |  |  | 拟增补 | 52 | 46 | 乙肝健片 |
 |  | 清利肠胃湿热剂 |  |  |  |  |
14 |  |  | 拟增补 | 6 | 48 | 正露丸 | △
 |  | 温中散寒 |  |  |  |  |
15 |  |  | 旧 |  |  | 胃乐宁片 |
 |  | 清热化痰剂 |  |  |  |  |
16 |  |  | 旧 |  |  | 满山白糖浆 |
 |  |  |  |  |  | 满山白胶囊 |
17 |  |  |  |  |  | 复方满山白颗粒 |
 |  |  |  |  |  | 复方满山白糖浆 |
18 |  |  | 拟增补 | 14 | 11 | 清热止咳颗粒 |
19 |  |  | 拟增补 | 76 | 62 | 青蒿软胶囊 |
 |  | 润肺化痰剂 |  |  |  |  |
20 |  |  | 旧 |  |  | 川贝清肺糖浆 |
 |  | 平喘剂 |  |  |  |  |
21 |  |  | 拟增补 | 25 | 54 | 喘息灵胶囊 |
 |  | 健脾和胃 |  |  |  |  |
22 |  |  | 拟增补 | 48 | 58 | 猴头菌片 |
23 |  |  | 拟增补 | 69 | 18 | 平溃散 |
 |  | 滋补心肺 |  |  |  |  |
24 |  |  | 旧 |  |  | 灵芝胶囊 | 限重症神经衰弱
25 |  |  | 旧 |  |  | 增液口服液 |
 |  | 滋补肝肾 |  |  |  |  |
26 |  |  |  |  |  | 云芝菌胶囊 | 限慢性肝炎、肝硬化
 |  | 益气养阴 |  |  |  |  |
27 |  |  | 拟增补 | 45 | 67 | 消渴降糖胶囊 |
 |  | 养心安神 |  |  |  |  |
28 |  |  | 旧 |  |  | 屏风安心胶囊 |
 |  | 重镇安神 |  |  |  |  |
29 |  |  | 拟增补 | 24 | 17 | 宁心安神胶囊 |
 |  | 益气活血 |  |  |  |  |
30 |  |  | 拟增补 | 58 | 8 | 肾衰宁胶囊 |
 |  | 化瘀宽胸 |  |  |  |  |
31 |  |  | 旧 |  |  | 心舒宝片 |
32 |  |  | 旧 |  |  | 抗痨胶囊 |
33 |  |  | 旧 |  |  | 猫爪草胶囊 |
 |  | 化瘀通脉 |  |  |  |  |
34 |  |  | 旧 |  |  | 软脉灵糖浆 |
 |  |  |  |  |  | 软脉灵口服液 |
35 |  |  | 拟增补 | 12 | 31 | 冠心通片 |
 |  | 疏肝和胃剂 |  |  |  |  |
36 |  |  | 旧 |  |  | 胃得安片 |
37 |  |  | 拟增补 | 26 | 5 | 参柴颗粒 |
38 |  |  | 拟增补 | 33 | 7 | 和胃降逆胶囊 |
39 |  |  | 拟增补 | 37 | 39 | 神曲胃痛胶囊 |
40 |  |  | 拟增补 | 53 | 30 | 肝康宁片 |
41 |  |  | 拟增补 | 60 | 6 | 沉香化气胶囊 |
42 |  |  | 拟增补 | 79 | 38 | 赛胃安胶囊 |
43 |  |  |  |  |  | 金红片 |
 |  | 消导剂 |  |  |  |  |
44 |  |  | 旧 |  |  | 老范志万应神曲 |
45 |  |  | 拟增补 | 32 | 22 | 胃肠安丸 |
 |  | 疏散外风 |  |  |  |  |
46 |  |  | 拟增补 | 36 | 49 | 治偏痛颗粒 |
 |  | 平肝熄风 |  |  |  |  |
47 |  |  | 旧 |  |  | 天麻密环菌片 |
48 |  |  | 旧 |  |  | 头痛定糖浆 |
49 |  |  | 拟增补 | 59 | 13 | 降压避风片 |
 |  | 平肝潜阳 |  |  |  |  |
50 |  |  | 拟增补 | 23 | 42 | 头痛宁胶囊 |
 |  | 散寒除湿 |  |  |  |  |
51 |  |  | 旧 |  |  | 伤湿止痛膏 | △
 |  | 消肿利水 |  |  |  |  |
52 |  |  | 旧 |  |  | 六一散 |
 |  | 清热通淋 |  |  |  |  |
53 |  |  |  |  |  | 石淋通片 |
54 |  |  | 拟增补 | 40 | 3 | 血尿安胶囊 |
55 |  |  | 拟增补 | 57 | 24 | 血尿胶囊 |
56 |  |  | 拟增补 | 61 | 95 | 宁泌泰胶囊 |
 |  | 化瘀通淋 |  |  |  |  |
57 |  |  | 拟增补 | 8 | 19 | 前列舒通胶囊 |
58 |  |  | 拟增补 | 50 | 20 | 前列通瘀胶囊 |
 |  | 扶正祛湿 |  |  |  |  |
 |  | 化浊降脂 |  |  |  |  |
59 |  |  | 旧 |  |  | 山楂精降脂片 | △
60 |  |  | 拟增补 | 21 | 64 | 通脉降脂片 | △
61 |  |  | 拟增补 | 22 | 53 | 舒心降脂片 | △
 | 外科用药 |  |  |  |  |  |
 |  | 清热解毒剂 |  |  |  |  |
62 |  |  | 旧 |  |  | 蛇伤解毒片 |
 |  | 通淋消石剂 |  |  |  |  |
63 |  |  | 拟增补 | 13 | 16 | 尿石通丸 |
64 |  |  | 拟增补 | 49 | 41 | 双香排石颗粒 |
 | 肿瘤用药 |  |  |  |  |  |
 |  | 抗肿瘤药 |  |  |  |  |
65 |  |  | 旧 |  |  | 慈丹胶囊 |
66 |  |  | 旧 |  |  | 楼莲胶囊 |
67 |  |  | 拟增补 | 10 | 9 | 消症益肝片 |
68 |  |  | 拟增补 | 19 | 74 | 复方万年青胶囊 | △
69 |  |  | 拟增补 | 35 | 73 | 康艾注射液 | 肝癌、肺癌、直肠癌、恶性淋巴瘤、妇科恶性肿瘤
 |  | 肿瘤辅助用药 |  |  |  |  |
70 |  |  |  |  |  | 黄芪多糖注射液 | 限恶性肿瘤放化疗血象指标低下及免疫功能低下
71 |  |  | 拟增补 | 38 | 21 | 生血宝颗粒 |
72 |  |  | 拟增补 | 62 | 75 | 欣力康颗粒 |
 | 妇科用药 |  |  |  |  |  |
 |  | 理气养血剂 |  |  |  |  |
73 |  |  | 旧 |  |  | 妇宁康片 |
 |  | 活血化瘀剂 |  |  |  |  |
74 |  |  | 拟增补 | 55 | 96 | 抗妇炎胶囊 |
 |  | 止血剂 |  |  |  |  |
75 |  |  | 拟增补 | 64 | 102 | 宫宁颗粒 |
 |  | 内服药 |  |  |  |  |
76 |  |  | 旧 |  |  | 妇炎灵胶囊 |
 |  | 外用药 |  |  |  |  |
77 |  |  | 拟增补 | 27 | 100 | 妇炎平泡腾片 |
 |  | 消肿散结 |  |  |  |  |
78 |  |  |  |  |  | 散结镇痛胶囊 |
79 |  |  |  |  |  | 乳核内消液 |
80 |  |  |  |  |  | 红金消结胶囊 |
 | 耳鼻喉科用药 |  |  |  |  |  |
 |  | 鼻病 |  |  |  |  |
81 |  |  | 拟增补 | 42 | 93 | 鼻炎宁冲剂 |
82 |  |  | 拟增补 | 51 | 94 | 鼻渊胶囊 |
 |  | 咽喉病 |  |  |  |  |
83 |  |  | 拟增补 | 28 | 92 | 咽立爽滴丸 |
 | 骨伤科用药 |  |  |  |  |  |
 |  | 内服药 |  |  |  |  |
84 |  |  | 旧 |  |  | 跳骨片 |
85 |  |  | 旧 |  |  | 大七厘散 |
86 |  |  | 拟增补 | 56 | 76 | 恒古骨伤愈合剂 |
87 |  |  | 拟增补 | 68 | 84 | 伤科跌打片 |
 |  | 外用药 |  |  |  |  |
88 |  |  | 旧 |  |  | 解筋镇痛酊 | △
89 |  |  | 拟增补 | 43 | 83 | 祛伤消肿酊 | △
90 |  |  | 拟增补 | 44 | 77 | 红药气雾剂 | △
 |  | 内服药 |  |  |  |  |
91 |  |  | 拟增补 | 71 | 78 | 强筋健骨片 |
 |  | 外用药 |  |  |  |  |
92 |  |  | 拟增补 | 1 | 80 | 麝香镇痛膏 | △
93 |  |  | 拟增补 | 18 | 81 | 消炎止痛膏 | △
 |  | 补肾壮骨剂 |  |  |  |  |
94 |  |  | 拟增补 | 74 | 82 | 益肾健骨片 |
 | 皮肤科用药 |  |  |  |  |  |
95 |  |  | 拟增补 | 3 | 88 | 复方片仔癀软膏 |
96 |  |  | 拟增补 | 34 | 85 | 肤痔清软膏 |
97 |  |  | 拟增补 | 65 | 87 | 赛霉胺乳膏 |

福建省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

原编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
40 | 美罗培南 | 限产酶菌或怀疑产酶菌引起的重度感染的 二线用药治疗 | 限重症感染
41 | 帕尼培南倍他米隆 | 限产酶菌或怀疑产酶菌引起的重度感染的 二线用药治疗 | 限重症感染
42 | 亚胺培南西司他丁钠 | 限产酶菌或怀疑产酶菌引起的重度感染的 二线用药治疗 | 限重症感染
49 | 依替米星 | 限肾功能有损害者 | 限二线用药
50 | 异帕米星 | 限肾功能有损害者 | 限二线用药
63 | 替考拉宁 | 限万古霉素耐药菌感染或万古霉素不能耐受 | 限耐甲氧西林的金葡菌引起的重度感染
114 | 特比萘芬 | 无 | 限浅表感染二线用药及系统真菌感染
★(122) | 拉米夫定 | 限活动性乙型肝炎 | 限活动性乙型肝炎、肝脏移植
★(197) | 芬太尼 | 限晚期肿瘤不能口服者 | 限晚期肿瘤；重度慢性疼痛二线用药
337 | 阿法骨化醇 | 限肾性骨病 | 限肾性骨病；严重骨质疏松症
338 ★(338) | 阿仑膦酸钠 | 限癌症骨转移及工伤保险 | 限癌症骨转移；严重骨质疏松症
339 | 骨化三醇 | 限肾性骨病 | 限肾性骨病；严重骨质疏松症
340 ★(340) | 降钙素 | 限癌症骨转移、高钙血症、多发骨折 | 限癌症骨转移、高钙血症、多发骨折；严重骨质疏松症
345 ★(345) | 甲钴胺 | 限糖尿病严重并发症 | 限糖尿病严重并发症；严重周围神经炎二线用药
347 ★(347) | 环孢素 | 限器官移植及工伤保险 | 限器官移植及工伤保险；免疫性疾病二线用药
350 | 吗替麦考酚酯 | 限器官移植 | 限器官移植；免疫性疾病二线用药
351 | 咪唑立宾 | 限器官移植 | 限器官移植；免疫性疾病二线用药
352 | 他克莫司 | 限器官移植 | 限器官移植；免疫性疾病二线用药
353 | 西罗莫司 | 限器官移植 | 限器官移植；免疫性疾病二线用药
354 | α-干扰素 | ◇；限白血病、淋巴瘤、黑色素瘤、肾癌、多发性骨髓瘤、丙肝 | 限白血病、淋巴瘤、黑色素瘤、肾癌、多发性骨髓瘤、丙肝、乙肝活动期、带状疱疹
387 | 吉西他滨 | 限晚期非小细胞癌、胰腺癌 | 限晚期非小细胞癌、胰腺癌；乳腺癌二线用药
407 | 紫杉醇 | 限卵巢癌、非小细胞肺癌、乳腺癌 | 限卵巢癌、非小细胞肺癌、乳腺癌；头颈部、鼻、咽、食道肿瘤
515 | 奥氮平 | 限二线用药 | 限中重度精神分裂症
541 | 氟西汀 | 限严重抑郁症二线用药 | 限严重抑郁症
548 | 文拉法辛 | 限严重抑郁症二线用药 | 限严重抑郁症
★(640) | 多烯磷脂酰胆碱 | 限严重肝病 | 限肝病
★(641) | 复方甘草甜素 | 限严重肝病 | 限慢性肝病、皮炎
639 | 促肝细胞生长素 | 限工伤保险 | 限肝功衰竭及工伤保险
766 | 辅酶A | 限急救 | 限心脑血管疾病
767 | 辅酶Q10 | 限急救 | 限心脑血管疾病
768 | 果糖二磷酸钠 | 限急救 | 限心脑血管疾病
769 | 环磷腺苷 | 限心衰 | 限心脑血管疾病
772 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限缺血性疾病、慢性动脉闭塞症、肝功衰竭
773 | 三磷酸腺苷 | 限急救 | 限心脑血管疾病
814 | 阿替普酶 | 限急性心肌梗死12小时内抢救 | 限急性血栓性疾病抢救
818 | 琥珀酰明胶 | 限休克抢救 | 限低血容量治疗
828 | 重组人红细胞生成素 | 限肾性贫血 | 限肾性贫血、癌性贫血
830 | [重组]人粒细胞刺激因子 | 限放化疗后的骨髓抑制及工伤保险 | 限骨髓抑制及工伤保险
831 | [重组]人粒细胞巨噬细胞集落刺激因子 | 限放化疗后的骨髓抑制及工伤保险 | 限骨髓抑制及工伤保险
853 ★(853) | 门冬氨酸钾镁 | 限低钾低镁血症 | 限低钾低镁血症；细胞代谢功能低下
598 | 艾迪注射液 | 限肝癌、肺癌 | 限消化系统肿瘤、肺癌


广东省医疗保险和工伤保险用药目录

关于对广东省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]165号

广东省劳动保障厅：

你厅《关于上报广东省基本医疗保险和工伤保险药品目录的函》（粤劳社函［2005］361号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中增加245个基本医疗保险乙类药品品种（西药135个品种，139个剂型；中成药110个品种，113个剂型）及对国家目录内部分药品限定支付范围进行调整的意见。

附件：1.广东省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.广东省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.广东省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅
二OO五年五月十六日

广东省基本医疗保险和工伤保险药品目录乙类药品调整品种表(西药部分)

序号 | 增加 | 分 类 | 编号 | 药 品 名 称 |  | 剂 型 | 支付范围限定
 |  |  |  | 中文名称 | 英文名称 |  |
1 | 增 | 耐青霉素类酶青霉素及抑制剂 | 1.1.1.2 | 哌拉西林他唑巴坦 | Piperacillin and Tazobactam | 注射剂 |
2 | 增 | 广谱青霉素类及复方制剂 | 1.1.1.3 | 美洛西林舒巴坦 | Mezlocillin and Sulbactam | 注射剂 |
3 | 增 | 广谱青霉素类及复方制剂 | 1.1.1.3 | 萘夫西林 | Nafcillin | 注射剂 |
4 | 增 | 广谱青霉素类及复方制剂 | 1.1.1.3 | 氨苄西林氯唑西林 | Ampicillin and Cloxalillin | 注射剂 |
5 | 增 | 第一代头孢菌素注射用 | 1.1.2.1.2 | 头孢替唑 | Ceftezole | 注射剂 |
6 | 增 | 第一代头孢菌素注射用 | 1.1.2.1.2 | 头孢硫脒 | Cephathiamidine | 注射剂 |
7 | 增 | 第二代头孢菌素注射用 | 1.1.2.2.2 | 头孢孟多酯 | Cefamandole Nafate | 注射剂 |
8 | 增 | 第三代头孢菌素口服用 | 1.1.2.3.1 | 头孢地尼 | Cefdinir | 颗粒剂 | 限序贯治疗
9 | 增 | 第三代头孢菌素口服用 | 1.1.2.3.1 | 头孢他美酯 | Cefetamet Pivoxil | 口服常释剂型 |
10 | 增 | 第三代头孢菌素口服用 | 1.1.2.3.1 | 头孢泊肟酯 | Cefpodoxime Proxetil | 口服常释剂型 |
11 | 增 | 第三代头孢菌素注射用 | 1.1.2.3.2 | 头孢地嗪 | Cefodizime | 注射剂 |
12 | 增 | 第三代头孢菌素注射用 | 1.1.2.3.2 | 头孢哌酮他唑巴坦 | Cefoperazone and Tazobactam | 注射剂 |
13 | 增 | 第三代头孢菌素注册用 | 1.1.2.3.2 | 头孢曲松舒巴坦 | Ceftriaxone and Sulbactam | 注射剂 |
14 | 增 | 第四代头孢菌素 | 1.1.2.4 | 头孢尼西 | Cefonicid | 注射剂 |
15 | 增 | 大环内酯类 | 1.1.7 | 克拉霉素 | Clarithromycin | 口服常释剂型干混悬剂 |
16 | 增 | 大环内酯类 | 1.1.7 | 交沙霉素 | Josamycin | 口服常释剂型 |
17 | 增 | 林可酰胺类 | 1.1.9 | 克林霉素棕榈酸酯 | Clindamycin Palmitate | 分散片剂 |
18 | 增 | 喹诺酮类 | 1.2.2 | 依诺沙星 | Enoxacin | 注射剂 |
19 | 增 | 喹诺酮类 | 1.2.2 | 氟罗沙星 | Fleroxacin | 口服常释剂型 |
20 | 增 | 喹诺酮类 | 1.2.2 | 司帕沙星 | sparfloxacin | 口服常释剂型 |
21 | 增 | 硝基咪唑类 | 1.2.3 | 奥硝唑 | Ornidazole | 口服常释剂型 | 限二线用药
22 | 增 | 抗真菌药 | 1.4 | 伏立康唑 | Voriconazole | 口服常释剂型 |
23 | 增 | 抗真菌药 | 1.4 | 伏立康唑 | Voriconazole | 注射剂 |
24 | 增 | 抗真菌药 | 1.4.1.2 | 伊曲康唑 | Itraconazole | 口服液体剂 |
25 | 增 | 多烯类 | 1.4.2 | 两性霉素B脂质体 | Amphotencin B liposome | 注射剂 |
26 | 增 | 解热镇痛及非甾体抗炎药 | 3.1 | 醋氯芬酸 | Aceclofenac | 口服常释剂型 |
27 | 增 | 解热镇痛及非甾体抗炎药 | 3.1 | 依托芬那酯 | Etofenamate | 软膏剂 |
28 | 增 | 解热镇痛及非甾体抗炎药 | 3.1 | 阿西美辛 | Acemetacin | 缓释控释剂型 |
29 | 增 | 解热镇痛及非甾体抗炎药 | 3.1 | 氟比洛芬酯 | Flurbiprofen Axetil | 注射剂 |
30 | 增 | 解热镇痛及非甾体抗炎药 | 3.1 | 复方布洛芬 | Compound Iuprofen | 口服常释剂型 |
31 | 增 | 解热镇痛及非甾体抗炎药 | 3.1 | 羟考酮 | Oxycodone | 缓释控释剂型 |
32 | 增 | 解热镇痛及非甾体抗炎药 | 3.1 | 布洛芬 | Ibuprofen | 口服液体剂 |
33 | 增 | 解热镇痛及非甾体抗炎药 | 3.1 | 对乙酰氨基酚 | Paracetamol | 口服液体剂 |
34 | 增 | 解热镇痛及非甾体抗炎药 | 3.1 | 对乙酰氨基酚 | Paracetamol | 缓释剂型 |
35 | 增 | 解热镇痛及非甾体抗炎药 | 3.1 | 双氯芬酸二乙胺 | Diclofenac Diethylamine | 凝胶剂 |
36 | 增 | 解热镇痛及非甾体抗炎药 | 3.1 | 酚麻美敏 | Compound Hydrobromide Dextromethorphan | 口服液体剂 |
37 | 增 | 解热镇痛及非甾体抗炎药 | 3.1 | 氯芬黄敏 | Coumpound Diclofenac Sodium and Chlorphenamine Maleate | 口服常释剂型 |
38 | 增 | 解热镇痛及非甾体抗炎药 | 3.1 | 氯诺昔康 | Lornoxicam | 口服常释剂型 |
39 | 增 | 解热镇痛及非甾体抗炎药 | 3.1 | 美洛昔康 | Meloxicam | 栓剂 |
40 | 增 | 维生素类 | 6.1 | 三维B | Trivitamins B | 口服常释剂型 | △
41 | 增 | 维生素类 | 6.1 | 维生素C钙 | Calcium Ascorbate | 口服常释剂型 | △
42 | 增 | 矿物质类 | 6.2 | 牡蛎碳酸钙 | Oyster Shell Calcium | 口服常释剂型颗粒剂 | △
43 | 增 | 氨基酸类 | 7.1.1 | 复方氨基酸 (18B) | Compound Amion Acid (18B) | 注射剂 |
44 | 增 | 氨基酸类 | 7.1.1 | 复方氨基酸(8-11) | Compound Amino Acid (8-11) | 口服常释剂型 |
45 | 增 | 雌激素及抗雌激素类 | 8.4.1 | 结合雌激素 | Conjugated Estrogens | 软膏剂 | △
46 | 增 | 胰岛素 | 8.5.1 | 门冬胰岛素 | lnsulin aspart | 注射剂 |
47 | 增 | 胰岛素 | 8.5.1 | 甘精胰岛素 | Insuline Glargine | 注射剂 |
48 | 增 | 甲状旁腺及钙代谢调节药 | 8.7 | 唑来膦酸 | Zoledronic acid | 注射剂 | 限高钙血症及癌症骨转移
49 | 增 | 其他激素及调节内分泌功能药 | 8.8 | 依帕司他 | Epalrestat | 口服常释剂型 |
50 | 增 | 其他激素及调节内分泌功能药 | 8.8 | 硫辛酸 | Thioctic Acid | 注射剂 |
51 | 增 | 其他激素及调节内分泌功能药 | 8.8 | 胰激肽原酶 | Pancreatic Kininogenase | 注射剂 |
52 | 增 | 免疫抑制剂 | 9.1 | 巴利昔单抗 | Basiliximab Lyophilisate | 注射剂 | 限肝、肾器官移植抗急性排斥用药
53 | 增 | 免疫抑制剂 | 9.1 | 匹多莫德 | Pidotimod | 口服常释剂型 |
54 | 增 | 免疫抑制剂 | 9.1 | 利妥昔单抗 | MabThera | 注射剂 | 限CD20阳性的非霍奇金淋巴瘤患者
55 | 增 | 免疫抑制药 | 9.1 | 云芝胞内糖肽 | Polystictus Glycopeptide | 口服常释剂型 | △
56 | 增 | 免疫抑制药 | 9.1 | 香菇多糖 | Lentinan | 注射剂 |
57 | 增 | 免疫抑制剂 | 9.1 | 吗替麦考酚酯 | Mycophenolate Mofetil | 注射剂 | 限器官移植
58 | 增 | 生物反应调节剂 | 9.2 | 胸腺五肽 | Thymopentin | 注射剂 |
59 | 增 | 生物反应调节药 | 9.2 | 卡介菌多糖核酸 | Polysaccharide Acid Fracticn of Bacillus Calmette Cuerin | 注射剂 |
60 | 增 | 生物反应调节药 | 9.2 | 金黄色葡萄球菌滤液 | Staphylococcin Aureus | 注射剂 |
61 | 增 | 作用于DNA化学结构的药物 | 10.1.1 | 奈达铂 | Nedaplatin | 注射剂 |
62 | 增 | 作用于DNA化学结构的药物 | 10.1.1 | 甘氨双唑 | Glycididazole | 注射剂 |
63 | 增 | 影响核酸合成的药物 | 10.1.2 | 抗肿瘤免疫核糖核酸 | ImmunuRNA | 注射剂 |
64 | 增 | 抗肿瘤药其他 | 10.3 | 伊马替尼 | imatinib | 口服常释剂型 | 限用于慢性白血病急变期、加速期，复发转移及手术不能切除的胃肠道间质肿瘤
65 | 增 | 抗肿瘤药其他 | 10.3 | A群链球菌 | Group A Streptococcus | 注射剂 |
66 | 增 | 抗肿瘤药其他 | 10.3 | 人参多糖 | Ginseng Polysacchride | 注射剂 |
67 | 增 | 抗肿瘤药其他 | 10.3 | 甘露聚糖肽 | Mannatide | 注射剂 |
68 | 增 | H1受体阻断药 | 11.1 | 地氯雷他定 | Desloratadine | 口服常释剂型 |
69 | 增 | H1受体阻断药 | 11.1 | 氮 斯汀 | Azelastine | 口服常释剂型 |
70 | 增 | 抗帕金森病药 | 12.1 | 吡贝地尔 | Piribedil | 缓释控释剂型 |
71 | 增 | 抗癫痫药 | 12.3 | 奥卡西平 | Oxcarbazepine | 口服常释剂型 |
72 | 增 | 抗癫痫药 | 12.3 | 多奈哌齐 | Donepezil | 注射剂 |
73 | 增 | 脑血管病用药 | 12.4 | 桂哌齐特 | Cinepazide | 注射剂 |
74 | 增 | 脑血管病用药 | 12.4 | 黄豆苷元 | Daidzein | 口服常释剂型 |
75 | 增 | 脑血管病用药 | 12.4 | 二维三七桂利嗪 | Deproteinized Hemoderivative of Calf Blood | 口服常释剂型 |
76 | 增 | 脑血管病用药 | 12.4 | 小牛血去蛋白提取物 | Deproteinized Hemoderivative of Calf Blood | 注射剂 |
77 | 增 | 脑血管病用药 | 12.4 | 脑苷肌肽 | Cattle Encephalon Glycosideand Ignotin | 注射剂 |
78 | 增 | 脑血管病用药-其他类 | 12.8 | 复方天麻蜜环菌 | Compound Armillaria Mellea | 口服常释剂型 |
79 | 增 | 神经系统用药-其他类 | 12.8 | 卡巴拉汀 | Rivastigmine | 口服常释剂型 |
80 | 增 | 脑血管病用药-其他类 | 12.8 | 脑蛋白水解物 | Cerebroproten Hydrolysate | 注射剂 |
81 | 增 | 脑血管病用药-其他类 | 12.8 | 天麻素 | Gastrodin | 口服常释剂型 |
82 | 增 | 抗精神病药 | 13.1 | 阿立哌唑 | Arisking | 口服常释剂型 |
83 | 增 | 抗焦虑药 | 13.2 | 奥沙西泮 | Oxazepam | 口服常释剂型 |
84 | 增 | 抗抑郁药 | 13.3 | 圣.约翰草提取物 | Extract of St.John's Wort | 口服常释剂型 |
85 | 增 | 抗抑郁药 | 13.3 | 氟伏沙明 | Fluvoxamine | 口服常释剂型 |
86 | 增 | 平喘药 | 14.3 | 茶碱麻黄碱 | Theophyline and Ephedrine | 口服常释剂型 |
87 | 增 | 平喘药 | 14.3 | 复方甲氧那明 | Compound Methoxphenamine | 口服常释剂型 |
88 | 增 | 平喘药 | 14.3 | 班布特罗 | Bambuterol | 口服液体剂 |
89 | 增 | 抗酸药及胃粘膜保护药 | 15.1.1 | 瑞巴派特 | Rebamipide | 口服常释剂型 |
90 | 增 | 抗酸药及胃粘膜保护药 | 15.1.1 | 替普瑞酮 | Teprenone | 口服常释剂型 |
91 | 增 | 助消化药 | 15.2 | 米曲菌胰酶 | Oryz-Aspergillus Enzyme and Pancreatin | 口服常释剂型 |
92 | 增 | 胃肠解痉药 | 15.3.1 | 屈他维林 | Drotaverine | 口服常释剂型 |
93 | 增 | 胃动力药和止吐药 | 15.3.2 | 雷莫司琼 | Ramosetron | 注射剂 |
94 | 增 | 肝、胆病辅助治疗药 | 15.5 | 复方牛胎肝提取物 | Compound Embryonic Bovine Liver Extract | 口服常释剂型 |
95 | 增 | 肝、胆病辅助治疗药 | 15.5 | 苦参碱 | Matrine and Glucose | 注射剂 |
96 | 增 | 肝胆病辅助治疗药 | 15.5 | 苦参素 | Matrine | 口服常释剂型 |
97 | 增 | 肝胆病辅助治疗药 | 15.5 | 鸟氨酸天门冬氨酸 | Ornithine and Aspartate | 颗粒剂 |
98 | 增 | 钙拮抗药 | 16.4 | 西尼地平 | Cilnidipine | 口服常释剂型 |
99 | 增 | β受体阻滞药 | 16.5 | 美托洛尔 | Metoprolol | 缓释控释剂型 |
100 | 增 | 血管紧张转换酶抑制剂 | 16.7 | 复方卡托普利 | Compound Captopril | 口服常释剂型 |
101 | 增 | 其他血管舒张药 | 16.9 | 尼可地尔 | Nicorandil | 口服常释剂型 |
102 | 增 | 其他血管舒张药 | 16.9 | 硝酸异山梨酯 | Isosorbise dinitrate | 吸入剂 |
103 | 增 | 其他血管舒张药 | 16.9 | 单硝酸异山梨酯 | Isosorbide Mononitrate | 缓释控释剂型口服常释剂型 |
104 | 增 | 抗休克血管活性药及改善心循环药 | 16.10 | 左卡尼汀 | Levacarnitine | 注射剂 |
105 | 增 | 调血脂药 | 16.11 | 角鲨烯 | Squalene | 口服常释剂型 | △
106 | 增 | 循环系统用药-其它药物 | 16.12 | 参芎 | Sdvic Mitioerrhgce ,Liguspyrcgine Hydrochlorride | 注射剂 |
107 | 增 | 循环系统用药-其它药物 | 16.12 | 磷酸肌酸 | Creatine Phosphatc | 注射剂 |
108 | 增 | 循环系统用药-其它药物 | 16.12 | 贝前列素 | Beraprost | 口服常释剂型 |
109 | 增 | 前列腺疾病用药 | 17.3 | 萘哌地尔 | Naftopidil | 口服常释剂型 |
110 | 增 | 前列腺疾病用药 | 17.3 | 非洲臀果木提取物 | Pygeum Africanum Extract | 口服常释剂型 |
111 | 增 | 前列腺疾病用药 | 17.3 | 非那吡啶 | phenazopyridine | 口服常释剂型 |
112 | 增 | 抗凝血药 | 18.2.1 | 西洛他唑 | Cilostazol | 口服常释剂型 |
113 | 增 | 抗凝血药 | 18.2.1 | 杏芎 | Floium Ginkgo Extract and Tertram Ethypyazine | 注射剂 |
114 | 增 | 抗凝血药 | 18.2.1 | 尼可占替诺 | Xanthinol Nicotinate | 注射剂 |
115 | 增 | 抗凝血药 | 18.2.1 | 尼可占替诺 | Xanthinol Nicotinate | 口服常释剂型 |
116 | 增 | 溶栓药 | 18.2.2 | 舒洛地特 | Sulodexide | 口服常释剂型 |
117 | 增 | 抗贫血药-铁剂 | 18.4.1 | 多糖铁复合物 | Polysaccharide-Iron complex | 口服常释剂型 |
118 | 增 | 调节水电解质及酸碱平衡、药物 | 19 | 转化糖 | Invert Sugar | 注射剂 |
119 | 增 | 调节水电解质及酸碱平衡、药物 | 19 | 果糖 | Fructose | 注射剂 |
120 | 增 | 皮肤科-抗真菌感染药 | 20.1.1.2 | 咪康唑 | Miconazole | 口服液体剂 |
121 | 增 | 肾上腺皮质激素类药物 | 20.1.3 | 曲咪新 | Compound Triamcirolone Acetonide | 软膏剂 |
122 | 增 | 肾上腺皮质激素类药物 | 20.1.3 | 莫米松 | Mometasone | 软膏剂 |
123 | 增 | 肾上腺皮质激素类药物 | 20.1.3 | 氟替卡松 | Fluticasone | 软膏剂 |
124 | 增 | 肾上腺皮质激素类药物 | 20.1.3 | 卤米松/三氯生 | Halometasone/Triclosan | 软膏剂 |
125 | 增 | 皮肤科-其他用药 | 20.1.4 | 重组牛碱性成纤维细胞生长因子 | Recombinant Bovine Basic Fibroblast Growth Factor | 吸入剂 |
126 | 增 | 专科用药-其他 | 20.1.4 | 复方吲哚美辛 | Compound Indometacin | 外用液体剂 |
127 | 增 | 专科用药-其他 | 20.1.4 | 卡泊三醇 | Calcipotriol | 软膏剂 |
128 | 增 | 专科用药-其他 | 20.1.4 | 复方柳唑 | Compound Salicylic Acid and Clorimazol | 吸入剂 |
129 | 增 | 眼科-抗细菌感染药 | 20.2.1.1 | 妥布霉素+地塞米松 | Tobramycin + Dexamethasone | 滴眼剂 眼膏剂 |
130 | 增 | 眼科-抗青光眼药 | 20.2.2 | 布林佐胺 | Brinzolamide | 滴眼剂 |
131 | 增 | 眼科用药-其他 | 20.2.4 | 重组牛碱性成纤维细胞生长因子 | Recombinant Bovine Basic Fibroblast Growth Factor | 滴眼剂 |
132 | 增 | 眼科用药-其他 | 20.2.4 | 拉坦前列素 | Latanoprost | 滴眼剂 |
133 | 增 | 妇产科用药-局部抗感染药 | 20.5.2 | 鱼腥草素钠 | Sodium Houttuyfonate | 栓剂 |
134 | 增 | 妇产科用药-其他 | 20.5.3 | 乳杆菌活菌 | Living Preparation of Lactobacillus | 胶囊剂 | 限阴道用药
135 | 增 | 影像诊断用药-特殊造影剂 | 22.1.4 | 钆特酸葡胺 | Gadoterlc Acid Meglumine Saltlniection | 注射剂 |

广东省基本医疗保险和工伤保险药品目录乙类药品调整品种表(中成药部分)

序号 | 增加 | 分 类 | 编号 | 药 品 名 称 | 支付范围限定
1 | 增 | 辛凉解表剂 | 1.1.2 | 羚翘解毒丸(片) | △
2 | 增 | 辛凉解表剂 | 1.1.2 | 复方感冒灵片 |
3 | 增 | 泻下剂 | 1.2 | 轻舒颗粒 |
4 | 增 | 泻下剂 | 1.2 | 麻仁软胶囊 |
5 | 增 | 清热泻火剂 | 1.3.1 | 养阴口香合剂 |
6 | 增 | 清热解毒剂 | 1.3.2 | 感咳双清胶囊 |
7 | 增 | 清热解毒剂 | 1.3.2 | 克感利咽口服液 |
8 | 增 | 清热解毒剂 | 1.3.2 | 克癀胶囊 |
9 | 增 | 清热解毒剂 | 1.3.2 | 口炎清颗粒 |
10 | 增 | 清热解毒剂 | 1.3.2 | 抗感解毒颗粒 |
11 | 增 | 清热解毒剂 | 1.3.2 | 莲芝消炎胶囊 |
12 | 增 | 清热解毒剂 | 1.3.2 | 清热消炎宁胶囊 |
13 | 增 | 清热解毒剂 | 1.3.2 | 猴耳环消炎胶囊 |
14 | 增 | 清热解毒剂 | 1.3.2 | 众生丸 |
15 | 增 | 清热解毒剂 | 1.3.2 | 银芩胶囊 |
16 | 增 | 清热解毒剂 | 1.3.2 | 芩连胶囊 |
17 | 增 | 清热解毒剂 | 1.3.2 | 复方黄芩片 |
18 | 增 | 清热解毒剂 | 1.3.2 | 花蛇解痒胶囊 |
19 | 增 | 清热祛署剂 | 1.3.3 | 莲花清瘟胶囊 |
20 | 增 | 清热祛署剂 | 1.3.3 | 加味藿香正气丸 |
21 | 增 | 清热理肺剂 | 1.3.4.1 | 蒲地蓝消炎口服液 |
22 | 增 | 清热理肺剂 | 1.3.4.1 | 银黄含化片 | △
23 | 增 | 清肝解毒剂 | 1.3.4.2 | 健肝灵胶囊 |
24 | 增 | 清肝解毒剂 | 1.3.4.2 | 肝泰舒胶囊 |
25 | 增 | 清肝解毒剂 | 1.3.4.2 | 芪桑益肝丸 |
26 | 增 | 清肝胆湿热剂 | 1.3.4.3 | 舒肝益脾颗粒 |
27 | 增 | 清肝胆湿热剂 | 1.3.4.3 | 熊胆胶嚢 |
28 | 增 | 清热化痰剂 | 1.5.3 | 椰露止咳合剂 | △
29 | 增 | 润肺化痰剂 | 1.5.4 | 咳灵胶囊 |
30 | 增 | 润肺化痰剂 | 1.5.4 | 咳特灵胶囊 |
31 | 增 | 清热开窍剂 | 1.6.1 | 血必净注射液 |
32 | 增 | 清热开窍剂 | 1.6.1 | 羚羊角胶囊(滴丸) | △
33 | 增 | 健脾益气 | 1.8.1.1 | 肾衰宁胶囊 |
34 | 增 | 健脾和胃 | 1.8.1.2 | 陈夏六君子丸 |
35 | 增 | 养血剂 | 1.8.2 | 新血宝胶囊 |
36 | 增 | 滋补肝肾 | 1.8.3.3 | 力加寿片 | △
37 | 增 | 滋补肝肾 | 1.8.3.3 | 肾肝宁胶囊 |
38 | 增 | 滋补肝肾 | 1.8.3.3 | 龟鹿补肾液 | △
39 | 增 | 滋补肝肾 | 1.8.3.3 | 平眩胶囊 |
40 | 增 | 温阳剂 | 1.8.4 | 补肾益寿胶囊 | △
41 | 增 | 温阳剂 | 1.8.4 | 蛹虫草菌粉胶囊 | △
42 | 增 | 温阳剂 | 1.8.4 | 固肾口服液 | △
43 | 增 | 养心安神 | 1.9.1 | 补脑丸 |
44 | 增 | 养心安神 | 1.9.1 | 新乐康片 | △
45 | 增 | 养心安神 | 1.9.2 | 桂圆琼玉冲剂 | △
46 | 增 | 益气活血 | 1.11.1 | 心脑健胶囊 |
47 | 增 | 益气活血 | 1.11.1 | 川黄口服液 |
48 | 增 | 养血活血 | 1.11.2 | 复方丹参含片（丸） |
49 | 增 | 化瘀宽胸 | 1.11.6 | 脑心清片 |
50 | 增 | 化瘀宽胸 | 1.11.6 | 冠心通片 |
51 | 增 | 化瘀宽胸 | 1.11.6 | 逐瘀通脉胶囊 |
52 | 增 | 化瘀通脉 | 1.11.7 | 路路通注射液 |
53 | 增 | 化瘀通脉 | 1.11.7 | 脑栓通胶囊 |
54 | 增 | 化瘀通脉 | 1.11.7 | 脑络通胶囊 |
55 | 增 | 化瘀通脉 | 1.11.7 | 冠心康片 |
56 | 增 | 化瘀通脉 | 1.11.7 | 益心康泰胶囊 |
57 | 增 | 化瘀通脉 | 1.11.7 | 葛兰心宁软胶囊 |
58 | 增 | 疏肝解郁剂 | 1.12.1 | 加味逍遥胶囊 |
59 | 增 | 健脾和胃 | 1.12.2 | 胃痛定片 |
60 | 增 | 疏肝和胃剂 | 1.12.2 | 胃逆康胶囊 |
61 | 增 | 疏肝和胃剂 | 1.12.2 | 胆胃康胶囊 |
62 | 增 | 养血祛风 | 1.14.4 | 天麻胶囊 |
63 | 增 | 祛风除湿 | 1.15.1 | 复方塞隆胶囊 |
64 | 增 | 散寒除湿 | 1.15.3 | 通络开痹片 |
65 | 增 | 消肿利水 | 1.15.5 | 康肾颗粒 |
66 | 增 | 消肿利水 | 1.15.5 | 龙金通淋胶囊 |
67 | 增 | 清热通淋 | 1.15.6 | 肾安胶囊 |
68 | 增 | 清热通淋 | 1.15.6 | 舒泌通胶囊 |
69 | 增 | 清热通淋 | 1.15.6 | 血尿安胶囊 |
70 | 增 | 清热通淋 | 1.15.6 | 五淋化石丸 |
71 | 增 | 清热通淋 | 1.15.6 | 尿清舒颗粒 |
72 | 增 | 清热通淋 | 1.15.6 | 血尿胶囊 |
73 | 增 | 清热通淋 | 1.15.6 | 前列舒通胶囊 |
74 | 增 | 清热通淋 | 1.15.6 | 宁泌泰胶囊 |
75 | 增 | 化瘀通淋 | 1.15.7 | 前列通瘀胶囊 |
76 | 增 | 化瘀通淋 | 1.15.7 | 前列闭尔通栓 |
77 | 增 | 扶正除湿 | 1.15.8 | 强肾片 | △
78 | 增 | 化浊降脂 | 1.16 | 酸枣仁油滴丸 | △
79 | 增 | 化浊降脂 | 1.16 | 丹田降脂丸 | △
80 | 增 | 化浊降脂 | 1.16 | 解毒降脂片 | △
81 | 增 | 外科-清热利湿剂 | 2.1.3 | 化痔栓 |
82 | 增 | 外科-通淋消石剂 | 2.1.4 | 尿石通丸 |
83 | 增 | 抗肿瘤药 | 3.1 | 康艾注射液 |
84 | 增 | 抗肿瘤药 | 3.1 | 安康欣胶囊 |
85 | 增 | 抗肿瘤药 | 3.1 | 回生口服液 |
86 | 增 | 抗肿瘤药 | 3.1 | 增生平片 |
87 | 增 | 肿瘤辅助用药 | 3.2 | 注射用黄芪多糖 |
88 | 增 | 肿瘤辅助用药 | 3.2 | 化癥回生口服液 |
89 | 增 | 肿瘤辅助用药 | 3.2 | 参灵肝康胶囊 |
90 | 增 | 肿瘤辅助用药 | 3.2 | 生血宝颗粒 |
91 | 增 | 肿瘤辅助用药 | 3.2 | 康力欣胶囊 |
92 | 增 | 肿瘤辅助用药 | 3.2 | 灵芝胶囊 | 限免疫功能障碍及肿瘤辅助用药
93 | 增 | 妇科理气养血剂 | 4.1.1 | 培坤丸 |
94 | 增 | 妇科清热剂-外用药 | 4.2.2 | 红核妇洁洗液 | 限阴道用药
95 | 增 | 妇科清热剂-外用药 | 4.2.2 | 利夫康洗液 | 限阴道用药
96 | 增 | 妇科扶正剂 | 4.3 | 更年灵胶囊 |
97 | 增 | 妇科扶正剂 | 4.3 | 妇科再造丸 |
98 | 增 | 妇科消肿散结 | 4.4 | 红金消结胶囊 |
99 | 增 | 妇科消肿散结 | 4.4 | 消乳散结胶囊 |
100 | 增 | 鼻病 | 6.2 | 仙璐贝滴剂 |
101 | 增 | 鼻病 | 6.2 | 辛夷鼻炎丸 |
102 | 增 | 鼻病 | 6.2 | 鼻咽灵片 |
103 | 增 | 咽喉病 | 6.3 | 咽立爽口含滴丸 |
104 | 增 | 咽喉病 | 6.3 | 喉疾灵胶囊 |
105 | 增 | 骨伤科用药-内服药 | 7.1.1 | 蠲痹抗生丸 |
106 | 增 | 骨伤科用药-外用药 | 7.1.2 | 跌打镇痛膏 | △
107 | 增 | 骨伤科用药-外用药 | 7.1.2 | 冰栀伤痛气雾剂 | △
108 | 增 | 骨伤科用药-外用药 | 7.1.2 | 麝香跌打风湿膏 | △
109 | 增 | 骨伤科用药-内服药 | 7.2.1 | 骨愈灵胶囊 |
110 | 增 | 补肾壮骨剂 | 7.3 | 骨松宝颗粒 |

广东省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

目录编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
西药 |  |  |
36 | 头孢曲松 | 限耐药菌引起的重症感染 | 限耐药菌引起的重症感染和大手术中使用
63 | 替考拉宁 | 限万古霉素耐药菌感染或万古霉素不耐受 | 限严重革兰阳性菌感染
64 | 万古霉素 | 限耐甲氧西林的金葡菌引起的重症感染 | 限耐药的革兰氏阳性菌引起的重症感染
189 | 塞来昔布 | 限严重胃肠道溃疡，有出血史的慢性关节炎 | 限胃肠道溃疡，有出血史的慢性关节炎
197 | 芬太尼 | 限晚期肿瘤不能口服者 | 限癌性疼痛、顽固性疼痛患者使用
278 | 戈舍瑞林 | 限前列腺癌 | 限前列腺癌、乳腺癌及子宫内膜异位症
339 | 骨化三醇 | 限肾性骨病 | 限肾性骨病和严重骨质疏松
340 | 降钙素(二种剂型) | 限癌症骨转移、高钙血症、多发骨折 | 限癌症骨转移、高钙血症、多发骨折及骨质疏松
411 | 阿那曲唑 | 限晚期乳腺癌 | 限乳腺癌
345 | 甲钴胺 | 限糖尿病严重并发症 | 限周围神经病变及缺乏维生素B12贫血症
387 | 吉西他滨 | 限晚期非小细胞癌、胰腺癌 | 限非小细胞肺癌、胰腺癌
388 | 阿仑膦酸钠 | 限癌症骨转移及工伤保险 | 限骨质疏松及工伤保险
519 | 喹硫平 | 限二线用药 | 限精神分裂症
515 | 奥氮平 | 限二线用药 | 限中重度精神分裂症
541 | 氟西汀 | 限严重抑郁症二线用药 | 限中重度抑郁症或强迫症用药
547 | 舍曲林 | 限严重抑郁二线用药 | 限抑郁症用药
549 | 西酞普兰 | 限严重抑郁二线用药 | 限抑郁性精神障碍患者使用
★(640) | 多烯磷脂酰胆碱 | 限严重肝病 | 限肝病
661 | 奥曲肽(8肽) | 限胰腺炎、食道静脉出血 | 限胰腺炎、食道静脉出血、肢端肥大症及胃肠胰内分泌肿瘤
673 | 抑肽酶 | 限胰腺炎、DIC和冠脉搭桥手术 | 限胰腺炎、DIC和体外循环或其他手术
814 | 阿替普酶 | 急性心肌梗死12小时内抢救 | 急性血栓性疾病
818 | 琥珀酰明胶 | 限休克抢救 | 限休克抢救和低血容量病人
中成药 |  |  |
598 | 艾迪注射液 | 限肝癌、肺癌 | 限中晚期肿瘤
606 | 肝复乐片 | 限肝癌 | 限肝癌及急慢性肝病及肝功能损害
610 | 康莱特软胶囊 | 限肺癌 | 限肝癌、肺癌及其他中晚期恶性肿瘤
611 | 康莱特注射液 | 限肝癌、肺癌 | 限肝癌、肺癌及其他中晚期恶性肿瘤


甘肃省基本医疗保险和工伤保险药品目录

关于对甘肃省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]343 号

甘肃省劳动保障厅：

你厅《关于上报甘肃省基本医疗保险和工伤保险药品目录乙类药品调整品种的报告》（甘劳社发［2005］149号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中调整增加222个乙类药品品种（西药140个品种；中成药82个品种）和8个民族药品种、删除22个国家目录乙类药品品种（西药19个品种；中成药3个品种）及对国家目录内部分药品限定支付范围进行调整的意见。

附件：1.甘肃省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.甘肃省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.甘肃省基本医疗保险和工伤保险乙类药品目录调整品种表（民族药部分）

4.甘肃省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅

二OO五年九月二十六 日

甘肃省基本医疗保险和工伤保险药品目录乙类药品调整品种表(西药部分)

序号 | 增删 | 分类 | 编号 | 药品名称 |  | 剂型 | 支付范围限定
 |  |  |  | 中文名称 | 英文名称 |  |
1 | 增 | 1.1.1.3 |  | 氨苄青霉素丙磺舒 | Ampicillin and probenecid | 口服常释 | 限冠心病辅助诊断用
2 | 增 | 1.1.1.3 |  | 美洛西林舒巴坦 | Mezlocillin and sulbactam | 注射剂 |
3 | 增 | 1.1.1.3 |  | 氨苄西林氯唑西林 | Ampicillin and Choxacillin | 注射剂 |
4 | 增 | 1.1.2.1.2 |  | 头孢噻吩 | Cefalotin | 注射剂 |
5 | 增 | 1.1.2.2.2 |  | 头孢硫脒 | Cephathiamidine | 注射剂 |
6 | 增 | 1.1.2.3.1 |  | 头孢地尼 | Cafzon | 颗粒剂 |
7 | 增 | 1.1.2.3.2 |  | 头孢替唑 | Ceftezole | 注射剂 |
8 | 增 | 1.1.2.3.1 |  | 头孢他美脂 | Cefetamet Tivosil | 口服常释 |
9 | 增 | 1.1.2.3.2 |  | 头孢噻肟舒巴坦 | Cefotaximp and Sulbactam | 注射剂 |
10 | 增 | 1.1.2.3.2 |  | 头孢哌酮他唑巴坦 | Cefoperazone and tazobactam | 注射剂 |
11 | 增 | 1.1.2.4 |  | 头孢匹胺 | Cefpiramide | 注射剂 |
12 | 增 | 1.1.7 |  | 克拉霉素 | Clarithromycin | 口服常释 缓释控释 |
13 | 增 | 1.1.10 |  | 新鱼腥草素钠 | Sodium new Houttuy Fonate | 注射剂 |
14 | 增 | 1.2.2 |  | 帕珠沙星 | Pazufloxacin | 注射剂 |
15 | 增 | 1.2.2 |  | 妥舒沙星 | Tosufloxacin Tosylate | 口服常释 |
16 | 增 | 1.2.3 |  | 奥硝唑 | Ornidazole | 口服常释 |
17 | 增 | 1.3.1 |  | 利福霉素 | Rifamycin | 注射剂 |
18 | 增 | 1.3.2 |  | 穿琥宁 | Potassirm Dehydroand Rograpolide Succina | 注射剂 |
19 | 增 | 1.4.1.2 |  | 伏立康唑 | Voriconazole | 注射剂 | 限威胁生命的感染
20 | 增 | 1.4.1.2 |  | 伏立康唑 | Voriconazole | 口服常释 | 限侵袭性曲霉病
21 | 增 | 1.5.1 |  | 金刚乙胺 | Rimantadine | 口服液体剂 |
22 | 增 | 3.1 |  | 复方甲麻 | Compound Mephedrine | 口服液体剂 |
23 | 增 | 3.1 |  | 双氯芬酸二乙胺 | Diclofenac Diethylamine | 凝胶剂 |
24 | 增 | 3.1 |  | 酮洛芬 | Ketoprofen | 凝胶剂 |
25 | 增 | 3.1 |  | 氟比洛芬脂 | Flurbiprofen Axetil | 注射剂 |
26 | 增 | 3.1 |  | 复方阿魏酸钠阿司匹林 | Compound Angelicinom | 口服常释 |
27 | 增 | 3.1 |  | 双氯芬酸钾 | Diclofenac Potassium | 吸入剂 |
28 | 增 | 3.1 |  | 醋氯芬酸 | Aceclofenac | 口服常释 |
29 | 增 | 4 |  | 科洛曲 | Cobratide Tramadol Hydrochloride and Ibuprofen | 口服常释 |
30 | 增 | 4 |  | 瑞芬太尼 | Remifentanil | 注射剂 |
31 | 增 | 5.2 |  | 左布比卡因 | Levobupivacaine | 注射剂 |
32 | 增 | 5.2 |  | 利多卡因氯己定 | Lidocaine and Chlorhexine | 吸入剂 |
33 | 增 | 6.1 |  | 甲硫氨酸维B1 | Methiouine and Vitamin B1 | 注射剂 |
34 | 增 | 6.1 |  | 复方氨基丁酸维E | Compound Aminobutynic Acid and Vitamin E | 口服常释 |
35 | 增 | 6.2 |  | 葡萄糖酸钙锌 | Calcium and Zine Gluconates | 口服液体剂 | ∆
36 | 增 | 7.1.1 |  | 复方氨基酸螯合钙 | Compound Calcium Amino Acid chelate | 口服常释 | ∆
37 | 增 | 7.1.1 |  | 复方氨基酸（8-11） | Compound Amino Acid | 口服常释 | ∆
38 | 增 | 7.1.1 |  | 低分子右旋糖酐氨基酸 | Dextran 40 and Amino Acids | 注射剂 |
39 | 增 | 7.1.1 |  | 木糖醇 | Xylitol | 注射剂 |
40 | 增 | 7.2 |  | 左卡尼汀 | Levocarnitine | 注射剂 |
41 | 增 | 7.2 |  | 卵磷脂 | Egglecithin | 口服常释 | ∆
42 | 增 | 8.5.1 |  | 门冬胰岛素 | Inxulin Aspart | 注射剂 |
43 | 增 | 8.5.1 |  | 甘精胰岛素 | Insuline Glargine | 注射剂 |
44 | 增 | 8.5.2.3 |  | 依帕司他 | Epalrestat | 口服常释 |
45 | 增 | 9 |  | 吗替麦考酚酯 | Mycophenolate Mofetil | 注射剂 | 限器官移植
46 | 增 | 9.2 |  | 小牛脾提取物 | Calf Spleen Extractive | 注射剂 |
47 | 增 | 9.2 |  | 胸腺肽 | Thymopeptide | 口服常释 | 限免疫功能低下疾病
48 | 增 | 9.2 |  | 薄芝糖肽 | Bozhi Glycopeptide | 注射剂 |
49 | 增 | 9.2 |  | 胸腺肽α1 | Thymosinα1 | 注射剂 | 限慢性乙肝辅助治疗
50 | 增 | 9.2 |  | 聚乙二醇干扰素α-2a | Peginterferon alfa-2a | 注射剂 |
51 | 增 | 9.2 |  | 胸腺五肽 | Thymopentin | 注射剂 | 限肝炎、恶性肿瘤
52 | 增 | 9.2 |  | 人参多糖 | Ginseng Poiysacchride | 注射剂 |
53 | 增 | 9.2 |  | 甘露聚糖肽 | Mannatide | 口服常释 |
54 | 增 | 10.1.1 |  | 伊立替康 | Irinotecan | 注射剂 | 限转移性大肠癌
55 | 增 | 10.1.1 |  | 博莱霉素 | Bleomycin | 注射剂 |
56 | 增 | 10.1.1 |  | 红色诺卡氏菌细胞壁骨架 | Nocardia rubra cell wall Skeleton Preparation | 注射剂 |
57 | 增 | 10.1.2 |  | A型肉毒毒素 | Botulinum Toxin A | 注射剂 | 限痉挛、运动性障碍
58 | 增 | 10.1.5 |  | 长春胺 | Vincamine | 缓释控释 |
59 | 增 | 10.3 |  | 香茹多糖 | Lentinan | 注射剂 |
60 | 增 | 10.3 |  | 甘氨双唑钠 | Natrii Ferulatis | 注射剂 |
61 | 增 | 10.3 |  | 奈达铂 | Nedaplatin | 注射剂 |
62 | 增 | 10.3 |  | 唑来膦酸 | Zometa | 注射剂 | 限恶性肿瘤溶骨性转移
63 | 增 | 10.3 |  | 曲妥珠单抗 | Trastuzumab | 注射剂 | 限HER2过度表达的转移性乳腺癌
64 | 增 | 10.3 |  | 利妥昔单抗 | Rituximab | 注射剂 | 限复发的惰性B细胞性非霍奇金淋巴瘤
65 | 增 | 10.3 |  | 氨磷汀 | Amifostine | 注射剂 |
66 | 增 | 10.3 |  | 斑蝥酸钠维生素B6 | Disodium Cantharidinate and Vitamin B6 | 注射剂 |
67 | 增 | 11.1 |  | 依巴斯汀 | Ebastine | 口服常释 |
68 | 增 | 12.4 |  | 依达拉奉 | Edaravone | 注射剂 |
69 | 增 | 12.4 |  | 脑苷肌肽 | Cattle Encephalon Glycoside and Ignotin | 注射剂 |
70 | 增 | 12.4 |  | 小牛血清去蛋白 | Deproteinised Calf Blood Serum | 注射剂 |
71 | 增 | 12.4 |  | 复方吡拉西坦脑蛋白水解物 | Compund Piracetam and Cerebroprotein Hydrolysate | 口服常释 |
72 | 增 | 12.4 |  | 七叶皂苷钠 | Sodium Aescimte | 口服常释 |
73 | 增 | 12.4 |  | 复方七叶皂苷钠 | Compound Sodiuin Aescinate | 凝胶剂 |
74 | 增 | 12.4 |  | 脑蛋白水解物 | Cereboprotein Hydrolysate | 口服常释 |
75 | 增 | 12.4 |  | 三磷酸胞苷二钠 | Cytidine Disodium Triphosphate | 注射剂 |
76 | 增 | 12.4 |  | 脑蛋白水解物 | Cerebroprotein Hydrolysate | 注射剂 |
77 | 增 | 12.4 |  | 二维三七桂利嗪 | Divitamins Notongin Seng and Cinnarizine Cinnarizine | 口服常释 |
78 | 增 | 12.4 |  | 谷红 | Hepatocyte Growth-promoting Factors | 注射剂 |
79 | 增 | 12.8 |  | 多奈哌齐 | Donepezil | 口服常释 |
80 | 增 | 12.8 |  | 转化糖 | Invert Sugar | 注射剂 |
81 | 增 | 13.1 |  | 阿立哌唑 | Aripiprazode | 口服常释 |
82 | 增 | 13.1 |  | 甘露聚糖肽 | Mannatide | 注射剂 |
83 | 增 | 14.1 |  | 脱氧核苷酸 | Deoxyribonucleotide | 注射剂 |
84 | 增 | 14.2 |  | 复方甘草 | Compound Liguorice Buccal | 含片 | ∆
85 | 增 | 14.3 |  | 班布特罗 | Bambuterol | 口服液体剂 |
86 | 增 | 14.3 |  | 氧化樟脑 | Vitacamphorae | 注射剂 |
87 | 增 | 15.1.1 |  | 枸椽酸铋钾/替硝唑/克拉霉素 | Bismuth Potassium Citrate/Tinidazole/Clarithromycin | 口服常释 |
88 | 增 | 15.1.1 |  | 替普瑞酮 | Teprenone | 口服常释 |
89 | 增 | 15.1.1 |  | L-谷氨酰胺呱仑酸钠 | L-Glutamine and Sodium Gualenate | 颗粒剂 |
90 | 增 | 15.3.1 |  | 屈他维林 | Drotaverine Hydrochloride | 口服常释 |
91 | 增 | 15.3.1 |  | 亮菌甲素 | Armillarisini A | 注射剂 |
92 | 增 | 15.3.2 |  | 阿扎司琼 | Azasetron | 注射剂 |
93 | 增 | 15.5 |  | 苦参素 | Marine | 口服常释 |
94 | 增 | 15.5 |  | 复方甘草酸单铵S | Compound Ammonium Glycyrrhetate S | 注射剂 |
95 | 增 | 15.5 |  | 苦参碱 | Matrine | 注射剂 |
96 | 增 | 15.5 |  | 水飞蓟宾葡甲胺 | Silybin Meglumine | 口服常释 |
97 | 增 | 15.5 |  | 云芝胞内糖肽 | Polystictus Glycopeptide | 口服常释 |
98 | 增 | 15.5 |  | 肝水解肽 | Heparolysate | 注射剂 |
99 | 增 | 15.5 |  | 复方牛胎肝提取物 | Compound Embryonic Bovine Liver | 口服常释 | 限肝硬化
100 | 增 | 15.5 |  | 复方蛋氨酸胆碱 | Methionine and Choine Bitartrate | 口服常释 |
101 | 增 | 15.5 |  | 促肝细胞生长素 | Hepatocyte Growth-promoting Factor | 颗粒剂 |
102 | 增 | 16.4 |  | 贝尼地平 | Bcnidipine | 口服常释 |
103 | 增 | 16.5 |  | 美托洛尔 | Metoprolol | 缓释控释 |
104 | 增 | 16.7 |  | 喹那普利 | Quinapril | 口服常释 |
105 | 增 | 16.7 |  | 桂哌齐特 | Cincpazide | 注射剂 |
106 | 增 | 16.9 |  | 川芎嗪 | Ligustrazine | 注射剂 |
107 | 增 | 16.9 |  | 单硝酸异山梨酯 | Isosorbide Mononitrzte | 口服常释 缓释控释 |
108 | 增 | 16.9 |  | 单硝酸异山梨酯 | Isosorbide Mononitrzte | 吸入剂 |
109 | 增 | 16.11 |  | 蛹油α-亚麻酸乙酯 | Bombyx mori oil ethyl linolenate | 口服常释 |
110 | 增 | 16.11 |  | 多烯酸乙酯 | Ethyl Polyenoate | 口服常释 |
111 | 增 | 16.12 |  | 参芎 | Sdvice Mitiorrhgce Liguspycgine | 注射剂 |
112 | 增 | 16.12 |  | 棓丙酯 | Propylgallate | 注射剂 |
113 | 增 | 16.12 |  | 黄豆苷元 | Daidzein | 口服常释 |
114 | 增 | 16.12 |  | 硫酸软骨素A钠 | Chondroitin Sulfate Sodium A | 口服常释 |
115 | 增 | 16.12 |  | 舒洛地特 | Sulodexide | 口服常释 |
116 | 增 | 17.3 |  | 萘哌地尔 | Naftopidil | 口服常释 |
117 | 增 | 18.1 |  | 卡络磺钠 | Carbazochrome Sodium Sulfonate | 注射剂 |
118 | 增 | 18.1 |  | 卡络磺钠 | Carbazochrome Sodium Sulfonate | 口服常释 |
119 | 增 | 18.2.1 |  | 贝前列素钠 | Beraprost Sodium | 口服常释 |
120 | 增 | 18.2.1 |  | 肝素钠 | Heparin sodinm | 软膏剂 |
121 | 增 | 18.4.1 |  | 多糖铁复合物 | Polysaccharidelron Complex | 缓释控释 |
122 | 增 | 18.4.2 |  | 曲克芦丁脑蛋白水解物 | Troxerutin and Cerebroprotein | 注射剂 |
123 | 增 | 18.6 |  | 杏芎 | Floium Ginkgo Extract and tertram Ethypyrazine | 注射剂 |
124 | 增 | 19 |  | 复方醋酸钠 | Compound Sodium Acetatc | 注射剂 |
125 | 增 | 20.1.1.2 |  | 布替萘芬 | Butenafine | 软膏剂 外用液体剂 吸入剂 |
126 | 增 | 20.1.1.3 |  | 小檗碱 | Berberine | 贴剂 |
127 | 增 | 20.1.2 |  | 重组人表皮生长因子衍生物 | Recombinat Human Epidermal Growth Factor | 吸入剂 |
128 | 增 | 20.1.3 |  | 卤米松/三氯生 | Halometasone/Triclosan | 软膏剂 |
129 | 增 | 20.2.1.1 |  | 复方硫酸新霉素 | Compound Neomycin Sulfate | 滴眼剂 |
130 | 增 | 20.2.2 |  | 拉坦前列素 | Latanoprost | 滴眼剂 |
131 | 增 | 20.2.4 |  | 普拉洛芬 | Pranoprofen | 滴眼剂 |
132 | 增 | 22.1.2 |  | 碘克沙醇 | Iodixanol | 注射剂 | 仅供造影
133 | 增 | 22.1.4 |  | 腺苷 | Adenosine | 注射剂 |
134 | 增 | 22.1.4 |  | 钆特酸葡胺 | Gadoteric Acid Meglumine | 注射剂 | 仅供造影
135 | 增 | 23 |  | 复方骨肽 | Compound Ossotide | 注射剂 |
136 | 增 | 23 |  | 鼠神经生长因子 | Mouse Nerve Growth Factor | 注射剂 | 限脑损伤急性期
137 | 增 | 23 |  | 牛痘疫苗致炎兔皮提取物 | Extracts from Rabbit Skin Inflamed by Vaccinia Virus | 注射剂 |
138 | 增 | 23 |  | 骨肽 | Ossotide | 口服常释 |
139 | 增 | 23 |  | 绿脓杆菌制剂 | Pseulomones Aeruginose Precoration | 注射剂 |
140 | 增 | 23 |  | 重组牛碱性成纤维细胞生长因子 | Recombinant Bovine Basic Fibroblast Growth Factor | 吸入剂 |
1 | 删 |  | 188 | 尼美舒利 | Nimesulide | 口服常释 |
2 | 删 |  | 190 | 舒林酸 | Sulindac | 口服常释 缓释控释 |
3 | 删 |  | 208 | 罗通定 | Rotundine | 口服常释 |
4 | 删 |  | 213 | 双氢可待因 | Dihydrocodeine | 口服常释 缓释控释 |
5 | 删 |  | 218 | 氧化亚氮 | Nitrous Oxide | 气体剂 |
6 | 删 |  | 233 | 罗库溴铵 | Rocuronium Bromide | 注射剂 |
7 | 删 |  | 373 | 氮甲 | Formylmerphalan | 口服常释 |
8 | 删 |  | 413 | 福美坦 | Formestane | 注射剂 |
9 | 删 |  | 458 | 加兰他敏 | Galanthamine | 口服常释 |
10 | 删 |  | 468 | 阿米三嗪萝巴新 | Almitrine and Raubasine | 口服常释 |
11 | 删 |  | 474 | 法舒地尔 | Fasudil | 注射剂 |
12 | 删 |  | 481 | 罂粟碱 | Papaverine | 口服常释 |
13 | 删 |  | 535 | 羟嗪 | Hydroxyzine | 口服常释 |
14 | 删 |  | 559 | 阿桔片 | Compound Platycodon | 口服常释 |
15 | 删 |  | 578 | 克仑特罗 | Clenbuterol | 口服常释 |
16 | 删 |  | 854 | 过氧苯甲酰 | Benzoyl Peroxide | 软膏剂 凝胶剂 |
17 | 删 |  | 1028 | 精制抗炭疽血清 | Purified Anthrax Antiserum | 注射剂 |
18 | 删 |  | 228 | 普鲁卡因 | Procaine | 注射剂 |
19 | 删 |  | 179 | 金诺芬 | Auranofin | 口服常释 |

甘肃省基本医疗保险和工伤保险药品目录乙类药品调整品种表(中成药部分)

序号 | 增删 | 分类 | 编号 | 药品名称 | 支付范围限定
1 | 增 | 1.3.1 |  | 玉叶解毒颗粒 |
2 | 增 | 1.3.1 |  | 口炎清颗粒 |
3 | 增 | 1.3.2 |  | 穿心莲内酯滴丸 |
4 | 增 | 1.3.2 |  | 复方红根草片 |
5 | 增 | 1.3.2 |  | 感咳双清胶囊 |
6 | 增 | 1.3.2 |  | 金茵利胆胶囊 | ∆
7 | 增 | 1.3.2 |  | 莲花清瘟胶囊 |
8 | 增 | 1.3.2 |  | 血必净注射液 |
9 | 增 | 1.3.3 |  | 山麦健脾口服液 | ∆
10 | 增 | 1.3.4.1 |  | 川黄口服液 |
11 | 增 | 1.3.4.1 |  | 银黄含化片 | ∆
12 | 增 | 1.4.3 |  | 冠心舒通胶囊 |
13 | 增 | 1.5.1 |  | 顺气化痰片 |
14 | 增 | 1.5.3 |  | 竹沥胶囊 |
15 | 增 | 1.5.4 |  | 勒马回片 |
16 | 增 | 1.8.2 |  | 血美安胶囊 |
17 | 增 | 1.8.3.1 |  | 强肾片 | ∆
18 | 增 | 1.8.3.2 |  | 补肾安神口服液 | ∆
19 | 增 | 1.8.4 |  | 海昆肾喜胶囊 |
20 | 增 | 1.8.4 |  | 颐和春口服液 |
21 | 增 | 1.8.7 |  | 七味糖脉舒胶囊 |
22 | 增 | 1.8.7 |  | 消渴安胶囊 |
23 | 增 | 1.8.7 |  | 乙肝健片 |
24 | 增 | 1.8.7 |  | 玉兰降糖胶囊 |
25 | 增 | 1.9.1 |  | 益心宁神片 |
26 | 增 | 1.11.1 |  | 芪参益气滴丸 |
27 | 增 | 1.11.2 |  | 当归养血口服液 | ∆
28 | 增 | 1.11.2 |  | 芪参胶囊 |
29 | 增 | 1.11.2 |  | 脑心清片 |
30 | 增 | 1.11.4 |  | 逐瘀通脉胶囊 |
31 | 增 | 1.11.6 |  | 葛兰心宁软胶囊 |
32 | 增 | 1.11.6 |  | 山玫胶囊 |
33 | 增 | 1.11.6 |  | 蒲参胶囊 |
34 | 增 | 1.11.6 |  | 麝香心痛宁片 |
35 | 增 | 1.11.6 |  | 心律宁片 |
36 | 增 | 1.11.7 |  | 保心宁片 |
37 | 增 | 1.11.7 |  | 大株红景天胶囊 |
38 | 增 | 1.11.7 |  | 灯盏花颗粒 |
39 | 增 | 1.11.7 |  | 路路通注射液 |
40 | 增 | 1.11.7 |  | 通络开痹片 |
41 | 增 | 1.12.1 |  | 和络舒肝胶囊 |
42 | 增 | 1.12.1 |  | 金红片 |
43 | 增 | 1.12.1 |  | 圣·约翰草提取物片 |
44 | 增 | 1.12.1 |  | 舒肝宁注射液 |
45 | 增 | 1.12.2 |  | 舒肝益脾颗粒 |
46 | 增 | 1.12.2 |  | 丹香葡萄糖滴注液 |
47 | 增 | 1.14.1 |  | 头痛宁胶囊 |
48 | 增 | 1.15.1 |  | 关节克痹丸 |
49 | 增 | 1.15.5 |  | 肾康注射液 |
50 | 增 | 1.15.6 |  | 爱活尿通 |
51 | 增 | 1.15.6 |  | 前列舒通胶囊 |
52 | 增 | 1.15.7 |  | 前列舒丸 |
53 | 增 | 1.16 |  | 绞股蓝总甙软胶囊 |
54 | 增 | 1.16 |  | 解毒降脂片 | ∆
55 | 增 | 1.16 |  | 沥水调脂胶囊 | ∆
56 | 增 | 1.16 |  | 三七脂肝丸 | ∆
57 | 增 | 1.16 |  | 酸枣仁油滴丸 | ∆
58 | 增 | 2.1.2 |  | 朴实颗粒 |
59 | 增 | 2.1.2 |  | 镇痛活络酊 |
60 | 增 | 2.1.3 |  | 麝香痔疮栓 |
61 | 增 | 3.1 |  | 安康欣胶囊 |
62 | 增 | 3.1 |  | 白花蛇舌草注射液 |
63 | 增 | 3.1 |  | 鹤蟾片 | ∆
64 | 增 | 3.1 |  | 天蟾胶囊 | ∆
65 | 增 | 4.1.1 |  | 妇痛宁滴丸 |
66 | 增 | 4.1.2 |  | 妇可靖胶囊 |
67 | 增 | 4.1.2 |  | 散结镇痛胶囊 |
68 | 增 | 4.1.2 |  | 五加生化胶囊 |
69 | 增 | 4.1.2 |  | 心荣胶囊 |
70 | 增 | 4.2.2 |  | 洁尔阴洗液 | ∆
71 | 增 | 6.2 |  | 甘桔冰梅片 |
72 | 增 | 6.2 |  | 仙璐贝滴剂 |
73 | 增 | 6.3 |  | 桂林西瓜霜含片 | ∆
74 | 增 | 6.3 |  | 金参润喉合剂 |
75 | 增 | 7.1.1 |  | 骨愈灵胶囊 |
76 | 增 | 7.1.1 |  | 铁棒锤止痛膏 | ∆
77 | 增 | 7.2.1 |  | 颈腰康胶囊 |
78 | 增 | 7.2.1 |  | 帕歌斯片 |
79 | 增 | 7.2.1 |  | 双虎肿痛宁 |
80 | 增 | 7.2.1 |  | 黄虎喷雾剂 | ∆
81 | 增 | 7.2.1 |  | 根痛平颗粒 |
82 | 增 | 8 |  | 芷风合剂 | ∆
1 | 删 |  | 13 | 瓜霜退热灵胶囊 |
2 | 删 |  | 593 | 代温灸膏 |
3 | 删 |  | 578 | 九华膏 |

甘肃省基本医疗保险和工伤保险药品目录乙类药品调整品种表（民族药部分）

序号 | 增删 | 编号 | 药品名称 | 限定支付范围
1 | 增 | 9 | 二十味肉豆蔻丸 |
2 | 增 | 9 | 十五味萝蒂明目丸 |
3 | 增 | 9 | 二十五味肺病丸 |
4 | 增 | 9 | 石榴健胃丸 |
5 | 增 | 9 | 二十五味鬼臼丸 |
6 | 增 | 9 | 十味黑冰片丸 |
7 | 增 | 9 | 十味豆蒄丸 |
8 | 增 | 9 | 十八味诃子利尿丸 |

甘肃省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围调整表

目录编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
36 | 头孢曲松 | 限耐药菌引起的重度感染 | 神经外科、胸外科、胆道、妇产科和结、直肠手术的应用
149 | 羟氯喹 |  | 类风湿及多种关节炎
345 | 甲钴胺 | 限糖尿病严重并发症 | 周围神经病
339 | 骨化三醇 | 限肾性骨病 | 骨质疏松
598 | 艾迪注射液 | 限肝癌、肺癌 | 中晚期肿瘤
772 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限缺血性心脑血管疾病、慢性动脉闭塞症及微循环障碍所致疾病


广西壮族自治区医疗保险和工伤保险用药目录

关于对广西壮族自治区调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]133号

广西壮族自治区劳动和社会保障厅：

你厅《广西壮族自治区劳动和社会保障厅关于调整〈广西壮族自治区基本医疗保险和工伤保险药品目录〉乙类药品的请示》（桂劳社报[2005]14号）收悉。经研究，同意你省在基本医疗保险药品目录中增加225个乙类药品品种（西药86个品种，88个剂型；中成药139个品种，150个剂型）、删除国家目录内21个乙类药品品种（西药7个品种；中成药14个品种）和10个民族品种及对国家目录内部分药品限定支付范围进行调整的意见。

附件：1.广西壮族自治区基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.广西壮族自治区基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.广西壮族自治区基本医疗保险和工伤保险乙类药品目录调整品种表（民族药部分）

4.广西壮族自治区对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅

二00五年四月二十一日

广西壮族自治区基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）

序号 | 增删 | 分类 | 编号 | 药品名称 |  | 剂型 | 支付范围限定
 |  |  |  | 中文名称 | 英文名称 |  |
 |  | 1抗微生物药物 |  |  |  |  |
 |  | 1.1抗生素类 |  |  |  |  |
 |  | 1.1.1.3广谱青霉素及复方制剂 |  |  |  |  |
1 | 增 | 乙类 |  | 氨苄青霉素丙磺舒 | Ampiellin and Probecid | 胶囊 |
 |  | 1.1.2头孢菌素 |  |  |  |  |
2 | 增 | 乙类 |  | 头孢地嗪 | Cefodizime | 粉针剂 |
 |  | 1.1.6四环素类 |  |  |  |  |
3 | 增 | 乙类 |  | 胍甲环素 | Guamecycline | 胶囊剂 |
4 | 增 |  |  | 氯霉素 | Chloramphenicol | 片剂(胶囊) |
 |  | 1.1.7大环内酯类 |  |  |  |  |
5 | 增 | 乙类 |  | 克拉霉素 | Clarithromycin | 片剂缓释片剂 |
6 | 增 |  |  | 交沙霉素 | Josamycin | 片剂 |
 |  | 1.1.9林可酰胺类 |  |  |  |  |
7 | 增 | 乙类 |  | 克林霉素磷酸酯 | Clindamycin Plosphate | 注射剂 |
 |  | 1.2合成抗菌药 |  |  |  |  |
 |  | 1.2.2喹诺酮类 |  |  |  |  |
8 | 增 | 乙类 |  | 司帕沙星 | Sparf Loxacin | 片剂 | 限严重感染抢救
9 | 增 |  |  | 培氟沙星 | Pefloxacin | 胶囊 |
10 | 增 |  |  | 依若沙星 | Enoxacin | 注射液 |
 |  | 1.2.3硝基咪唑类 |  |  |  |  |
11 | 增 | 乙类 |  | 甲硝唑磷酸二钠 | Mcrtonidazolc Disodium phosphate | 注射液 |
12 | 增 |  |  | 奥硝唑 | Ornidazole | 胶囊剂 |
 |  | 1.5抗病毒类 |  |  |  |  |
13 | 增 | 乙类 |  | 金钢乙胺 | Rimantadine | 片剂 |
 |  | 2抗寄生虫病药 |  |  |  |  |
 |  | 2.5抗阿米巴病药及抗滴虫病药 |  |  |  |  |
 |  | 3解热镇痛及非甾体抗炎药 |  |  |  |  |
 |  | 3.1解热镇痛及非甾体抗炎药 |  |  |  |  |
14 | 增 | 乙类 |  | 双氯芬酸二乙胺 | Diclofenac Diethylamine | 凝胶剂 | △
15 | 增 |  |  | 复方青蒿安乃近 | Fufang Qinghao Annaijin | 缓释片 |
16 | 增 |  |  | 骨肽 | Ossotide | 片剂 | △
17 | 增 |  |  | 氯诺昔康 | Lornooxicam | 片剂 | △
18 | 增 |  |  | 氨酚曲麻 | Paracetamol Triprolidine And Pseudoephedrine | 片剂 |
 |  | 4镇痛药 |  |  |  |  |
19 | 增 | 乙类 |  | 科博肽 | Cobratide | 注射剂（含冻干） |
20 | 增 |  |  | 萘普待因 | Naproxen Codeine | 片剂 |
 |  | 5麻醉用药物 |  |  |  |  |
 |  | 5.2局部麻醉药 |  |  |  |  |
21 | 增 | 乙类 |  | 左旋布比卡因 | Levobuplracaine | 注射液 |
 |  | 6维生物及矿物质缺乏症用药 |  |  |  |  |
 |  | 6.2矿物质类 |  |  |  |  |
22 | 增 |  |  | 碳酸钙D3 | Calcium Carbonate and Vitamin D3 | 咀嚼片 | △
23 | 增 |  |  | 复方氨基酸螯合钙 | Compound Calcium Amino Acid Chelate | 胶囊 | △
24 | 增 |  |  | 牡蛎碳酸钙 | oyser shell calcium | 咀嚼片 | △
 |  | 8激素及调节内分泌功能药 |  |  |  |  |
 |  | 8.5.1胰岛素 |  |  |  |  |
25 | 增 | 乙类 |  | 门冬胰岛素 | Insulin Aspart | 注射剂 |
26 | 增 |  |  | 甘精胰岛素 | Insuline Glargine | 注射剂 |
 |  | 8.5.2.3a---葡萄糖苷抑制药 |  |  |  |  |
27 | 增 | 乙类 |  | 伏格列波糖 | Voglibose | 片剂 |
 |  | 8.7甲状旁腺及钙代谢调节剂 |  |  |  |  |
28 | 增 | 乙类 |  | 伊班膦酸钠 | Sooliam Ibandronate | 注射液 | 增大自付比例
 |  | 9调节免疫功能药 |  |  |  |  |
 |  | 9.1免疫抑制药 |  |  |  |  |
29 | 增 | 乙类 |  | 转移因子 | Transfer Factor | 冻干粉针剂 | △
 |  | 9.2生物反应调节药 |  |  |  |  |
30 | 增 | 乙类 |  | 胸腺肽 | Thymopeptide | 胶囊剂 | △
31 | 增 |  |  | 卡介菌多糖核酸 | Polysaccharide ane Nucleic Acidfraction of Bacillus Calmette Guerin | 注射剂 | △
32 | 增 |  |  | 核糖核酸Ⅱ | Ribonucleic Acid Ⅱ | 冻干粉针 |
33 | 增 |  |  | 甘露聚糖肽 | Mannatide | 胶囊剂 |
34 | 增 |  |  | 香姑多糖 | Lentinan | 冻干粉针 | 限中晚期肿瘤
35 | 增 |  |  | 云芝胞内糖肽 | Polystceus Glycopeptidc | 胶囊剂 | 限肿瘤及慢性乙肝
 |  | 10抗肿瘤药物 |  |  |  |  |
 |  | 10.3其他 |  |  |  |  |
36 | 增 | 乙类 |  | 甘氨双唑 | Glycididazole | 冻干粉针 | 限中晚期肿瘤
37 | 增 |  |  | 去水卫矛醇 | Dianhydrodulcitol | 注射剂 | 限恶性肿瘤
 |  | 11抗变态反应药物 |  |  |  |  |
 |  | 11.1H1受体阻断药 |  |  |  |  |
38 | 增 | 乙类 |  | 依巴斯汀 | Ebastine | 片剂 |
 |  | 12神经系统用药物 |  |  |  |  |
 |  | 12.1抗帕金森病药 |  |  |  |  |
39 | 增 | 乙类 |  | 吡贝地尔 | Piribedil | 缓释片剂 |
 |  | 12.3抗癫痫药 |  |  |  |  |
40 | 增 | 乙类 |  | 奥卡西平 | Oxcarbazepine | 口服常释剂 |
41 | 增 |  |  | 拉莫三嗪 | Lamotrigine | 片剂 |
 |  | 12.4脑血管病用药 |  |  |  |  |
42 | 增 | 乙类 |  | 脑苷肌肽 | Cattle Encephalon Glycoside and Ignotin | 针剂 |
43 | 增 |  |  | 依达拉奉 | Edaravone | 注射液 |
 |  | 12.8其它类 |  |  |  |  |
44 | 增 | 乙类 |  | 卡巴拉汀 | Rivastigmine | 口服常释剂 |
45 | 增 |  |  | 脑蛋白水解物 | Cerebroprotein Hydrolysate | 注射剂 | 增大自付比例
 | 增 | 13治疗精神障碍药 |  |  |  |  |
 |  | 13.1抗精神病药 |  |  |  |  |
46 | 增 | 乙类 |  | 阿立哌唑 | Aripiprazole | 片剂 |
 |  | 13.3抗抑郁药 |  |  |  |  |
47 | 增 | 乙类 |  | 瑞波西汀 | Reboxetine | 胶囊剂 | △
 |  | 14呼吸系统药物 |  |  |  |  |
 |  | 14.1祛痰药 |  |  |  |  |
48 | 增 | 乙类 |  | 可待因桔梗 | Compound Cdeine Piatycodon | 片剂 |
49 | 增 |  |  | 氨溴素 | Ambroxol | 缓释胶囊 |
 |  | 14.3平喘类 |  |  |  |  |
50 | 增 | 乙类 |  | 茶碱沙丁胺醇 | salbutamol theophylline | 缓释片 |
51 | 增 |  |  | 复方羟丙茶碱去氯羟嗪 | Diprophylline,Bromhexine Hydrochloride,Decloxizine Hydrochloride,Raceanisodamine and Clenbuterol Hydrochloride | 胶囊 |
52 | 增 |  |  | 细辛脑 | Aaarone | 胶囊(片) |
 |  | 15消化系统药物 |  |  |  |  |
 |  | 15.1抗酸药及抗溃疡病药 |  |  |  |  |
 |  | 15.1.1抗酸药及胃粘保护膜保护药 |  |  |  |  |
53 | 增 | 乙类 |  | 维U铝镁 | Wei u lumei | 片剂 |
54 | 增 |  |  | 瑞巴派特 | Rebamipide | 片剂 |
55 | 增 |  |  | 替普瑞酮 | Teprenone | 胶囊 |
56 | 增 |  |  | 磷酸铝 | Colloidal Aluminium Phosphate | 凝胶剂 |
 |  | 15.3胃肠解痉及胃动力药 |  |  |  |  |
 |  | 15.3.2胃动力药和止吐药 |  |  |  |  |
57 | 增 | 乙类 |  | 依托必利 | Itopride | 片剂 |
 |  | 15.5肝病辅助治疗药 |  |  |  |  |
58 | 增 |  |  | 腺苷蛋氨酸 | Transmetil | 注射液 |
59 | 增 |  |  | 甲硫氨酸维B1 | Methiouine and Vitamin B1 | 注射剂 |
 |  | 15.8消化系统用药 |  |  |  |  |
60 | 增 | 乙类 |  | L-谷氨酰胺/奥磺酸钠 | L-Glutamin/azulene | 颗粒剂 |
 |  | 16循环系统药物 |  |  |  |  |
 |  | 16.1.2其他 |  |  |  |  |
61 | 增 | 乙类 |  | 环磷腺苷葡胺 | Meglumine Alenosine Cydophosphate | 注射液 |
62 | 增 |  |  | 左旋卡尼 | Levocarnitine | 注射液 |
 |  | 16.3利尿降压药 |  |  |  |  |
 |  | 16.4钙拮抗药 |  |  |  |  |
63 | 增 | 乙类 |  | 贝尼地平 | Benidipine | 片剂 |
64 | 增 |  |  | 西尼地平 | Cilnidipine | 片剂 |
 |  | 16.5β受阻滞药 |  |  |  |  |
65 | 增 | 乙类 |  | 美托洛尔 | Metoprotol | 缓释片 |
 |  | 16.9其他血管舒张药 |  |  |  |  |
66 | 增 |  |  | 单硝酸异山梨酯 | Isosorbide Mononitrate | 口服常释剂型 缓释控释剂型 |
 |  | 16.12其他药物 |  |  |  |  |
67 | 增 | 乙类 |  | 果糖二磷酸钠 | Fructose Diphosphate Sodium | 胶囊剂 |
68 | 增 |  |  | 贝前列素 | Beraprost | 片剂 |
 |  | 17泌尿系统药物 |  |  |  |  |
 |  | 17.3前列腺疾病用药 |  |  |  |  |
69 | 增 | 乙类 |  | 非洲臀果木提取物 | Pygeum Africanum Extract | 胶囊 |
 |  | 18血液系统药物 |  |  |  |  |
 |  | 18.4.1铁剂 |  |  |  |  |
70 | 增 | 乙类 |  | 复方硫酸亚铁 | compound ferrous sulfate | 颗粒剂 |
 |  | 18.6抗血小板药 |  |  |  |  |
71 | 增 | 乙类 |  | 西洛他唑 | Cilostazol | 片剂 |
 |  | 19、调节水、电解质及酸碱平衡药物 |  |  |  |  |
72 | 增 | 乙类 |  | 果糖 | Fructose | 注射液 | 限糖尿病患者
 |  | 20专科用药 |  |  |  |  |
 |  | 20.1.1抗感染药 |  |  |  |  |
 |  | 20.1.1.1抗细菌感染药 |  |  |  |  |
73 | 增 | 乙类 |  | 呋喃西林 | Furancilin | 贴剂 |
 |  | 20.1.2抗真菌感染药 |  |  |  |  |
74 | 增 | 乙类 |  | 水杨酸苯酚 | Salicylic Acid and Phenol | 贴剂 |
75 | 增 |  |  | 复方柳唑 | Compourld Salicylic Acid and Clortrimazol | 气雾剂 |
 |  | 20.1.1.3抗其他感染药 |  |  |  |  |
76 | 增 | 乙类 |  | 卤米松三氯生 | Halometasone/Triclosan | 软膏剂 |
 |  | 20.2眼科用药 |  |  |  |  |
 |  | 20.2.1抗感染药 |  |  |  |  |
77 | 增 | 乙类 |  | 复方硫酸新霉素 | Compound Neomycin Sulfate | 滴眼液 |
78 | 增 |  |  | 洛美沙星 | Lomefloxacin | 滴眼剂 |
79 | 增 |  |  | 己酰半胱氨酸 | Acetylcysteine | 滴眼液 |
 |  | 20.2.2抗青光眼药 |  |  |  |  |
80 | 增 | 乙类 |  | 拉坦前列素 | Latanoprosr | 滴眼液 |
 |  | 20.2.4其他 |  |  |  |  |
81 | 增 | 乙类 |  | 羧甲基纤维素 | Refresh Plus | 滴眼液 |
82 | 增 |  |  | 普拉洛芬 | Pranoprofen | 滴眼液 |
83 | 增 |  |  | 重组人表皮生长因子 | Recombinant Human Epidermal Growth Pactor | 滴眼液 |
 |  | 20.5妇产科用药 |  |  |  |  |
 |  | 20.5.2局部抗感染药 |  |  |  |  |
84 | 增 | 乙类 |  | 氧氟沙星 | Ofloxacin | 阴道泡腾片 |
 |  | 23生物制品 |  |  |  |  |
85 | 增 | 乙类 |  | 金黄色葡萄球菌滤液制剂 | Staphylococcin Aureus Preparation | 注射液 |
86 | 增 |  |  | 牛痘苗接种家兔炎症皮肤提取物注射液 | Nourotropin | 注射剂 | △
1 | 删 |  | 168 | 白芍总苷 | Total glycosides of paeony | 口服常释剂型 |
2 | 删 |  | 177 | 汉防己甲素 | Tetrandrine | 口服常释剂型 |
3 | 删 |  | 179 | 金诺芬 | Auranofin | 口服常释剂型 |
4 | 删 |  | 259 | 硒酵母 | Selenious Yeast | 口服常释剂型 | △
5 | 删 |  | 282 | 鞣酸加压素 | Vasopressin Tannic Acid | 吸入剂 |
6 | 删 |  | 631 | 聚乙二醇 | Polyethylene Glycol | 口服散剂 |
7 | 删 |  | 182 | 罗非昔布 |  | 口服常释剂 |

广西壮族自治区基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）

序号 | 增删 | 分类 | 编号 | 药品名称 | 支付范围限定
 |  | 1内科用药 |  |  |
 |  | 1.1.1辛温解表剂 |  |  |
1 | 增 | 乙类 |  | 伤风感冒冲剂 |
 |  | 1.1.2辛凉解表剂 |  |  |
2 | 增 | 乙类 |  | 复方感冒灵片 |
3 | 增 |  |  | 感冒解热颗粒 |
4 | 增 |  |  | 消炎退热冲剂 |
5 | 增 |  |  | 外感风痧片(颗粒) |
 |  | 1.1.4扶正解表 |  |  |
6 | 增 | 乙类 |  | 玉屏风胶囊 |
 |  | 1.2泻下剂 |  |  |
7 | 增 | 乙类 |  | 双黄消炎片 |
 |  | 1.3.1清热泻火剂 |  |  |
8 | 增 | 乙类 |  | 清火片 |
9 | 增 |  |  | 清火栀麦片（胶囊） |
10 | 增 |  |  | 牛黄消炎片 |
11 | 增 |  |  | 复方红根草片 |
12 | 增 |  |  | 功劳去火片 |
13 | 增 |  |  | 炎可宁片 |
 |  | 1.3.2清热解毒剂 |  |  |
14 | 增 | 乙类 |  | 猴耳环消炎片 |
15 | 增 |  |  | 芩连胶囊 |
16 | 增 |  |  | 感咳双清胶囊 |
17 | 增 |  |  | 银黄含化片 | △
18 | 增 |  |  | 复方穿心莲片(丸) |
19 | 增 |  |  | 穿心莲内酯滴丸 |
20 | 增 |  |  | 南板蓝根冲剂 | △
21 | 增 |  |  | 玉叶解毒颗粒 |
22 | 增 |  |  | 消炎退热颗粒 |
23 | 增 |  |  | 炎见宁片 |
24 | 增 |  |  | 消炎灵片 |
25 | 增 |  |  | 复方鱼腥草片 |
26 | 增 |  |  | 万通炎康片 |
27 | 增 |  |  | 痔炎消颗粒 |
28 | 增 |  |  | 铁帚清浊丸 |
29 | 增 |  |  | 抗菌消炎片 |
 |  | 1.3.4.2清肝解毒剂 |  |  |
30 | 增 | 乙类 |  | 乙肝健片 | △
31 | 增 |  |  | 清肝片 | △
32 | 增 |  |  | 复肝宁片 |
33 | 增 |  |  | 乙肝解毒胶囊 | △
 |  | 1.3.4.3清肝胆湿热剂 |  |  |
34 | 增 | 乙类 |  | 复方肝炎颗粒 |
35 | 增 |  |  | 鸡骨草胶囊 |
36 |  |  |  | 复方鸡骨草胶囊 |
37 | 增 |  |  | 乌军治胆片 |
38 | 增 |  |  | 穿金益肝片 |
 |  | 1.5化痰止咳平喘剂 |  |  |
 |  | 1.5.1温化寒痰剂 |  |  |
39 | 增 | 乙类 |  | 野马追糖浆 |
40 | 增 |  |  | 复方罗汉果止咳颗粒 | △
41 | 增 |  |  | 复方罗汉果冲剂 | △
42 | 增 |  |  | 罗汉果止咳糖浆 | △
43 | 增 |  |  | 麻杏止咳糖浆 |
44 | 增 |  |  | 咳特灵胶囊（片） |
 |  | 1.5.2理肺止咳剂 |  |  |
45 | 增 | 乙类 |  | 复方百部止咳糖浆（颗粒） |
46 | 增 |  |  | 川贝清肺糖浆 |
47 | 增 |  |  | 胆酸止咳片 |
 |  | 1.5.3清热化痰剂 |  |  |
48 | 增 | 乙类 |  | 三蛇胆川贝糖浆 |
49 | 增 |  |  | 半夏糖浆 |
50 | 增 |  |  | 止咳枇杷糖浆 |
51 | 增 |  |  | 治咳枇杷露 |
52 | 增 |  |  | 感冒止咳糖浆 |
53 | 增 |  |  | 银花芒果颗粒 |
 |  | 1.5.4润肺化痰剂 |  |  |
54 | 增 | 乙类 |  | 川贝枇杷糖浆 |
55 | 增 |  |  | 芒果止咳片 |
56 | 增 |  |  | 止咳片 |
 |  | 1.5.5平喘剂 |  |  |
57 | 增 | 乙类 |  | 止咳定喘片 |
 |  | 1.6.1清热开窍剂 |  |  |
58 | 增 | 乙类 |  | 克比奇羚羊角胶囊 | 增大自付比例
 |  | 1.8扶正剂 |  |  |
 |  | 1.8.1补气剂 |  |  |
 |  | 1.8.2养血剂 |  |  |
59 | 增 | 乙类 |  | 益母丸 |
60 | 增 |  |  | 复方扶芳藤合剂 |
 |  | 1.8.3滋阴剂 |  |  |
 |  | 1.8.3.1滋补肾阴 |  |  |
61 | 增 | 乙类 |  | 复方鲜石斛颗粒 |
 |  | 1.8.7益气养阴 |  |  |
62 | 增 |  |  | 养心生脉颗粒 |
63 | 增 |  |  | 降糖胶囊 |
64 | 增 |  |  | 消渴降糖胶囊 |
 |  | 1.9安神剂 |  |  |
 |  | 1.9.1养心安神 |  |  |
65 | 增 | 乙类 |  | 灵芝糖浆 | 增大自付比例
 |  | 1.9.2益气养血安神 |  |  |
66 | 增 | 乙类 |  | 五味子糖浆(颗粒) |
 |  | 1.9.4补肾安神 |  |  |
67 | 增 | 乙类 |  | 补肾安神口服液 | △
 |  | 1.10止血剂 |  |  |
68 | 增 | 乙类 |  | 生三七散 |
69 | 增 |  |  | 止血定痛片 |
 |  | 1.11祛瘀剂 |  |  |
 |  | 1.11.1益气活血 |  |  |
70 | 增 | 乙类 |  | 芪参益气滴丸 | △
 |  | 1.11.2养血活血 |  |  |
71 | 增 | 乙类 |  | 复方降脂片 |
72 | 增 |  |  | 复方丹参丸 |
 |  | 1.11.6化瘀宽胸剂 |  |  |
73 | 增 | 乙类 |  | 心痛康片 |
74 | 增 |  |  | 冠心舒能胶囊 |
 |  | 1.11.7化瘀通脉 |  |  |
75 | 增 | 乙类 |  | 龙心素胶囊 | △
76 | 增 |  |  | 田七颗粒 |
77 | 增 |  |  | 脑络通胶囊 |
78 | 增 |  |  | 逐瘀通脉胶囊 |
79 | 增 |  |  | 保心宁片 |
80 | 增 |  |  | 益心康泰胶囊 | △
 |  | 1.12理气剂 |  |  |
 |  | 1.12.1疏肝解郁剂 |  |  |
81 | 增 | 乙类 |  | 肝得乐 |
 |  | 1.12.2疏肝和胃剂 |  |  |
82 | 增 | 乙类 |  | 元胡止痛软胶囊 |
83 | 增 |  |  | 救必应胃痛片 |
84 | 增 |  |  | 陈香露白片 |
85 | 增 |  |  | 胃乐胶囊 |
 |  | 1.14治风剂 |  |  |
 |  | 1.14.1疏散外风 |  |  |
86 | 增 | 乙类 |  | 头痛宁胶囊 |
 |  | 1.14.2平肝熄风 |  |  |
87 | 增 | 乙类 |  | 杜仲降压片 |
88 | 增 |  |  | 复方天麻颗粒 | △
 |  | 1.14.6祛风通络 |  |  |
89 | 增 |  |  | 云香精 |
90 | 增 |  |  | 两面针镇痛片 |
 |  | 1.15祛湿剂 |  |  |
 |  | 1.15.1散寒除湿 |  |  |
91 | 增 | 乙类 |  | 关节克痹丸 |
 |  | 1.15.3祛风除湿 |  |  |
92 | 增 | 乙类 |  | 昆明山海棠片 | △
93 | 增 |  |  | 华佗风痛宝片(胶囊) |
94 | 增 |  |  | 复方塞隆胶囊 | △
 |  | 1.15.4化瘀祛湿 |  |  |
95 | 增 | 乙类 |  | 褐藻多糖硫酸酯 | △
 |  | 1.15.5消肿利水 |  |  |
96 | 增 | 乙类 |  | 肾炎安胶囊 |
97 | 增 |  |  | 强肾片 | △
 |  | 1.15.6清热通淋 |  |  |
98 | 增 | 乙类 |  | 解毒通淋丸 | △
99 | 增 |  |  | 前列舒通胶囊 |
100 | 增 |  |  | 宁泌泰胶囊 |
 |  | 1.16化浊降脂 |  |  |
101 | 增 | 乙类 |  | 健脾降脂颗粒 | △
 |  | 2外科用药 |  |  |
 |  | 2.1清热剂 |  |  |
 |  | 2.1.1清理肝胆剂 |  |  |
102 | 增 | 乙类 |  | 五淋化石丸 |
 |  | 2.1.3清热利湿剂 |  |  |
103 | 增 | 乙类 |  | 痔宁片 |
 |  | 2.1.4通淋消石剂 |  |  |
104 | 增 | 乙类 |  | 石淋通片 |
105 | 增 |  |  | 消石片 |
106 | 增 |  |  | 石淋通颗粒 |
 |  | 3肿瘤用药 |  |  |
 |  | 3.1抗肿瘤药 |  |  |
107 | 增 | 乙类 |  | 康艾注射液 |
 |  | 3.2肿瘤辅助用药 |  |  |
108 | 增 | 乙类 |  | 化徵回生口服液 |
 |  | 4妇科用药 |  |  |
 |  | 4.1理血剂 |  |  |
 |  | 4.1.1理气养血剂 |  |  |
109 | 增 | 乙类 |  | 妇康宁片 |
110 | 增 |  |  | 妇科调经片 |
 |  | 4.1.2活血化瘀剂 |  |  |
111 | 增 |  |  | 鸡血藤片(颗粒、糖浆) |
112 | 增 |  |  | 田七痛经胶囊 |
113 | 增 | 乙类 |  | 散结镇痛胶囊 | 限子宫内膜异位症
114 |  | 4.2清热剂 |  |  |
 |  | 4.2.1内服药 |  |  |
115 | 增 | 乙类 |  | 妇炎康胶囊 |
116 | 增 |  |  | 妇炎净胶囊 |
117 | 增 |  |  | 金鸡胶囊 | △
 |  | 4.2.2外用药 |  |  |
118 | 增 | 乙类 |  | 复方沙棘籽油栓 | △
119 |  | 4.3扶正剂（妇科） |  |  |
120 | 增 | 乙类 |  | 妇科白凤片 | △
 |  | 6耳鼻喉科用药 |  |  |
 |  | 6.2鼻病 |  |  |
121 | 增 | 乙类 |  | 鼻舒适片 |
122 | 增 |  |  | 防芷鼻炎片 |
 |  | 6.3咽喉病 |  |  |
123 | 增 | 乙类 |  | 桂林西瓜霜胶囊(喷剂) | △
124 | 增 |  |  | 双山颗粒 |
125 | 增 |  |  | 喉痛灵颗粒 |
 |  | 7骨伤科用药 |  |  |
 |  | 7.1活血化化瘀剂 |  |  |
 |  | 7.1.1内服药 |  |  |
126 | 增 | 乙类 |  | 中华跌打丸 |
 |  | 7.1.2外服药 |  |  |
127 | 增 | 乙类 |  | 双虎肿痛宁 | △
128 | 增 |  |  | 麝祛风湿油 | △
129 | 增 |  |  | 冰栀伤痛气雾剂 | △
 |  | 7.2活血通络剂 |  |  |
 |  | 7.2.1内服药 |  |  |
130 | 增 | 乙类 |  | 汉桃叶片 |
 |  | 7.2.2外用药 |  |  |
131 | 增 | 乙类 |  | 天和追风膏 | △
132 | 增 |  |  | 伤湿止痛膏 | △
133 | 增 |  |  | 艾条 | △
 |  | 7.3补肾壮骨 |  |  |
134 | 增 | 乙类 |  | 骨刺平片 |
135 | 增 |  |  | 健骨注射液 |
136 | 增 |  |  | 抗骨增生片(丸) |
 |  | 8皮肤科用药 |  |  |
137 | 增 | 乙类 |  | 止痒消炎水 |
138 | 增 |  |  | 癣灵药水 |
139 | 增 |  |  | 花蛇解痒胶囊 |
1 | 删 |  | 13 | 瓜霜退热灵胶囊 | △
2 | 删 |  | 14 | 苦甘颗粒 | △
3 | 删 |  | 100 | 朝阳丸（胶囊） |
4 | 删 |  | 104 | 苦黄注射液 |
5 | 删 |  | 158 | 二母宁嗽丸（片） |
6 | 删 |  | 171 | 喘可治注射液 |
7 | 删 |  | 172 | 丹葶肺心颗粒 |
8 | 删 |  | 215 | 启脾丸（口服液） | △
9 | 删 |  | 234 | 河车大造胶囊 |
10 | 删 |  | 302 | 诺迪康口服液 |
11 | 删 |  | 333 | 苦碟子注射液 |
12 | 删 |  | 376 | 滇白珠糖浆 |
13 | 删 |  | 401 | 摩罗丹 | △
14 | 删 |  | 424 | 都梁软胶囊（滴丸） | △

  （民族药部分）

序号 | 增删 | 编号 | 药品名称
1 | 删 | 1 | 阿拉坦五味丸
2 | 删 | 2 | 巴特日七味丸
3 | 删 | 11 | 复方木尼孜其颗粒
4 | 删 | 16 | 流感丸
5 | 删 | 30 | 十味蒂达胶囊
6 | 删 | 36 | 西帕依固龈液
7 | 删 | 40 | 养心达瓦依米西克蜜膏
8 | 删 | 42 | 扎冲十三味丸
9 | 删 | 46 | 祖卡木颗粒
10 | 删 | 47 | 坐珠达西

广西壮族自治区对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

目录编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
西药 |  |  |
57 | 阿奇霉素(口服常释剂型颗粒剂) |  | 增大自付比例
60 | 罗红霉素(口服常释剂型颗粒剂) |  | 增大自付比例
87 | 左氧氟沙星(口服常释剂型注射剂) |  | 增大自付比例
278 | 戈舍瑞林(口服常释剂型) | 前列腺癌 | 限前列腺癌、乳腺癌、子宫内膜异位症
288 | 甲泼尼龙(口服常释剂型) |  | 增大自付比例
306 | 雷洛昔芬(口服常释剂型) | △ | 限绝经后妇女
339 | 骨化三醇(口服常释剂型) | 限肾性骨病 | 限肾性骨病、严重骨质疏松症
357 | 胸腺肽(注射剂) |  | 增大自付比例
381 | 异环磷酰胺(注射剂) |  | 增大自付比例
379 | 盐酸柔红霉素(注射剂) |  | 增大自付比例
425 | 美司钠(注射剂) |  | 增大自付比例
430 | 亚叶酸钙(口服常释剂型) |  | 增大自付比例
515 | 奥氮平(口服常释剂型) | 二线用药 | △
519 | 喹硫平(口服常释剂型) | 二线用药 | 限重度精神分裂症
602 | 奥美拉唑(口服常释剂型) |  | 增大自付比例
605 | 泮托拉唑钠(口服常释剂型) |  | 增大自付比例
664 | 复方谷氨酰(口服常释剂型) | △ | 增大自付比例
756 | 阿托伐他汀(口服常释剂型) | 限高胆固醇血症 | 增大自付比例
829 | 肌苷(注射剂) |  | 增大自付比例
1002 | 碘佛醇(注射剂) |  | 增大自付比例
1003 | 碘海醇(注射剂) |  | 增大自付比例
1004 | 碘帕醇(注射剂) |  | 增大自付比例
1005 | 碘普胺（碘普罗胺）(注射剂) |  | 增大自付比例
1012 | 钆泮替酸葡胺(注射剂) |  | 增大自付比例
中成药 |  |  |
86 | 澳泰乐颗粒 |  | 增大自付比例
95 | 乙肝清热解毒颗粒(胶囊、片) |  | 增大自付比例
107 | 乙肝宁颗粒 |  | 增大自付比例
108 | 乙肝养阴活血冲剂 |  | 增大自付比例
187 | 安脑丸 |  | 增大自付比例
189 | 牛黄至宝丸 |  | 限抢救用药
228 | 养血饮口服液 |  | 增大自付比例
232 | 补肾固齿丸 | △ | 增大自付比例
233 | 大补阴丸 |  | 增大自付比例
237 | 知柏地黄丸 |  | 增大自付比例
364 | 脑安颗粒(胶囊、片、滴丸) |  | 增大自付比例
451 | 大活络丸(胶囊) |  | 增大自付比例
458 | 再造丸 |  | 增大自付比例
531 | 降脂灵颗粒(胶囊、片) | △ | 增大自付比例
532 | 绞股蓝总苷胶囊(片) | △ | 增大自付比例
534 | 血脂康胶囊 | △ | 增大自付比例
536 | 脂必妥胶囊(片) | △ | 增大自付比例
609 | 金龙胶囊 |  | 限恶性肿瘤、增大自付比例
627 | 益血生胶囊 |  | 增大自付比例
628 | 贞芪扶正颗粒(胶囊) |  | 增大自付比例


贵州省医疗保险和工伤保险用药目录

关于对贵州省调整基本医疗保险和工伤保险乙类药品目录意见的函
劳社厅函[2005]148号

贵州省劳动保障厅：

你厅《贵州省（2005）乙类药品调整工作总结暨增补品种（乙类）呈请审议的报告》（黔劳社厅函［2005］81号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中增加246个乙类药品品种（西药135个品种，136个剂型；中成药111个品种）的意见。

附件：1.贵州省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.贵州省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

劳动和社会保障部办公厅

二OO五年四月二十九日

贵州省基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）

序号 | 增删 | 分类 | 药品名称 |  | 剂型 | 支付范围限定
 |  |  | 中文名称 | 英文名称 |  |
1 | 增 | 1.1.1.2 | 他唑巴坦哌拉西林 | Tazobactam and Piperacillin | 注射剂 |
2 | 增 | 1.1.1.3 | 美洛西林舒巴坦 | Mezlocillin and Sulbactam | 注射剂 |
3 | 增 | 1.1.2.1.2 | 头孢硫脒 | Cephathiamidine | 注射剂 |
4 | 增 | 1.1.2.2.2 | 头孢孟多酯 | Cefamandole Nafate | 注射剂 |
5 | 增 | 1.1.2.2.2 | 头孢替唑 | Ceftezole | 注射剂 |
6 | 增 | 1.1.2.3.1 | 头孢泊肟酯 | Cefpodoxime Proxetil | 口服常释剂型 |
7 | 增 | 1.1.2.3.1 | 头孢地尼 | Cefdinir | 颗粒剂 |
8 | 增 | 1.1.2.3.2 | 头孢甲肟 | Cefmnoxime | 注射剂 |
9 | 增 | 1.1.2.3.2 | 头孢哌酮他唑巴坦 | Cefoperazone and Tazobactam | 注射剂 |
10 | 增 | 1.1.2.3.2 | 头孢匹胺 | Cefpiramide | 注射剂 |
11 | 增 | 1.1.4 | 庆大霉素 | Gentamycin | 缓释控释剂型 |
12 | 增 | 1.1.7 | 克拉霉素 | Clarithromycin | 口服常释剂型 |
13 | 增 | 1.1.10 | 溶菌酶 | Lysozyme Buccal | 口服常释剂型 |
14 | 增 | 1.2.2 | 帕珠沙星 | Pazufloxacin | 注射剂 |
15 | 增 | 1.2.2 | 司帕沙星 | Sparfloxacin | 口服常释剂型 |
16 | 增 | 1.2.2 | 依诺沙星 | Enoxacin | 注射剂 |
17 | 增 | 1.2.3 | 奥硝唑 | Ornidazole | 口服常释剂型 |
18 | 增 | 1.3.1 | 利福霉素 | Rifamycin | 注射剂 |
19 | 增 | 1.4.1.2 | 伊曲康唑 | Itraconazole | 口服液体剂 |
20 | 增 | 1.6 | 苦参碱 | Sophora Alkaloids Tannate | 口服常释剂型 |
21 | 增 | 1.6 | 新鱼腥草素钠 | New Houttuyfonate | 注射剂 |
22 | 增 | 1.6 | 炎琥宁 | Natrii Kalii Dehydroandrographolidi Succinas Pro | 注射剂 |
23 | 增 | 3.1 | 氨酚曲麻 | Paracetamol Triprolidine Hydrochloride and Pseudoephedrine Hydrochloride | 口服常释剂型 |
24 | 增 | 3.1 | 醋氯芬酸 | Aceclofenac | 口服常释剂型 |
25 | 增 | 3.1 | 复方骨肽 | Compound Ossotide | 注射剂 |
26 | 增 | 3.1 | 姜酚 | Gingerol | 口服常释剂型 |
27 | 增 | 3.1 | 赖氨匹林 | Lysini Acetylsalicylas | 口服散剂 |
28 | 增 | 3.1 | 氯诺昔康 | Lornoxicam | 口服常释剂型 |
29 | 增 | 3.1 | 双氯芬酸 | Diclofenac Potassium | 喷雾剂 |
30 | 增 | 3.1 | 双氯芬酸二乙胺 | Diclofenac Diethylamine | 凝胶剂 |
31 | 增 | 3.1 | 酮洛芬 | Ketoprofen | 缓释控释剂型 |
32 | 增 | 4 | 辣椒颠茄 | Cayenne and Belladonna Liquid Extracts | 贴剂 |
33 | 增 | 4 | 奈福泮 | Tabllae Nefopan Hydrochloridi | 口服常释剂型 |
34 | 增 | 4 | 瑞芬太尼 | Remifentanil | 注射剂 |
35 | 增 | 5.2 | 氯普鲁卡因 | Chloroprocaine Hydrochloride | 注射剂 |
36 | 增 | 6.1 | 复方三维B（Ⅱ） | Compound TrivitaminB（Ⅱ） | 注射剂 |
37 | 增 | 6.1 | 左卡尼汀 | Levocarnitine | 注射剂 |
38 | 增 | 6.2 | 复方氨基酸螯合钙 | Compound?Calcium?Amino?Acid?Chelate | 口服常释剂型 | △
39 | 增 | 6.2 | 维D钙 | Calcium Supplement With Vitamin D | 咀嚼片剂 | △
40 | 增 | 7.1.1 | 复方氨基酸[8-11] | Compound Amino Acid [8-11] | 口服常释剂型 | 限重症病人
41 | 增 | 7.1.1 | 赖氨酸 | Lysine | 注射剂 |
42 | 增 | 7.1.1 | 水解蛋白 | Proteini hydrolysati | 注射剂 |
43 | 增 | 7.1.1 | 田参氨基酸 | Notoginseng，Ginseng and Amino Acid | 口服常释剂型 |
44 | 增 | 8.4.1 | 共轭雌激素/安宫黄体酮 | Conjugate Estrin and Medroxyprogesterone Acetate | 口服常释剂型 |
45 | 增 | 8.5.1 | 甘精胰岛素 | Insulin Glargine | 注射剂 |
46 | 增 | 8.7 | 唑来膦酸 | Zoledronic Acid | 注射剂 |
47 | 增 | 8.8 | 依帕司他 | Epalrestat | 口服常释剂型 |
48 | 增 | 9.1 | 巴利昔单抗 | Basiliximab | 注射剂 | 限器官移植
49 | 增 | 9.1 | 吗替麦考酚酯 | Mycophenolate Mofetil | 注射剂 |
50 | 增 | 9.1 | 他克莫司 | Tacrolimus | 注射剂 |
51 | 增 | 9.2 | 薄芝糖肽 | Bozhi Glycopeptide | 注射剂 |
52 | 增 | 9.2 | 甘露聚糖肽 | Mannatide | 口服常释剂型 |
53 | 增 | 9.2 | 甘露聚糖肽 | Mannatide | 注射剂 |
54 | 增 | 9.2 | 聚肌胞 | Polyinosinic-polycytidylic Acid | 注射剂 |
55 | 增 | 9.2 | 人参多糖 | Ginseng Polysacchride | 注射剂 |
56 | 增 | 9.2 | 小牛脾提取物 | Calf Spleen Etractive | 注射剂 |
57 | 增 | 9.2 | 胸腺肽 | Thymosin | 口服常释剂型 | 限T细胞缺陷病
58 | 增 | 9.2 | 重组人干扰素γ | Recombinant Human Interferon-γ | 注射剂 | 限类风湿性关节炎、肝纤维化
59 | 增 | 10.1.1 | 核糖核酸（II） | Ribonucleic Acid II | 注射剂 |
60 | 增 | 10.1.1 | 奈达铂 | Nedaplatin | 注射剂 |
61 | 增 | 10.1.2 | 复方氟尿嘧啶 | Compound Fluorouracil | 注射剂 |
62 | 增 | 10.1.2 | 脱氧核苷酸 | Deoxyribouncleotidum | 注射剂 |
63 | 增 | 10.1.4 | 榄香烯 | Elemene | 口服液体剂 |
64 | 增 | 10.1.5 | 重组改构人肿瘤坏死因子 | Recombinant Mutant Human Tumor Nerosis Factor | 注射剂 | 限非小细胞肺癌
65 | 增 | 10.1.5 | 紫杉醇 | Paclitarel | 口服常释剂型 |
66 | 增 | 10.1.6 | 斑蟊酸钠维生素B6 | Disodium Cantharidinate and Vitamin B6 | 注射剂 |
67 | 增 | 10.3 | 甘氨双唑钠 | Sodium Glycididazole | 注射剂 |
68 | 增 | 10.3 | 利妥昔单抗 | Rituximab | 注射剂 |
69 | 增 | 11.1 | 非索非那定 | Fexofenadine | 口服常释剂型 |
70 | 增 | 11.1 | 依巴斯汀 | Ebastine | 口服常释剂型 |
71 | 增 | 12.1 | 吡贝地尔 | Pitibeolil | 缓释控释剂型 |
72 | 增 | 12.3 | 奥卡西平 | Oxcarbazepine | 口服常释剂型 |
73 | 增 | 12.3 | 拉莫三嗪 | Lamotrigine | 口服常释剂型 |
74 | 增 | 12.4 | 倍他司汀 | Betahistine | 口服液体剂 |
75 | 增 | 12.4 | 参芎 | Salivae Miltiorrhizae,Liguspyragine | 注射剂 |
76 | 增 | 12.4 | 丹参酮ⅡA磺酸钠 | Sulfotanshinone Sodium | 注射剂 |
77 | 增 | 12.4 | 桂哌齐特 | Cinepazide | 注射剂 |
78 | 增 | 12.4 | 脑苷肌肽 | Cattle Encephalon Glycoside and Ignotin | 注射剂 |
79 | 增 | 12.8 | 多奈哌齐 | Donepezil | 口服常释剂型 |
80 | 增 | 12.8 | 软骨素 | Chondroitin | 注射剂 |
81 | 增 | 12.8 | 依达拉奉 | Edaravone | 注射剂 |
82 | 增 | 12.8 | 卡巴拉汀 | Rivastigmine | 口服常释剂型 |
83 | 增 | 12.8 | 谷红 | Safflower Extract and Aceglutamide | 注射剂 |
84 | 增 | 14.3 | 班布特罗 | Bambuterol | 口服液体剂 |
85 | 增 | 14.3 | 异丁司特 | Ibudilast | 缓释控释剂型 |
86 | 增 | 15.1.1 | 尿囊素铝 | Aldioxa | 颗粒剂 |
87 | 增 | 15.1.1 | 曲昔匹特 | Troxipide | 口服常释剂型 |
88 | 增 | 15.1.1 | 替普瑞酮 | Teprenone | 口服常释剂型 |
89 | 增 | 15.3.2 | 阿扎司琼 | Azasetron | 注射剂 |
90 | 增 | 15.3.2 | 雷莫司琼 | Ramosetron | 注射剂 |
91 | 增 | 15.3.2 | 雷莫司琼 | Ramosetron | 口腔内崩解片 |
92 | 增 | 15.5 | 齐墩果酸 | Tabellae Acidi Oleanolici | 口服常释剂型 |
93 | 增 | 15.5 | 甲硫氨酸维B1 | Methionine and vitamin B1 | 注射剂 |
94 | 增 | 15.5 | 苦参碱 | Matrine | 注射剂 |
95 | 增 | 15.5 | 苦参素 | Marine Capsules | 口服常释剂型 |
96 | 增 | 15.5 | 磷脂酰胆碱 | Polyene Phosphatidyl choline | 口服常释剂型 |
97 | 增 | 15.6 | 1,4-丁二磺酸硫代腺苷蛋氨酸 | ademetionine1,4-butane-disulfonate | 注射剂 |
98 | 增 | 15.6 | 亮菌甲素 | Armillarisinia | 注射剂 |
99 | 增 | 15.6 | 托尼萘酸 | Tolynicate and Naphthylacetic Acid | 口服常释剂型 |
100 | 增 | 16.4 | 莫索尼定 | Moxonidine | 口服常释剂型 |
101 | 增 | 16.4 | 西尼地平 | Cilnidipine | 口服常释剂型 |
102 | 增 | 16.5 | 美托洛尔 | Metoprolo | 缓释控释剂型 |
103 | 增 | 16.6 | 萘哌地尔 | Naftopidil | 口服常释剂型 |
104 | 增 | 16.9 | 棓丙酯 | Propylgallate | 注射剂 |
105 | 增 | 16.9 | 单硝酸异山梨酯 | Isosorbide Mononitrate | 缓释控释剂型 口服常释剂型 |
106 | 增 | 16.9 | 复方阿魏酸钠阿斯匹林 | Compound Sodium Ferulate and Aspirin | 口服常释剂型 |
107 | 增 | 16.10 | 长春西汀 | Vinpocetine | 注射液 |
108 | 增 | 16.10 | 肌氨肽苷 | Muscular Amino Acids and Nucleosides | 注射剂 |
109 | 增 | 16.12 | 复合辅酶 | Coenzyme Complex | 注射剂 |
110 | 增 | 16.12 | 果糖二磷酸钠 | Fructose Sodium Diphosphate | 口服液体剂 |
111 | 增 | 16.12 | 环磷腺苷葡胺 | Meglumine Adenosine Cyclophosphate | 注射剂 |
112 | 增 | 16.12 | 二丁酰环磷腺苷 | Dibutyry-ladenosini Cyclophosphas | 注射剂 |
113 | 增 | 17.1 | 曲司氯铵 | Trospium Chloride | 口服常释剂型 |
114 | 增 | 17.3 | 非洲臀果木提取物 | Pygeum Africanum Extract | 口服常释剂型 |
115 | 增 | 17.4 | 氢钾钠 | Potassium Sodium Hydrogen Citrate | 颗粒剂 |
116 | 增 | 18.2.1 | 西洛他唑 | Cilostazol | 口服常释剂型 |
117 | 增 | 18.2.2 | 纤溶酶 | Fibrinogenase | 注射剂 |
118 | 增 | 18.3 | 聚明胶肽 | Polygeline | 注射剂 |
119 | 增 | 18.4.1 | 多糖铁复合物 | Polysaccharede-Iron complex | 口服常释剂型 |
120 | 增 | 18.6 | 双嘧达莫 | Dipyridamole | 缓释控释剂型 |
121 | 增 | 18.6 | 贝前列素钠 | Beraprost Sodium | 口服常释剂型 |
122 | 增 | 18.6 | 脑蛋白水解物 | Cerebroprotein Hydrolysate | 注射剂 |
123 | 增 | 18.6 | 曲克芦丁脑蛋白水解物 | Troxerutin and Cerebroprotein Hydrolysate | 注射剂 |
124 | 增 | 19 | 果糖 | Fructose | 注射剂 |
125 | 增 | 20.1.1.2 | 复方柳唑 | Compound Salicylic Acid and Clortrimazol | 气雾剂 |
126 | 增 | 20.1.3 | 卤米松/三氯生 | Helometasonum Plus Triclosanum | 软膏剂 |
127 | 增 | 20.1.4 | 复方吲哚美辛 | Compound Indometacin | 外用液体剂 |
128 | 增 | 20.1.4 | 外用重组牛碱性成纤维细胞生长因子 | Recombinant Bovine Bosic Fibroblast Growth for External Use | 喷雾剂 |
129 | 增 | 20.2.4 | 吡诺克辛 | Pirenoxinun | 滴眼剂 |
130 | 增 | 20.2.4 | 普拉洛芬 | Pranoprofen | 滴眼剂 |
131 | 增 | 20.4 | 西地碘 | Cydiodine | 口服常释剂型 | △
132 | 增 | 20.5.3 | 乳杆菌活菌 | Living Preparation of Lactobacillus | 阴道栓 |
133 | 增 | 21.2 | 戊乙奎醚 | Penehyclidine | 注射剂 |
134 | 增 | 23 | 鼠神经生长因子 | Mouse nerve Growth Factor | 注射剂 |
135 | 增 | 23 | 重组人白介素－11 | Recombinant Human Interleukin-11 | 注射剂 |

贵州省基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）

序号 | 增删 | 分类 | 药品名称 | 支付范围限定
1 | 增 | 1.1.2 | 复方感冒灵片 |
2 | 增 | 1.1.2 | 感冒解毒颗粒 |
3 | 增 | 1.1.2 | 贯黄感冒片 |
4 | 增 | 1.1.2 | 银翘散 |
5 | 增 | 1.1.2 | 银芩胶囊 |
6 | 增 | 1.2 | 常通舒颗粒 |
7 | 增 | 1.2 | 更衣胶囊 |
8 | 增 | 1.3.1 | 功劳去火胶囊 |
9 | 增 | 1.3.1 | 芩连胶囊 |
10 | 增 | 1.3.1 | 清火栀麦片 |
11 | 增 | 1.3.2 | 抗病毒软胶囊 |
12 | 增 | 1.3.2 | 连花清瘟胶囊 |
13 | 增 | 1.3.2 | 石吊兰片 |
14 | 增 | 1.3.2 | 血必净 |
15 | 增 | 1.3.2 | 玉叶解毒颗粒 |
16 | 增 | 1.3.3 | 黄柏胶囊 |
17 | 增 | 1.3.4.1 | 双黄连咀嚼片 | △
18 | 增 | 1.3.4.1 | 银黄含化片 | △
19 | 增 | 1.3.4.2 | 安络化纤丸 |
20 | 增 | 1.3.4.2 | 舒肝宁注射液 |
21 | 增 | 1.3.4.3 | 熊胆丸 |
22 | 增 | 1.3.4.3 | 乙肝健胶囊 |
23 | 增 | 1.4.1.1 | 石榴健胃胶囊 |
24 | 增 | 1.5.2 | 复方桔梗止咳片 |
25 | 增 | 1.5.2 | 咳灵胶囊 |
26 | 增 | 1.5.3 | 复方枇杷叶膏 |
27 | 增 | 1.5.3 | 岩果止咳液 |
28 | 增 | 1.5.4 | 益肺止咳胶囊 |
29 | 增 | 1.5.5 | 咳喘宁颗粒 |
30 | 增 | 1.8.1.1 | 黄芪多糖注射液 |
31 | 增 | 1.8.1.1 | 康艾注射液 |
32 | 增 | 1.8.1.1 | 养正口服液 |
33 | 增 | 1.8.3.1 | 龟龄集 | △
34 | 增 | 1.8.3.1 | 还原固精丸 |
35 | 增 | 1.8.3.1 | 活力源胶囊 |
36 | 增 | 1.8.3.1 | 脑肽胶囊 | △
37 | 增 | 1.8.3.1 | 紫河车胶囊 |
38 | 增 | 1.8.3.2 | 橘红梨膏 |
39 | 增 | 1.8.4 | 仙灵脾颗粒 |
40 | 增 | 1.8.7 | 渴乐宁胶囊 |
41 | 增 | 1.8.7 | 降糖胶囊 |
42 | 增 | 1.9.1 | 益心宁神片 |
43 | 增 | 1.9.2 | 脑灵素胶囊 |
44 | 增 | 1.9.3 | 新乐康片 | △
45 | 增 | 1.10 | 血尿安胶囊 |
46 | 增 | 1.11.1 | 复方麝香注射液 |
47 | 增 | 1.11.1 | 瓜蒌皮注射液 |
48 | 增 | 1.11.1 | 益脉康片 |
49 | 增 | 1.11.2 | 保心宁片 |
50 | 增 | 1.11.2 | 可达灵 |
51 | 增 | 1.11.2 | 蒲参胶囊 |
52 | 增 | 1.11.3 | 冰蛹通脉含片 | △
53 | 增 | 1.11.6 | 救心丸 |
54 | 增 | 1.11.6 | 舒心通脉胶囊 |
55 | 增 | 1.11.7 | 冠心通片 |
56 | 增 | 1.11.7 | 芪龙胶囊 |
57 | 增 | 1.11.8 | 痛舒胶囊 |
58 | 增 | 1.12.1 | 肝加欣片 |
59 | 增 | 1.12.1 | 舒神灵 |
60 | 增 | 1.12.2 | 六味木香胶囊 |
61 | 增 | 1.13 | 健胃消食片 | △
62 | 增 | 1.14.2 | 杜仲平压胶囊 |
63 | 增 | 1.14.2 | 杜仲降压片 |
64 | 增 | 1.14.2 | 复方天麻颗粒 |
65 | 增 | 1.14.3 | 降压避风片 |
66 | 增 | 1.14.3 | 罗布麻降压片 |
67 | 增 | 1.14.3 | 天麻头风灵胶囊 |
68 | 增 | 1.14.4 | 头痛宁胶囊 |
69 | 增 | 1.14.6 | 安络痛片 |
70 | 增 | 1.14.6 | 化风丹 |
71 | 增 | 1.14.6 | 三乌胶丸 |
72 | 增 | 1.15.1 | 五根胶囊 |
73 | 增 | 1.15.1 | 腰痛宁胶囊 |
74 | 增 | 1.15.2 | 克痹骨泰胶囊 |
75 | 增 | 1.15.3 | 海蛇痹宁胶囊 |
76 | 增 | 1.15.4 | 海昆肾喜胶囊 |
77 | 增 | 1.15.4 | 肾康注射液 |
78 | 增 | 1.15.5 | 肾衰宁胶囊 |
79 | 增 | 1.15.6 | 前列舒通胶囊 |
80 | 增 | 1.15.6 | 五淋化石丸 |
81 | 增 | 1.15.7 | 川参通 |
82 | 增 | 1.15.7 | 前列通瘀胶囊 |
83 | 增 | 1.15.8 | 杜仲补腰合剂 |
84 | 增 | 1.16 | 通脉降脂胶囊 | △
85 | 增 | 2.1.2 | 解毒降脂片 | △
86 | 增 | 2.1.3 | 六味消痔片 |
87 | 增 | 2.1.3 | 麝香痔疮栓 |
88 | 增 | 3.1 | 软坚口服液 |
89 | 增 | 3.2 | 参灵蓝胶囊 |
90 | 增 | 3.2 | 康力欣胶囊 |
91 | 增 | 3.2 | 利力欣固元片 |
92 | 增 | 4.1.1 | 当归调经颗粒（丸） |
93 | 增 | 4.1.1 | 妇康宁片 |
94 | 增 | 4.1.1 | 妇科再造丸 |
95 | 增 | 4.2.1 | 妇科止带片 |
96 | 增 | 4.2.1 | 妇宁栓 |
97 | 增 | 4.3 | 产后逐瘀片 |
98 | 增 | 4.4 | 散结镇痛胶囊 |
99 | 增 | 4.4 | 岩鹿乳康胶囊 |
100 | 增 | 5.1 | 和血明目片 |
101 | 增 | 6.2 | 鼻康片 |
102 | 增 | 6.2 | 鼻通宁滴剂 |
103 | 增 | 6.2 | 苍耳子鼻炎胶囊 |
104 | 增 | 6.3 | 胆木浸膏片 |
105 | 增 | 6.3 | 咽立爽口含滴丸 |
106 | 增 | 7.1.1 | 骨筋丸胶囊 |
107 | 增 | 7.1.2 | 冰栀伤痛气雾剂 | △
108 | 增 | 7.2.2 | 镇痛活络酊 | △
109 | 增 | 7.3 | 穿龙骨刺片 |
110 | 增 | 7.3 | 骨松宝胶囊 |
111 | 增 | 7.3 | 恒古骨伤愈合剂 | 限骨伤科用


海南省医疗保险和工伤保险用药目录

关于海南省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]84号

海南省人事劳动保障厅：

你厅《关于海南省基本医疗保险和工伤保险乙类药品调整品种的报告》（琼人劳保函［2005］28号）收悉。经研究，同意你省关于在基本医疗保险和工伤保险药品目录中增加225个基本医疗保险乙类药品品种（西药129个品种；中成药96个品种）、删除1个西药品种及对国家目录内部分药品限定支付范围进行调整的意见。

附件：1.海南省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.海南省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.海南省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅

二OO五年三月二十一日

海南省基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）

序号 | 增删 | 分类 | 编号 | 中文名称 | 英文名称 | 剂型 | 支付范围限定 | 酸根 | 具体剂型
 |  | 抗微生物药物 |  |  |  |  |  |  |
 |  | 1抗生素类 |  |  |  |  |  |  |
 |  | 1.1.1.2耐青霉素酶青霉素及酶抑制剂 |  |  |  |  |  |  |
1 | 增 |  | 9 | 氨苄西林氯唑西林 | ampicillin and clixacillin | 注射剂 |  |  | 粉针
2 | 增 |  | 10 | 舒巴坦 | sulbactam | 注射剂 |  |  | 粉针
 |  | 1.1.1.3广谱青霉素及复方制剂 |  |  |  |  |  |  |
3 | 增 |  | ★(16) | 阿莫西林克拉维酸钾 | Amoxicillin and clavulanate potassium | 口服液体剂 |  |  | 糖浆
4 | 增 |  | 21 | 阿莫西林双氯西林 | amoxicillin and dicloxocillin | 口服常释剂型 |  |  | 胶囊剂
5 | 增 |  | 22 | 阿莫西林 | amoxicillin | 注射剂 |  |  | 粉针
6 | 增 |  | 23 | 仑氨西林 | lenampicidin | 口服常释剂型 |  | 盐酸 | 片剂
7 | 增 |  | 24 | 氨苄西林 | ampicillin | 口服常释剂型 |  |  | 胶囊剂
 |  | 1.1.2头孢菌素 |  |  |  |  |  |  |
 |  | 1.1.2.1第一代头孢菌素 |  |  |  |  |  |  |
8 | 增 | 1.1.2.1、2注射用 | 29 | 头孢硫脒 | Cephathiamidine | 注射剂 |  |  | 粉针
 |  | 1.1.2.2第二代头孢菌素 |  |  |  |  |  |  |
9 | 增 | 1、1、2、2、1口服用 | ★(32) | 头孢克洛 | Cefaclor suspension | 口服液体剂 |  |  | 混悬液
10 | 增 | 1.1.2.2.2注射用 | 36 | 头孢孟多酯 | cefaman dkleivafate | 注射剂 |  |  | 粉针
 |  | 1.1.2.3第三代头孢菌素 |  |  |  |  |  |  |
11 | 增 | 1.1.2.3.1口服用 | ★(37) | 头孢地尼 | Cefdinir | 颗粒剂 |  |  |
12 | 增 | 1.1.2.3、2注射用 | 47 | 头孢哌酮他唑巴坦 | Cefopetazone and tazobactam | 注射剂 |  |  | 粉针
13 | 增 |  | 48 | 头孢甲肟 | Efmnoxime | 注射剂 |  | 盐酸 |
14 | 增 |  | 49 | 氟氧头孢 | Flomoxef | 注射剂 |  |  |
15 | 增 |  | 50 | 头孢地嗪 | Cefodizime | 注射剂 |  |  | 粉针
16 | 增 | 1.1.4氨基糖苷类 | 63 | 卡那霉素 | kanamycin | 注射剂 |  |  |
 |  | 1.1.7大环内酯类 |  |  |  |  |  |  |
17 | 增 |  | 75 | 克拉霉素 | Clarithromycin | 口服常释剂型 干混悬剂 |  |  | 片剂
18 | 增 |  | ★(73) | 罗红霉素 | roxthromycin | 颗粒剂 |  |  |
19 | 增 | 1、1、10其他 | ★(81) | 磷霉素 | fosfomycin | 口服常释剂型 |  |  | 片剂
 |  | 1、2合成抗生素药 |  |  |  |  |  |  |
20 | 增 | 1.2.1磺胺类 | 92 | 磺胺二甲嘧啶 | Sulfadymidine | 注射剂 |  |  |
21 | 增 | 1.2.2喹诺酮类 | ★(95) | 诺氟沙星 | norfloxain | 注射剂 |  | 谷氨酸 |
22 | 增 |  | 103 | 依诺沙星 | enoxacin | 口服常释剂型 |  |  | 片剂
23 | 增 |  | 104 | 妥舒沙星 | Tosufloxacin | 口服常释剂型 |  | 甲苯磺酸 | 片剂
 |  | 1、4抗真菌药 |  |  |  |  |  |  |
24 | 增 | 1.4.1.2三唑类 | ★(128) | 伊曲康唑 | Itraconazole | 口服液体剂 |  |  |
25 | 增 | 1.4.3丙烯胺类 | 132 | 布替萘芬 | butenafine | 外用液体剂 |  | 盐酸 | 搽剂
 |  | 2抗寄生虫药 |  |  |  |  |  |  |
26 | 增 | 2.2抗疟药 | ★(159) | 蒿甲醚 | artemether | 注射剂 |  |  |
27 | 增 | 2.3驱肠虫药 | ★(176) | 左旋咪唑 | levamisole | 口服液体剂 |  |  |
 |  | 3解热镇痛及非体抗炎药 |  |  |  |  |  |  |
28 | 增 | 3.1解热镇痛及非体抗炎药 | 211 | 双氯芬酸二乙胺 | Diclofenac Diethylamine | 凝胶剂 |  |  | 乳胶剂
29 | 增 |  | ★(191) | 对乙酰氨基酚 | Prareetamol | 缓释控释剂型 |  |  | 缓释片剂
30 | 增 |  | 212 | 阿司匹林 | Aspirin | 缓释控释剂型 |  |  | 缓释片剂
31 | 增 |  | 213 | 酮洛芬 | Ketoprofen | 凝胶剂 |  |  |
32 | 增 |  | 214 | 氯芬待因 | diclofenac and codeine | 口服常释剂型 |  |  | 片剂
33 | 增 |  | 215 | 醋氯芬酸 | aceclofenac | 口服常释剂型 |  |  | 肠溶片
34 | 增 |  | 216 | 氨酚比林 | par acetamol and aminophenzaone | 注射剂 |  |  |
 |  | 4镇痛药 |  |  |  |  |  |  |
35 | 增 |  | 240 | 双氯芬酸钾 | drclofeeac patas | 吸入剂 |  |  | 喷雾剂
36 | 增 |  | 241 | 阿酚咖 | Paracetamol,Aspirin and Caffeine | 口服常释剂型 |  |  | 片剂
 |  | 6维生物及矿物质缺乏用药物 |  |  |  |  |  |  |
37 | 增 | 6.1维生素类 | 282 | 维生素AD | vitminumAD | 丸剂 | △ |  |
38 | 增 |  | 283 | 复方三维B（Ⅱ） | Compornd Trivitamic B (Ⅱ) | 注射剂 |  |  | 冻干粉针
39 | 增 |  | 284 | 复方维生素（4） | compound four vitmine | 注射剂 |  |  |
40 | 增 | 6.2矿物质类 | 291 | 复方氨基酸螯合钙 | Compound Calcium Amino Acid Chelate | 口服常释剂型 |  |  | 胶囊
 |  | 7营养治疗药 |  |  |  |  |  |  |
41 | 增 | 7.1.1氨基酸类 | 299 | 复方氨基酸（18-B） | Compound Amino Acids(18-B) | 注射剂 |  |  |
 |  | 8激素及调节内分泌功能药 |  |  |  |  |  |  |
42 | 增 | 8.4.1雌激素及抗雌激素类 | 344 | 雌二醇 | estradiol | 口服常释剂型 |  |  | 片剂
43 | 增 | 8.5.1胰岛素 | 354 | 门冬胰岛素 | Insulin aspart | 注射剂 |  |  |
44 | 增 |  | 355 | 甘精胰岛素 | Insuline Glargine | 注射剂 |  |  |
45 | 增 | 8.5.2.3a—葡糖苷酶抑制药 | 365 | 伏格列波糖 | Voglibose | 口服常释剂型 |  |  | 片剂
46 | 增 | 8.7甲状旁及钙代谢调节药 | 382 | 唑来膦酸 | Zoledronic acid | 注射剂 |  |  |
47 | 增 | 8.8其他激素及调节内分泌功能药 | 385 | 硫辛酸 | thioctic acid | 注射剂 |  |  |
 |  | 9调节免疫功能药 |  |  |  |  |  |  |
48 | 增 | 9、1调节抑制药 | 393 | 抗Tac单抗 | Daclizumab | 注射剂 | 限用于器官移植后的急性反应 |  |
49 | 增 |  | 394 | 巴利昔单抗 | Basiliximab | 注射剂 | 限用于器官移植 |  | 冻干粉针
50 | 增 | 9.2生物反应调节药 | 400 | 吡哆辛 | pyridoxinum | 注射剂 |  | 盐酸 |
51 | 增 |  | 401 | 胸腺五肽 | Thymopentin | 注射剂 |  |  | 冻干粉针
52 | 增 |  | 402 | 胸腺肽α1 | thymosin α1 | 注射剂 |  |  | 粉针剂
53 | 增 |  | 403 | 小牛脾提取物 | calf spleen etractive | 注射剂 |  |  |
54 | 增 |  | 404 | 薄芝糖肽 | Bozhi Glycopeptide | 注射剂 |  |  |
55 | 增 |  | 405 | 重组人白介素—11 | Recombinant | 注射剂 |  |  |
 |  | 10抗肿瘤药物 |  |  |  |  |  |  |
56 | 增 | 10.1.1作用于DNA化学结构的药物 | 429 | 替莫唑胺 | Temozolommide | 口服常释剂型 | 限用于多形性胶质母细胞瘤和间变性星形细胞瘤 |  | 胶囊
57 | 增 | 10.3其他 | 479 | 人参多糖 | gineny polysaccharide injection | 注射剂 | 限用于肿瘤、肝病 |  |
58 | 增 |  | 480 | 甲基斑蝥胺 | Methyleantharielin-imide | 口服常释剂型 |  |  | 片剂
59 | 增 |  | 481 | 伊马替尼 | imatinib | 口服常释剂型 | 限用于慢性白血病急变期、加速期和干扰素治疗失败的慢性期，复发转移及手术不能切除的胃肠道间质瘤 |  | 胶囊
60 | 增 |  | 482 | 利妥昔单抗 | Rituximab | 注射剂 | 限用于HER2阳性的转移性乳腺癌 |  |
61 | 增 |  | 483 | 曲妥珠单抗 | Trastuzumab | 注射剂 | 限用于CD20阳性的非何杰金性白血病 |  |
62 |  |  | 484 | 甘氨双唑 | glycididazole | 注射剂 |  |  | 冻干粉针
 |  | 11抗变态反应药物 |  |  |  |  |  |  |
63 | 增 | 11.1H1受体阻断药 | 499 | 地氯雷他定 | desloratadine | 口服常释剂型 | △ |  | 片剂
64 | 增 |  | 500 | 依巴斯汀 | Ebastine | 口服常释剂型 |  |  | 片剂
 |  | 12神经系统用药物 |  |  |  |  |  |  |
65 | 增 | 12.1抗帕金森病药 | 511 | 吡贝地尔 | Piribedil | 缓释控释剂型 |  |  | 缓释片
66 | 增 | 12.3抗癫痫药 | 524 | 奥卡西平 | Oxcarbazepine | 口服常释剂型 |  |  | 片剂
67 | 增 |  | 525 | 拉莫三嗪 | Lamotrigine | 口服常释剂型 |  |  | 片剂
68 | 增 | 12.4脑血管病用药 | 542 | 复方阿魏酸钠 | compoand sodiom ferulate capsuies | 口服常释剂型 |  |  | 胶囊剂
69 | 增 |  | 543 | 曲克芦丁脑蛋白水解物 | Troxerutin and Cerebroprotein Hydrolysate | 注射剂 |  |  |
70 | 增 |  | 544 | 依达拉奉 | Edaravone | 注射剂 |  |  |
71 | 增 |  | 545 | 桂哌齐特 | Cinepazide | 注射剂 |  |  |
72 | 增 |  | 546 | 腺苷钴胺 | Cobamamide | 注射剂 |  |  | 冻干粉针
73 | 增 |  | 547 | 七叶皂苷 | Aescinate | 口服常释剂型 |  |  | 片剂
74 | 增 |  | 548 | 二维三七桂利嗪 | diritamina uotanginsngad cinnarizine | 口服常释剂型 |  |  | 胶囊剂
75 | 增 |  | 549 | 尼莫地平 | nimodipine | 缓释控释剂型 |  |  | 控释片剂
76 | 增 |  | 550 | 小牛血清去蛋白 | deproteinided calf blood serum | 注射剂 | 限用于改善脑部血管缺血及营养障碍疾病 |  |
77 |  |  | 551 | 谷红 | guhong | 注射剂 | 限用于心脑血管疾病 |  |
78 | 增 | 12.8其他类 | 579 | 脑苷肌肽 | cdttle encepbalon clycosde and lgnktin | 注射剂 | 限用于神经系统疾病 |  |
79 | 增 |  | 580 | 卡巴拉汀 | rivasti gmine hydrogen | 口服常释剂型 |  | 重洒石酸 | 胶囊剂
80 | 增 |  | 581 | 多奈哌齐 | Donepezil Hydrochloride | 口服常释剂型 |  | 盐酸 | 片剂
81 |  |  | 582 | 天麻素 | gastrodin | 口服常释剂型 |  |  | 胶囊剂
 |  | 13治疗精神障碍药 |  |  |  |  |  |  |
82 | 增 | 13.1抗精神病药 | 601 | 阿立哌唑 | Aripiprazole | 口服常释剂型 |  |  | 片剂
83 | 增 |  | 602 | 奎硫平 | quetiapine | 口服常释剂型 |  |  | 片剂
84 | 增 |  | 603 | 甲硫哒嗪 | thiorid azine hcl | 口服常释剂型 |  |  | 片剂
85 | 增 | 13.2抗焦虑药 | 614 | 坦度螺酮 | Tcndospirone | 口服常释剂型 |  | 枸橼酸 | 片剂
86 | 增 | 13.3抗抑郁药 | 628 | 文拉法辛 | venlafaxine | 口服常释剂型 |  | 盐酸 | 片剂
 |  | 14、呼吸系统药物 |  |  |  |  |  |  |
87 | 增 | 14.1祛痰药 | ★(636) | 乙酰半胱氨酸 | acetylcysteine | 颗粒剂 |  |  |
88 | 增 |  | 637 | 呱西替柳 | guacetisel | 口服常释剂型 |  |  | 胶囊剂
89 | 增 |  | 638 | 风胆精 | Feng dan jing | 口服液体剂 |  |  |
90 | 增 | 14.3平喘药 | 670 | 班布特罗 | Bambuterol | 口服液体剂 |  | 盐酸 | 口服液体
 |  | 15消化系统药物 |  |  |  |  |  |  |
91 | 增 | 15.1.1抗酸药及胃粘膜保护药 | 681 | 醋氨己酸锌 | zinc acexamate | 口服常释剂型 |  |  | 胶囊剂
92 | 增 |  | 682 | 铝碳酸镁 | hydrotalcite | 颗粒剂 |  |  |
93 | 增 |  | 683 | 替普瑞酮 | Teprenone | 口服常释剂型 |  |  | 胶囊剂
94 | 增 |  | 684 | 瑞巴派特 | Rebamipide | 口服常释剂型 |  |  | 片剂
95 | 增 | 15.3.1胃肠解痉药 | 704 | 复方庆大霉素普鲁卡因 | compound gentamycin and procaine | 颗粒剂 |  |  |
96 | 增 |  | 705 | 庆大霉素普鲁卡因 | Gentamycin and procaine | 口服常释剂型 |  |  | 胶囊剂
97 | 增 |  | 706 | 庆大霉素普鲁卡因维B12 | Gentamycin and procaine and vitamin B12 | 口服常释剂型 |  |  | 胶囊剂
 |  | 15.5肝药辅助治疗药 |  |  |  |  |  |  |
98 | 增 |  | 742 | 苦参素 | Marine | 口服常释剂型 |  |  | 胶囊剂
 |  | 16循环系统药物 |  |  |  |  |  |  |
 |  | 16.2抗心律失常药 |  |  |  |  |  |  |
99 | 增 | 16.5B受体阻滞药 | ★(793) | 美托洛尔 | metoprolol | 缓释控释剂型 |  | 酒石酸 | 缓释片
100 | 增 | 16.9其他血管舒张药 | ★(827) | 硝酸甘油 | Nitroglycerin | 吸入剂 |  |  | 喷雾剂
101 | 增 |  | 840 | 长春西汀 | vinpoetine | 注射剂 |  |  | 注射液
102 | 增 |  | 841 | 单硝酸异山梨酯 | Isosorbide Mononitrate | 缓释控释剂型 |  |  | 缓释片
103 | 增 |  | ★(841) | 单硝酸异山梨酯 | Isosorbide Mononitrate | 口服常释剂型 |  |  | 缓释片
104 | 增 |  | ★(828) | 硝酸异山梨酯 | lsosorbide dinitate | 吸入剂 |  |  | 喷雾剂
105 |  |  | 842 | 参芎 | sdvice mitionhgce liguspyrcgine | 注射剂 |  |  |
106 | 增 | 16.12其他药物 | 869 | 果糖二磷酸钠 | Fructose sodium diphasphate | 口服常释剂型 |  |  | 胶囊剂
107 | 增 |  | 870 | 复合辅酶 | coenzyine complex | 注射剂 |  |  | 冻干粉针
 |  | 17泌尿系统药物 |  |  |  |  |  |  |
108 | 增 | 17.3前列腺疾病用药 | 887 | 萘哌地尔 | Naftopidil | 口服常释剂型 |  |  | 片剂
109 | 增 |  | 888 | 非洲臀果木提取物 | pygeum africanum extract | 口服常释剂型 |  |  | 胶囊剂
 |  | 18血液系统药物 |  |  |  |  |  |  |
 |  | 18.2.1抗凝血药 |  |  |  |  |  |  |
110 | 增 |  | 911 | 西洛他唑 | Cilostazol | 口服常释剂型 |  |  | 片剂
111 | 增 | 18.2.2溶栓药 | 915 | 纤溶酶 | Fibrinogenase | 注射剂 |  |  | 冻干粉针
112 | 增 |  | 916 | 棓丙酯 | propyallate | 注射剂 |  |  | 冻干粉针
113 | 增 | 18.4.1铁剂 | 929 | 复方枸橼酸铁铵 | compound ferlc ammonium | 口服液体剂 | △ |  |
114 | 增 |  | 930 | 乳酸亚铁 | ferrous lactate | 口服常释剂型 | △ |  | 胶囊剂
 |  | 19调节水、电解质及酸碱平衡药物 |  |  |  |  |  |  |
115 |  |  | 958 | 果糖 | fructose | 注射剂 |  |  |
 |  | 20专科用药 |  |  |  |  |  |  |
116 | 增 | 20.1、1、1抗细菌感染药 | 965 | 卤米松三氯生 | Halometasone/Triclosan | 软膏剂 |  |  |
117 | 增 | 20.1.3肾上腺皮质激素类药物 | 987 | 莫米松 | mometasone | 软膏剂 | △ |  |
118 | 增 |  | ★(320) | 倍他米松 | betamethasone | 软膏剂 | △ |  |
 |  | 20、2眼科用药 |  |  |  |  |  |  |
119 | 增 | 20.2.1.1抗细菌感染药 | 1004 | 复方硫酸新霉素 | compound fredex | 滴眼剂 |  |  |
120 | 增 |  | ★(99) | 洛美沙星 | lomefloxacin | 滴眼剂 |  |  |
121 | 增 | 20.2.2抗青光眼药 | 1013 | 拉坦前列素 | latanoprost | 滴眼剂 |  |  |
122 | 增 | 20.2.4其他 | 1030 | 软骨素 | frecoseryl | 滴眼剂 |  |  |
123 | 增 |  | 1031 | 普拉洛芬 | Pranoprofen | 滴眼剂 |  |  |
 |  | 20、3耳鼻喉科用药 |  |  |  |  |  |  |
124 | 增 |  | 1049 | 标准桃金娘油 | Myrtol standardized | 口服常释剂型 |  |  | 胶囊
125 | 增 |  | 1050 | 地喹氯铵 | Dequalinium | 口服常释剂型 |  |  | 片剂
 |  | 20、5妇科用药 |  |  |  |  |  |  |
126 | 增 | 20.5.2局部抗感染药 | 1060 | 复方甲硝唑 | compound metronidazole | 栓剂 | △ |  | 栓剂
127 | 增 |  | ★(94) | 环丙沙星 | ciprofloxacin | 栓剂 |  | 盐酸 | 栓剂
128 |  | 20.5.3其他 | 1063 | 新鱼腥草素 | new houttuy fonate | 注射剂 |  |  |
 |  | 21解毒药 |  |  |  |  |  |  |
129 | 增 | 21.1重金属、类金属中毒解毒药 | 1099 | 二巯丁二酸 | dimercaptosuccinic acid | 注射剂 |  |  |
130 | 删除 | 3.1解热镇痛及非体抗炎药 |  | 罗非昔布 | rofecoxib | 口服常释剂型 |  |  |

海南省基本医疗保险和工伤保险药品目录药品调整品种表（中成药类）

序号 | 增删 | 分类 | 药品名称 | 支付范围限定
 |  | 1.1解表剂 |  |
 |  | 1.1.1辛温解表 |  |
1 | 增 |  | 表实感冒颗粒 |
2 | 增 |  | 感冒软胶囊 | △
3 | 增 |  | 感冒舒颗粒 | △
 |  | 1.1.2辛凉解表 |  |
4 | 增 |  | 银翘伤风胶囊 | △
5 | 增 |  | 贯黄感冒颗粒 |
 |  | 1.3清热剂 |  |
 |  | 1.3.2清热解毒剂 |  |
6 | 增 |  | 二丁颗粒 |
7 | 增 |  | 银芩胶囊 |
8 | 增 |  | 血必净注射液 |
9 | 增 |  | 胆木注射液 |
10 | 增 |  | 胆木浸膏片 |
11 | 增 |  | 喜炎平注射液 |
12 | 增 |  | 清热消炎宁胶囊 |
13 | 增 |  | 穿心莲内酯滴丸 |
14 | 增 |  | 抗病毒软胶囊 |
15 | 增 |  | 蟾酥注射液 |
16 | 增 |  | 复方一枝黄花 |
 |  | 1.3.4清脏腑热剂 |  |
 |  | 1.3.4.1清热理肺剂 |  |
17 | 增 |  | 感咳双清胶囊 |
18 | 增 |  | 银黄胶囊 |
 |  | 1.3.4.2清肝解毒剂 |  |
19 | 增 |  | 芜蒿护肝片 |
20 | 增 |  | 肝速康胶囊 |
21 | 增 |  | 乙肝健片 |
 |  | 1.3.4.4清利肠胃湿热剂 |  |
22 | 增 |  | 正露丸 | △
23 | 增 |  | 泻停封 | △
 |  | 1.4温里剂 |  |
 |  | 1.4.3益气复脉 |  |
24 | 增 |  | 黄芪生脉饮 | △
 |  | 1.5化痰、止咳、平喘剂 |  |
 |  | 1.5.1温化寒痰剂 |  |
25 | 增 |  | 蛹虫草菌粉胶囊 | 限免疫功能障碍、中晚期肿瘤和肾肺疾病
 |  | 1.5.2理肺止咳剂 |  |
26 | 增 |  | 止咳宁嗽胶囊 | △
27 | 增 |  | 三蛇胆川贝糖浆 | △
28 | 增 |  | 治咳川贝枇杷露 | △
 |  | 1.5.3清热化痰剂 |  |
29 | 增 |  | 清热镇咳糖浆 | △
 |  | 1.5.4润肺化痰剂 |  |
30 | 增 |  | 咳速停胶囊 | △
31 | 增 |  | 咳速停糖浆 | △
 |  | 1.5.5平喘剂 |  |
32 | 增 |  | 止咳定喘片 | △
33 | 增 |  | 降气定喘丸 | △
 |  | 1.6开窍剂 |  |
34 | 增 | 1.6.1清热开窍剂 | 清开灵冻干粉针 |
 |  | 1.8.1补气剂 |  |
35 | 增 |  | 胎宝胶囊 | △
36 | 增 | 1.8.1.2健睥和胃 | 养胃冲剂 | △
 |  | 1.8.2养血剂 |  |
37 | 增 |  | 地榆升白片 |
 |  | 1.8.6气血双补 |  |
38 | 增 |  | 阿胶益寿口服液 | △
 |  | 1.8.7益气养阴 |  |
39 | 增 |  | 玉兰降糖胶囊 |
 |  | 1.9安神剂 |  |
 |  | 1..9.1养心安神 |  |
40 | 增 |  | 复方天麻颗粒 |
41 | 增 |  | 五味子糖浆 | △
 |  | 1..9.2益气养血安神 |  |
42 | 增 |  | 复方活脑舒胶囊 |
 |  | 1.10止血剂 |  |
43 | 增 |  | 止血复脉合剂 |
44 | 增 |  | 止血定痛片 |
 |  | 1.11祛瘀剂 |  |
 |  | 1.11.1益气活血 |  |
45 | 增 |  | 参芍胶囊 |
46 | 增 |  | 芪参益气滴丸 |
47 | 增 | 1.11.2养血活血 | 丹参冻干粉针 |
 |  | 1.11.5补肾活血 |  |
48 | 增 |  | 五子降脂胶囊 |
 |  | 1.11.6化瘀宽胸 |  |
49 | 增 |  | 冠心舒通胶囊 |
 |  | 1.11.7化瘀通脉 |  |
50 | 增 |  | 双威独青胶囊 |
51 | 增 |  | 溶栓胶囊 |
52 | 增 |  | 金泽冠心胶囊 |
53 | 增 |  | 保心片 |
 |  | 1.12理气剂 |  |
 |  | 1.12.2疏肝和胃 |  |
54 | 增 |  | 祛瘀益胃胶囊 |
55 | 增 |  | 胃祥宁颗粒 |
56 | 增 |  | 胃乃安胶囊 |
 |  | 1.13消导剂 |  |
57 | 增 |  | 沉香化气胶囊 |
 |  | 1.14治风剂 |  |
 |  | 1.14.2平肝熄风 |  |
58 | 增 |  | 杜仲降压片 |
 |  | 1.14.4化瘀祛风 |  |
59 | 增 |  | 头痛宁胶囊 |
 |  | 1.15祛湿剂 |  |
 |  | 1.15.1散寒除湿 |  |
60 | 增 |  | 复方木麻黄片 |
61 | 增 |  | 强筋健骨片 |
 |  | 1.15.2清热除湿 |  |
62 | 增 |  | 昆明山海棠片 |
 |  | 1.15.4化瘀除湿 |  |
63 | 增 |  | 肾康注射液 |
 |  | 1.15.5消肿利水 |  |
64 | 增 |  | 肾衰康灌肠液 |
65 | 增 |  | 海昆肾喜胶囊 |
 |  | 1.15.7化瘀通淋 |  |
66 | 增 |  | 前列癃闭通胶囊 |
67 | 增 |  | 前列舒通胶囊 |
 |  | 1.15.8扶正祛湿 |  |
68 | 增 |  | 芪风颗粒 |
 |  | 2.外科用药 |  |
 |  | 2.1.1清利肝胆剂 |  |
69 | 增 |  | 胆炎康胶囊 |
70 | 增 |  | 利胆排石胶囊 |
 |  | 2.1.2清热解毒剂 |  |
 |  | 2.1.3清热利湿剂 |  |
71 | 增 |  | 肤痔清软膏 | △
72 | 增 |  | 麝香痔疮栓 | △
73 | 增 |  | 化痔栓 |
 |  | 3.肿瘤用药 |  |
 |  | 3.1抗肿瘤药 |  |
74 | 增 |  | 回生口服液 |
75 | 增 |  | 康赛迪胶囊 |
76 | 增 |  | 抗癌平丸 |
77 | 增 |  | 清肺散结丸 |
 |  | 3.2肿瘤辅助用药 |  |
78 | 增 |  | 生血宝颗粒 |
79 | 增 |  | 养正合剂口服液 |
 |  | 4.妇科用药 |  |
 |  | 4.2清热剂 |  |
 |  | 4.2.1内服药 |  |
80 | 增 |  | 妇炎康片 |
 |  | 4.4消肿散结 |  |
81 | 增 |  | 红金消结胶囊 |
82 | 增 |  | 消乳散结胶囊 |
83 | 增 |  | 宫瘤消胶囊 |
 |  | 6.耳鼻喉科用药 |  |
 |  | 6.2鼻病 |  |
84 | 增 |  | 鼻通丸 |
85 | 增 |  | 辛芳鼻炎胶囊 |
86 | 增 |  | 荔花鼻窦炎片 |
87 | 增 |  | 鼻咽灵片 |
 |  | 7.骨伤科用药 |  |
 |  | 7.1活血化瘀剂 |  |
 |  | 7.1.1内服药 |  |
88 | 增 |  | 恒古骨伤愈合剂 |
89 | 增 |  | 骨力胶囊 |
90 |  |  | 麝香接骨胶囊 |
 |  | 7.2活血通络剂 |  |
 |  | 7.2.1内服药 |  |
91 | 增 |  | 根痛平片 |
92 | 增 |  | 根痛平颗粒 |
 |  | 7.2.2外用药 |  |
93 | 增 |  | 麝香追风膏 | △
94 | 增 |  | 麝香壮骨膏 | △
95 | 增 |  | 镇痛活络酊 |
 |  | 7.3补肾壮骨剂 |  |
96 | 增 |  | 骨刺宁胶囊 |

海南省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

目录编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
42 | 亚胺培南西司他丁钠 | 限产酶菌或怀疑产酶菌引起的重度感染的二线用药 | 限产酶菌或怀疑产酶菌引起的重度感染的二线用药，危重及抢救病人除外
63 | 替考拉宁 | 限万古霉素耐药菌感染或万古霉素不能耐受 | 限万古霉素耐药感染
64 | 万古霉素 | 限耐甲氧西林的金葡菌引起的重度感染 | 限耐药的革兰氏阳性菌引起的重度感染
197 | 芬太尼 | 限晚期肿瘤不能口服者 | 限重度慢性疼痛
278 | 戈舍瑞林 | 限前列腺癌 | 限前列腺癌、乳腺癌、子宫内膜异位症
338 | 阿仑膦酸钠 | 限癌症骨转移及工伤保险 | 限癌症骨转移、骨质疏松及工伤保险
339 | 骨化三醇 | 限肾性骨病 | 限肾性骨病、严重骨质疏松
340 | 降钙素 | 限癌症骨转移、高钙血症、多发骨折 | 限癌症骨转移、高钙血症、多发性骨折、骨质疏松
340 | 降钙素 | 限癌症骨转移、高钙血症、多发骨折 | 限癌症骨转移、高钙血症、多发性骨折、骨质疏松
345 | 甲钴胺 | 限糖尿病严重并发症 | 限周围神经病变
350 | 吗替麦考酚酯 | 限器官移植 | 限器官移植、系统性红斑狼疮
387 | 吉西他滨 | 限晚期非小细胞肺癌、胰腺癌 | 限非小细胞肺癌、胰腺癌
404 | 多西他赛 | 限晚期卵巢癌、非小细胞癌、乳腺癌 | 卵巢癌、非小细胞癌、乳腺癌
515 | 奥氮平 | 限二线用药 | 限中重度精神分裂症
541 | 氟西汀 | 限严重抑郁症二线用药 | 限严重抑郁症或强迫症
549 | 西酞普兰 | 限严重抑郁症二线用药 | 限严重抑郁症
640 | 多烯磷脂酰胆碱 | 限严重肝病 | 限肝病
661 | 奥曲肽[8肽] | 限胰腺炎、食道静脉出血 | 限胰腺炎、食道静脉出血、肢端肥大症、胃肠胰内分泌肿瘤
765 | 辛伐他汀 | 限高胆固醇血症 | 限高胆固醇血症、高血脂
784 | 阿呋唑嗪 | 限前列腺增生 | 限前列腺增生、前列腺炎
598 | 艾迪注射液（中成药） | 限肝癌、肺癌 | 限中晚期肿瘤


河北省医疗保险和工伤保险用药目录

关于对河北省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]85号

河北省劳动和社会保障厅：

你厅《关于乙类药品调整品种的报告》（冀劳社办[2005]52号）收悉。经研究，同意你省关于在基本医疗保险和工伤保险药品目录中增加225个基本医疗保险乙类药品品种（西药109个品种，中成药116个品种）、删除1个西药品种及对国家目录内部分药品限定支付范围进行调整的意见。

附件一：河北省基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）

附件二：河北省基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）

附件三：河北省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围调整表

劳动和社会保障部办公厅

二OO五年三月二十一日

河北省基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）

序号 | 增删 | 分类 | 编号 | 药品名称(通用名) |  | 剂型 | 支付范围限定
 |  |  |  | 中文名称 | 英文名称 |  |
1 | 增 | 1.1.1.2 |  | 哌拉西林他唑巴坦 | Piperacillin and Tazobactam | 注射剂 |
2 | 增 | 1.1.1.3 |  | 美洛西林舒巴坦 | Mezlocillin and Sulbactam | 注射剂 |
3 | 增 | 1.1.2.3.1 |  | 头孢地尼 | Cefdinir Granules | 颗粒剂 | 限序贯治疗
4 | 增 | 1.1.2.3.2 |  | 头孢硫脒 | Cephathiamidine | 注射剂 |
5 | 增 | 1.1.2.3.2 |  | 头孢哌酮他唑巴坦 | Cefoperazone and Tazobactam | 注射剂 | 限败血症
6 | 增 | 1.2.2 |  | 司帕沙星 | Sparfloxacin | 口服常释 |
7 | 增 | 1.2.2 |  | 依诺沙星 | Enoxacinum | 注射剂 |
8 | 增 | 1.2.3 |  | 奥硝唑 | Ornidazole | 口服常释 |
9 | 增 | 1.3.1 |  | 对氨基水杨酸异烟肼 | Isoniazid Aminosalicylate | 口服常释 |
10 | 增 | 1.4.1.2 |  | 伊曲康唑 | itraconazole | 口服液体剂 | 限浅表感染二线用药及系统真菌感染
11 | 增 | 1.5.1 |  | 万乃洛韦 | Valacicioviri | 口服常释 |
12 | 增 | 1.6 |  | 新鱼腥草素钠 | Sodium New Houttuyfonate | 注射剂 |
13 | 增 | 1.6 |  | 地喹氯铵 | Degualinium Chloride Buccal | 口服常释 |
14 | 增 | 3.1 |  | 双氯芬酸二乙胺 | DiclofenacDiethylamine | 软膏剂 |
15 | 增 | 3.1 |  | 醋氯芬酸 | Aceclofenac | 口服常释 |
16 | 增 | 3.1 |  | 右旋酮洛芬氨丁三醇 | DexketoprofenTrometamol | 口服常释 |
17 | 增 | 3.1 |  | 氟比洛芬酯 | Flurbiprofen Axetil | 注射剂 |
18 | 增 | 3.1 |  | 双氯芬酸钾 | Diclofenac Potassium | 吸入剂 |
19 | 增 | 4 |  | 瑞芬太尼 | Remifentanil | 注射剂 |
20 | 增 | 5.2 |  | 左布比卡因 | Levobupivacaine | 注射剂 |
21 | 增 | 6.1 |  | 腺苷钴铵 | Cobamamide | 口服常释 |
22 | 增 | 6.1 |  | 生育酚酯 | Tocopheryl Nicotinate | 口服常释 |
23 | 增 | 6.2 |  | 牡蛎碳酸钙 | Oyster Shell Calcium | 口服常释 | 限门诊使用
24 | 增 | 7 |  | 赖氨酸 | Lysine Hydrochloride | 注射剂 | 限脑外伤
25 | 增 | 7.2 |  | 氢化可的松琥珀酸钠 | Hydrocortisone Sodium Succinate | 注射剂 |
26 | 增 | 8.5.1 |  | 甘精胰岛素 | Insulin Glargine | 注射剂 | 限糖尿病视网膜病变4级以上
27 | 增 | 8.5.1 |  | 门冬胰岛素 | Insulin Aspart | 注射剂 |
28 | 增 | 8.5.2.3 |  | 伏格列波糖 | Voglibose | 口服常释 |
29 | 增 | 8.8 |  | 胰激肽原酶 | Pancreatic Kininogenase | 注射剂 |
30 | 增 | 9.2 |  | 胸腺五肽 | Thymopentin | 注射剂 | 限恶性肿瘤放疗、化疗后感染；艾滋病
31 | 增 | 9.1 |  | 吗替麦考酚酯 | Mycophenolate Mofetil | 注射剂 | 限器官移植
32 | 增 | 9.2 |  | 胸腺肽α1 | ThymosinAlpha-1 | 注射剂 | 限恶性肿瘤放疗、化疗后感染；艾滋病
33 | 增 | 9.2 |  | 重组人白介素11 | Recombinant Human Interleukin-11 | 注射剂 | 限 血小板减少症
34 | 增 | 10.1.6 |  | 斑蝥酸钠 | Cantharidatis Sodium | 口服常释 |
35 | 增 | 10.1.6 |  | 斑蝥酸钠维生素B6 | Disodium Cantharidinate and Vitamin B6 | 注射剂 |
36 | 增 | 10.3 |  | 香菇多糖 | Lentinan | 注射剂 | 限恶性肿瘤
37 | 增 | 10.3 |  | 伊班膦酸钠 | IbandronateMonosodium | 注射剂 |
38 | 增 | 11.1 |  | 氯马斯汀 | Clemastine | 口服常释 |
39 | 增 | 12.3 |  | 拉莫三嗪 | Lamotrigine | 口服常释 |
40 | 增 | 12.3 |  | 丙戊酰胺 | Valpromide | 口服常释 |
41 | 增 | 12.4 |  | 多奈哌齐 | Donepezil Hydrochloride | 口服常释 |
42 | 增 | 12.4 |  | 依达拉奉 | Edaravone | 注射剂 | 脑梗塞急性期
43 | 增 | 12.4 |  | 长春西汀 | Vinpocetine Injection | 注射剂 | 限脑血管意外发病三个月内
44 | 增 | 12.4 |  | 二维三七桂利嗪 | Divitamins,Notoginseng and Cinnarizine Capsuless | 口服常释 |
45 | 增 | 12.4 |  | 肌氨肽苷 | Muscular Amino Acids and Nucleosides | 注射剂 |
46 | 增 | 13.1 |  | 癸氟奋乃静 | Fluphenazine Decanoate | 注射剂 |
47 | 增 | 13.3 |  | 圣·约翰草提取物 | Extract of St.John＇s Wort | 口服常释 |
48 | 增 | 13.4 |  | 丙戊酸镁 | Magnesium Valproate Sustained | 缓释控释剂 |
49 | 增 | 14.1 |  | 标准桃金娘油 | Myrtol Standardized | 口服常释 |
50 | 增 | 15.1.1 |  | L-谷氨酰胺 | L-Glutamine | 口服常释 |
51 | 增 | 15.1.1 |  | 枸橼酸铋钾 | Bismuth Potassium Catrte | 口服液体剂 |
52 | 增 | 15.1.1 |  | 替普瑞酮 | Teprenone | 口服常释 |
53 | 增 | 15.1.1 |  | 铝凝胶 | Aluminum Phosphate Gel | 口服液体剂 |
54 | 增 | 15.1.1 |  | 瑞巴派特 | Rebamipide | 口服常释 |
55 | 增 | 15.1.1 |  | 尿囊素铝 | Aldioxa | 颗粒剂 |
56 | 增 | 15.4.1 |  | 聚乙二醇4000 | Macrogol 4000 Powder | 口服散剂 |
57 | 增 | 15.4.1 |  | 比沙可啶 | Bisacodyl | 口服常释 |
58 | 增 | 15.5 |  | 复方甘草酸单铵 | Compound Ammonium Glycyrrhetate | 注射剂 |
59 | 增 | 15.5 |  | 丙谷胺 | Proglumide | 口服常释 |
60 | 增 | 15.5 |  | 肝水解肽 | Heparolysate | 注射剂 |
61 | 增 | 15.5 |  | 云芝胞内糖肽 | Polystictus Glycopeptide | 口服常释 | 限肝癌
62 | 增 | 15.5 |  | 苦参素 | Marine Capsules | 口服常释 |
63 | 增 | 16.4 |  | 贝尼地平 | Benidipine Hydrochloride | 口服常释 |
64 | 增 | 16.5 |  | 美托洛尔 | Metoprolo Tattrate Sutaineol | 缓释控释剂 |
65 | 增 | 16.7 |  | 复方卡托普利 | Compound Captopril | 口服常释 |
66 | 增 | 16.8 |  | 伊贝沙坦 | Irbesartan | 口服常释 |
67 | 增 | 16.9 |  | 阿魏酸钠 | Sodium Ferulate | 注射剂 |
68 | 增 | 16.9 |  | 硝酸甘油 | Nitroglycerin | 吸入剂 |
69 | 增 | 16.11 |  | 蛹油a-亚麻酸乙酯 |  | 口服常释 |
70 | 增 | 16.11 |  | 多烯酸乙酯 | Ethyl Polyenoate | 口服常释 |
71 | 增 | 16.12 |  | 辅酶Q10 | Coenxyme Q10 | 口服常释 |
72 | 增 | 16.12 |  | 左旋卡尼汀 | Clindamycini Hydrochloridum | 注射剂 | 限肾透析
73 | 增 | 16.12 |  | 桂哌齐特 | Cinepazide Maleate | 注射剂 | 限心肌梗塞急性期
74 | 增 | 16.12 |  | 复合辅酶 | Coenzyme Complex | 注射剂 | 限病毒性心肌炎急性期
75 | 增 | 16.12 |  | 复方樟柳碱 | Compound Anisodine Hydrobromide | 注射剂 |
76 | 增 | 16.12 |  | 三磷酸胞苷二钠 | Cytidine Disodium Triphosphate | 注射剂 |
77 | 增 | 17.3 |  | 萘哌地尔 | Naftopidil | 口服常释 | 限前列腺增生、前列腺炎
78 | 增 | 18.6 |  | 西洛他唑 | Cilostazol | 口服常释 |
79 | 增 | 18.2.2 |  | 纤溶酶 | Fibrinogenase | 注射剂 |
80 | 增 | 18.2.2 |  | 瑞替普酶 | Reteplase | 注射剂 |
81 | 增 | 18.3 |  | 聚明胶肽 | Polygeline | 注射剂 |
82 | 增 | 18.3 |  | 包醛氧淀粉 | Coated Aldehyde Oxystarch | 口服常释 |
83 | 增 | 18.4.1 |  | 多糖铁复合物 | Polysaccharide-Iron Complex | 口服常释 |
84 | 增 | 18.4.2 |  | 甘露聚糖肽 | Mannatide | 口服常释 |
85 | 增 | 18.4.2 |  | 甘露聚糖肽 | Mannatide | 注射剂 |
86 | 增 | 19 |  | 转化糖 | InvertSugar | 注射剂 | 限糖尿病酮症、高渗昏迷
87 | 增 | 20.1.1 |  | 喷昔洛韦 | Penciclovir | 软膏剂 |
88 | 增 | 20.1.1.2 |  | 布替萘芬 | Butenafine Hydrochloride | 软膏剂 |
89 | 增 | 20.1.1.2 |  | 布替萘芬 | Butenafine Hydrochloride | 外用液体剂 |
90 | 增 | 20.1.1.3 |  | 聚肌胞 | Polyinosinic-polycytidylic Acid | 注射剂 |
91 | 增 | 20.1.3 |  | 卤米松/三氯生 | Halometasone/Triclosan | 软膏剂 |
92 | 增 | 20.1.4 |  | 丁苯羟酸 | Bufexamac | 软膏剂 |
93 | 增 | 20.1.4 |  | 米诺地尔 | Minoxidil | 外用液体剂 | 限高血压危象
94 | 增 | 20.1.4 |  | 肝素钠 | Heparin Sodium | 软膏剂 |
95 | 增 | 20.1.4 |  | 依巴斯汀 | Ebastine | 口服常释 |
96 | 增 | 20.1.4 |  | 冰樟桉氟轻松贴膏 | Borreol Camphor Euclyptus Oil and Fluocinonide | 贴剂 |
97 | 增 | 20.2.1.1 |  | 妥布霉素地塞米松 | Tobramycin and Dexamethasone | 滴眼剂 |
98 | 增 | 20.2.1.3 |  | 吡诺克辛钠 | Pirenoxinun Netricum | 滴眼剂 |
99 | 增 | 20.2.2 |  | 拉坦前列素 | Latanoprost | 滴眼剂 | 限开角型青光眼和闭角术后无效
100 | 增 | 20.2.4 |  | 复方托吡卡胺 | Compound Tropicamide | 滴眼剂 |
101 | 增 | 20.2.4 |  | 吲哚美辛 | Indometacin | 滴眼剂 |
102 | 增 | 20.5.2 |  | 聚维酮碘 | Povidone Iodine | 栓剂 |
103 | 增 | 20.5.2 |  | 双唑泰 | Metronidazole Clotrimazole and Chlorhexidine Acetate | 阴道泡腾片剂 |
104 | 增 | 20.5.2 |  | 氯喹那多-普罗雌烯 | Chlorquinaldol-Promestriene | 阴道片剂 |
105 | 增 | 20.5.2 |  | 氧氟沙星 | Ofloxacin | 栓剂 |
106 | 增 | 23 |  | 卡介菌多糖核酸 | Polysaccharide Nucleic Acid Fraction of Bacillus Calmette Guerin | 注射剂 | 限哮喘病
107 | 增 | 16.9 |  | 单硝酸异山梨酯 | Isosorbide Mononitrate | 缓释控释剂 |
108 | 增 | 16.9 |  | 单硝酸异山梨酯 | Isosorbide Mononitrate | 口服常释 |
109 | 增 | 1.1.7 |  | 克拉霉素 | Clarithromycin | 口服常释 |
110 | 删 | 3.1 | 国目182 | 罗非昔布 | Rofecoxib | 口服常释 | 限严重胃肠道溃疡、有出血史的慢性关节炎

河北省基本医疗保险和工伤保险药品目录乙类药品调整品种表(中成药部分）

序号 | 增删 | 分类 | 药品名称 | 支付范围限定
 |  |  | 中文名称 |
1 | 增 | 1.1.1 | 感冒软胶囊 |
2 | 增 | 1.1.4 | 轻舒颗粒 |
3 | 增 | 1.1.4 | 玉屏风胶囊 |
4 | 增 | 1.3.1 | 牛黄清宫丸 |
5 | 增 | 1.3.2 | 复方红根草片 |
6 | 增 | 1.3.2 | 黄藤素片 |
7 | 增 | 1.3.2 | 利咽解毒颗粒 |
8 | 增 | 1.3.2 | 连花清瘟胶囊 |
9 | 增 | 1.3.2 | 灵丹草颗粒 |
10 | 增 | 1.3.2 | 射干抗病毒注射液 |
11 | 增 | 1.3.2 | 热炎宁颗粒 |
12 | 增 | 1.3.2 | 抗感解毒胶囊 |
13 | 增 | 1.3.2 | 抗病毒软胶囊 |
14 | 增 | 1.3.2 | 喜炎平注射液 |
15 | 增 | 1.3.4.1 | 穿王消炎片 |
16 | 增 | 1.3.4.1 | 胆木浸膏片 |
17 | 增 | 1.3.4.2 | 益肝颗粒 |
18 | 增 | 1.3.4.3 | 肝胆清胶囊 |
19 | 增 | 1.3.4.3 | 结石清胶囊 | 限门诊
20 | 增 | 1.3.4.3 | 鸡骨草胶囊 |
21 | 增 | 1.3.4.4 | 莫家清宁丸 |
22 | 增 | 1.4.3 | 养心生脉颗粒 |
23 | 增 | 1.4.3 | 益心复脉颗粒 | 限重症
24 | 增 | 1.5.2 | 咳喘丸 |
25 | 增 | 1.5.2 | 治咳川贝枇杷滴丸 |
26 | 增 | 1.5.3 | 清肺消炎丸 |
27 | 增 | 1.7.2 | 胃肠安丸 |
28 | 增 | 1.8.1.2 | 陇马陆胃药片 |
29 | 增 | 1.8.1.2 | 消食顺气片 |
30 | 增 | 1.8.1.2 | 珍珠胃安丸 |
31 | 增 | 1.8.2 | 地榆升白片 |
32 | 增 | 1.8.2 | 生血宝颗粒 |
33 | 增 | 1.8.3.3 | 强肾片 |
34 | 增 | 1.8.5 | 龟龄集胶囊 |
35 | 增 | 1.8.6 | 和血胶囊 |
36 | 增 | 1.9.1 | 宁神补心片 |
37 | 增 | 1.9.2 | 复方麝香注射液 |
38 | 增 | 1.9.2 | 头痛宁胶囊 |
39 | 增 | 1.9.2 | 补血益母颗粒 |
40 | 增 | 1.9.2 | 心脑健胶囊 |
41 | 增 | 1.9.3 | 舒神灵胶囊 |
42 | 增 | 1.11.1 | 参芍胶囊 |
43 | 增 | 1.11.1 | 山枚胶囊 |
44 | 增 | 1.11.1 | 丹芪偏瘫胶囊 |
45 | 增 | 1.11.1 | 抗脑衰胶囊 |
46 | 增 | 1.11.1 | 屏风生脉胶囊 |
47 | 增 | 1.11.1 | 芪龙胶囊 |
48 | 增 | 1.11.1 | 逐瘀通脉胶囊 |
49 | 增 | 1.11.1 | 心痛康片 |
50 | 增 | 1.11.1 | 中风安口服液 |
51 | 增 | 1.11.2 | 芪参胶囊 |
52 | 增 | 1.11.2 | 人参多糖注射液 | 限恶性肿瘤放疗、化疗期间辅助治疗
53 | 增 | 1.11.3 | 注射用脑心康 |
54 | 增 | 1.11.4 | 路路通注射液 |
55 | 增 | 1.11.6 | 舒血宁注射液 |
56 | 增 | 1.11.7 | 脑震宁颗粒 |
57 | 增 | 1.11.7 | 溶栓胶囊 |
58 | 增 | 1.11.7 | 心安口服液 |
59 | 增 | 1.11.8 | 心脑清软胶囊 |
60 | 增 | 1.11.8 | 脑心清片 |
61 | 增 | 1.11.8 | 化癥回生口服液 | 限门诊
62 | 增 | 1.11.9 | 天麻醒脑胶囊 |
63 | 增 | 1.12.1 | 舒肝益脾颗粒 |
64 | 增 | 1.12.1 | 芪桑益肝丸 |
65 | 增 | 1.12.2 | 四消丸 |
66 | 增 | 1.12.2 | 舒肝快胃丸 |
67 | 增 | 1.13 | 健胃消食片 | 限门诊支付
68 | 增 | 1.14.3 | 脑血栓片 |
69 | 增 | 1.14.3 | 降压避风片 |
70 | 增 | 1.14.6 | 通络开痹片 |
71 | 增 | 1.15.1 | 根痛平颗粒 | 限门诊
72 | 增 | 1.15.1 | 天和追风膏 |
73 | 增 | 1.15.4 | 肾衰宁 |
74 | 增 | 1.15.5 | 慢肾宁合剂 |
75 | 增 | 1.15.6 | 复方石韦片 |
76 | 增 | 1.15.6 | 前列舒通胶囊 |
77 | 增 | 1.15.6 | 龙金通淋胶囊 | 限门诊
78 | 增 | 1.16 | 江南卷柏片 |
79 | 增 | 2.1.2 | 宁泌泰 |
80 | 增 | 2.1.3 | 肤痔清软膏 |
81 | 增 | 2.1.3 | 化痔栓 |
82 | 增 | 2.1.3 | 麝香痔疮栓 |
83 | 增 | 3.1 | 康力欣胶囊 | 限恶性肿瘤放疗、化疗期间辅助治疗
84 | 增 | 3.1 | 博尔宁胶囊 | 限恶性肿瘤放疗、化疗期间辅助治疗
85 | 增 | 3.1 | 雷丸胶囊 |
86 | 增 | 3.1 | 天芝草胶囊 | 限恶性肿瘤放疗、化疗期间辅助治疗
87 | 增 | 3.1 | 蟾酥注射液 |
88 | 增 | 3.1 | 回生口服液 |
89 | 增 | 3.2 | 心肝宝胶囊 |
90 | 增 | 3.2 | 血宝胶囊 |
91 | 增 | 4.1.1 | 复方蒲公英注射液 |
92 | 增 | 4.1.1 | 止痛化症胶囊 |
93 | 增 | 4.1.2 | 补血益母颗粒 |
94 | 增 | 4.2.2 | 复方沙棘籽油栓 |
95 | 增 | 4.2.2 | 消糜栓 |
96 | 增 | 4.3 | 痛经宝颗粒 |
97 | 增 | 4.3 | 暖宫七味丸 |
98 | 增 | 4.4 | 散结镇痛胶囊 |
99 | 增 | 5.2 | 和血明目片 |
100 | 增 | 6.2 | 辛夷鼻炎丸 |
101 | 增 | 6.3 | 清喉利咽颗粒 |
102 | 增 | 6.3 | 银黄含化片 | 限门诊支付
103 | 增 | 7.1.1 | 伸筋丹胶囊 |
104 | 增 | 7.1.1 | 抗骨增生片 |
105 | 增 | 7.1.1 | 散痛舒片 |
106 | 增 | 7.1.1 | 田七跌打丸 |
107 | 增 | 7.1.1 | 一粒止痛丸 |
108 | 增 | 7.1.1 | 骨愈灵胶囊 |
109 | 增 | 7.2.1 | 筋骨痛消丸 |
110 | 增 | 7.2.1 | 腰痛宁胶囊 |
111 | 增 | 7.2.1 | 伤科七味片 |
112 | 增 | 7.2.1 | 骨刺宁胶囊 |
113 | 增 | 7.2.2 | 克伤痛气雾剂 | 限门诊支付
114 | 增 | 8 | 皮肤病血毒丸 |
115 | 增 | 8 | 烧伤灵酊 |
116 | 增 | 8 | 大败毒胶囊 |

河北省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

目录编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
42 | 亚胺培南西司他丁钠 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗，危重抢救除外
338 | 阿仑膦酸钠 | 限癌症骨转移及工伤保险 | 限癌症骨转移、严重骨质疏松及工伤保险
772 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限微循环障碍所致疾病
1031 | 人血白蛋白 | 限抢救及工伤保险 | 限危重抢救及工伤保险


河南省医疗保险和工伤保险用药目录

关于对河南省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]112号

河南省劳动保障厅：

你厅《河南省劳动和社会保障厅关于乙类药品调整情况的报告》（豫劳社办［2005］7号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中增加205个乙类药品品种（西药110个品种；中成药95个品种，97个剂型）及对国家目录内部分药品限定支付范围进行调整的意见。

附件：1.河南省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.河南省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.河南省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围调整表

劳动和社会保障部办公厅

二OO五年四月十二日

河南省基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）
序号 | 增删 | 分类 | 编号 | 药品名称 |  | 剂 型 | 支付范围限定
 |  |  |  | 中文名称 | 英文名称 |  |
1 | 增 | 广谱青霉素及复方制剂 | 1.1.1.3 | 阿莫西林 | Amoxicillin | 注射剂 |
2 | 增 | 第二代头孢菌素 | 1.1.2.2.2 | 头孢孟多 | Cefamandole | 注射剂 |
3 | 增 | 第三代头孢菌素 | 1.1.2.3.1 | 头孢地尼 | Cefdinir | 颗粒剂 | 限序贯治疗
4 | 增 | 第三代头孢菌素 | 1.1.2.3.1 | 头孢他美 | Cefetamet | 口服常释剂型 | 限序贯治疗
5 | 增 | 第三代头孢菌素 | 1.1.2.3.1 | 头孢泊肟酯 | Cefpodoxime Proxetil | 口服常释剂型 | 限耐药菌引起的重度感染
6 | 增 | 第三代头孢菌素 | 1.1.2.3.2 | 头孢哌酮他唑巴坦 | Cefoperazone and Tazobactam | 注射剂 | 限耐药菌引起的重度感染
7 | 增 | 第三代头孢菌素 | 1.1.2.3.2 | 头孢地嗪 | Cefodizime | 注射剂 | 限耐药菌引起的重度感染
8 | 增 | 第三代头孢菌素 | 1.1.2.3.2 | 头孢匹胺 | Cefpiramide | 注射剂 | 限耐药菌引起的重度感染
9 | 增 | 氨基糖苷类 | 1.1.4 | 阿米卡星 | Amikacin | 喷剂 |
10 | 增 | 大环内酯类 | 1.1.7 | 克拉霉素 | Clarithromycin | 口服常释剂型 |
11 | 增 | 大环内酯类 | 1.1.7 | 克拉霉素 | Clarithromycin | 缓释控释剂型 |
12 | 增 | 奎诺酮类 | 1.2.2 | 司帕沙星 | Sparfloxacin | 口服常释剂型 |
13 | 增 | 奎诺酮类 | 1.2.2 | 氧氟沙星甘露醇 | Ofloxacin and Mannitol | 注射剂 |
14 | 增 | 奎诺酮类 | 1.2.2 | 依诺沙星 | Enoxacin | 注射剂 |
15 | 增 | 硝基咪唑类 | 1.2.3 | 奥硝唑 | Omidazole | 口服常释剂型 |
16 | 增 | 三唑类 | 1.4.1.2 | 伊曲康唑 | Iterconazole | 口服液体剂 | 限浅表感染二线用药及系统真菌感染
17 | 增 | 其他 | 1.6 | 穿琥宁 | Potassium Dehydroandrograpolide | 注射剂 |
18 | 增 | 其他 | 1.6 | 炎琥宁 | Succinate Andrographolide | 注射剂 |
19 | 增 | 解热镇痛及非甾体抗炎 | 3.1 | 阿司匹林 | Aspirin | 缓释控释剂型 |
20 | 增 | 解热镇痛及非甾体抗炎 | 3.1 | 醋氯芬酸 | Aceclofenac Entericcoated | 口服常释剂型 |
21 | 增 | 解热镇痛及非甾体抗炎 | 3.1 | 氟比洛芬 | Flurbiprofen Axetil | 注射剂 |
22 | 增 | 解热镇痛及非甾体抗炎 | 3.1 | 复方氨基比林 | Compound Amidopyrine | 注射剂 |
23 | 增 | 解热镇痛及非甾体抗炎 | 3.1 | 双氯芬酸钠 | Diclofenac Sodium | 栓剂 |
24 | 增 | 解热镇痛及非甾体抗炎 | 3.1 | 吲哚美辛 | Indometacin | 外用液体剂 |
25 | 增 | 解热镇痛及非甾体抗炎 | 3.1 | 氨酚曲麻 | Paracetamol Triprolidine Hydrochlorid | 口服常释剂型 |
26 | 增 | 解热镇痛及非甾体抗炎 | 3.1 | 双氯芬酸二乙胺 | Diclofenac Diethylamine Emulgel | 乳胶剂 |
27 | 增 | 解热镇痛及非甾体抗炎 | 3.1 | 安乃近 | Metamizole | 注射剂 |
28 | 增 | 镇痛药 | 4 | 牛痘疫苗接种家兔炎症皮肤提取物 | Neurotropin | 口服常释剂型 |
29 | 增 | 镇痛药 | 4 | 牛痘疫苗接种家兔炎症皮肤提取物 | Neurotropin | 注射剂 |
30 | 增 | 镇痛药 | 4 | 瑞芬太尼 | Remifentanil | 注射剂 |
31 | 增 | 镇痛药 | 4 | 高乌甲素 | Lappaconite | 注射剂 |
32 | 增 | 局部麻醉药 | 5.2 | 左旋布比卡因 | Bupivacaine | 注射剂 |
33 | 增 | 雌激素及抗雌激素类 | 8.4.1 | 雌三醇 | Estriol | 软膏剂 |
34 | 增 | 胰岛素 | 8.5.1 | 甘精胰岛素 | Insulin Glargine | 注射剂 |
35 | 增 | 胰岛素 | 8.5.1 | 门冬胰岛素 | Insulin Aspart | 注射剂 |
36 | 增 | 口服降糖药 | 8.5.2 | 伏格列波糖 | Voglibose | 口服常释剂型 |
37 | 增 | 其他激素及调节内分泌功能药 | 8.8 | 胰激肽原酶 | Pancreatic Kininogenase | 注射剂 | 限微循环障碍性疾病
38 | 增 | 免疫抑制剂 | 9.1 | 吗替麦考酚酯 | Mycophenolate Mofotil | 注射剂 | 限器官移植手术期
39 | 增 | 生物反应调节药 | 9.2 | 薄芝糖肽 | Bozhi Glycopeptide | 注射剂 | 限放、化疗辅助治疗
40 | 增 | 生物反应调节药 | 9.2 | 甘露聚糖肽 | Mannatide | 口服常释剂型 | 限放、化疗辅助治疗
41 | 增 | 生物反应调节药 | 9.2 | 卡介菌多糖核酸 | BCG Polysaccharide and Nucleic Acid Preparation | 注射剂 |
42 | 增 | 生物反应调节药 | 9.2 | 胸腺肽a1 | Thymosin a1 | 注射剂 | 限肿瘤、重症肝炎
43 | 增 | 生物反应调节药 | 9.2 | 小牛脾提取物 | Calf Spleen Extractive | 注射剂 |
44 | 增 | 生物反应调节药 | 9.2 | 云芝胞内糖肽 | Poiystictus Giycopeptide | 口服常释剂型 | 限恶性肿瘤辅助治疗
45 | 增 | 生物反应调节药 | 9.2 | 聚乙二醇干扰素α-2a | Peginterferon alfa-2a | 注射剂 | 限丙肝
46 | 增 | 生物反应调节药 | 9.2 | 金黄色葡萄球菌滤液 | Staphylococcin Rurens Preparation | 注射剂 | 限骨折病人使用
47 | 增 | 生物反应调节药 | 9.2 | 核糖核酸Ⅱ | Ribonucleic Aciol | 注射剂 | 限恶性肿瘤辅助治疗
48 | 增 | 生物反应调节药 | 9.2 | 胸腺肽 | Thymopetide | 口服常释剂型 | 限肿瘤和免疫功能低下疾病
49 | 增 | 影响核酸合成的药物 | 10.1.2 | 斑蝥酸钠 | Disodium Cantharidinate | 注射剂 |
50 | 增 | 作用于DNA复制的拓扑异构酶I抑制剂 | 10.1.5 | 伊力替康 | Irinotecan | 注射剂 |
51 | 增 | 其他 | 10.3 | 香菇多糖 | Lentinanum | 注射剂 | 限恶性肿瘤
52 | 增 | 其他 | 10.3 | 甘氨双唑钠 | Sodium Glycididazole | 注射剂 | 限放射治疗时配合使用
53 | 增 | 其他 | 10.3 | 伊班膦酸钠 | Sodium Ibandronate | 注射剂 | 限恶性肿瘤引发的溶骨性疾病
54 | 增 | H1受体阻断药 | 11.1 | 依巴斯汀 | Ebastine | 口服常释剂型 |
55 | 增 | H1受体阻断药 | 11.1 | 美喹他嗪 | Mequitazine | 口服常释剂型 |
56 | 增 | 抗癫痫药 | 12.3 | 奥卡西平 | Oxcarbazepine | 口服常释剂型 |
57 | 增 | 中枢兴奋药 | 12.5 | 氨酪酸 | Aminobutyric Acid | 口服常释剂型 |
58 | 增 | 脑血管病用药 | 12.4 | 依达拉奉 | Edaravone | 口服常释剂型 |
59 | 增 | 脑血管病用药 | 12.4 | 二维三七桂利嗪 | Divitamins Notonginseng and | 口服常释剂型 |
60 | 增 | 中枢兴奋药 | 12.5 | 乙酰谷酰胺 | Cinnarizine Aceglutamide | 注射剂 |
61 | 增 | 神经系统用药物/其他类 | 12.8 | 多奈哌齐 | Donepezil | 口服常释剂型 |
62 | 增 | 神经系统用药物/其他类 | 12.8 | 卡巴拉汀 | Rivastigmine | 口服常释剂型 |
63 | 增 | 神经系统用药物/其他类 | 12.8 | 肌氨肽苷 | Muscular Amino Acids and Nucleosides | 注射剂 | 限急性脑缺血性疾病
64 | 增 | 抗精神病药 | 13.1 | 阿立哌唑 | Aripiprazole | 口服常释剂型 |
65 | 增 | 抗抑郁药 | 13.3 | 米安色林 | Mianserin | 口服常释剂型 |
66 | 增 | 抗抑郁药 | 13.3 | 米氮平 | Mirtampine | 口服常释剂型 |
67 | 增 | 抗抑郁药 | 13.3 | 圣.约翰草提取物 | Extract of St.John,s Wort | 口服常释剂型 |
68 | 增 | 脑血管病用药 | 13.4 | 长春西汀 | Vinpocetine | 注射液 |
69 | 增 | 平喘药 | 14.3 | 班布特罗 | Bambuterol | 口服液体剂 |
70 | 增 | 平喘药 | 14.3 | 复方甲氧那明 | Compound Methoxyphenamine | 口服常释剂型 |
71 | 增 | 抗酸药及胃粘膜保护药 | 15.1.1 | 替普瑞酮 | Teprenone | 口服常释剂型 |
72 | 增 | 抗酸药及胃粘膜保护药 | 15.1.1 | 醋氨己酸 | Acexamate | 口服常释剂型 |
73 | 增 | 抗酸药及胃粘膜保护药 | 15.1.1 | 甘羟铝 | Dihydroxyaluminll Aminoacetatis | 口服常释剂型 |
74 | 增 | 助消化药 | 15.2 | 多酶 | Multienzyme | 口服常释剂型 | △
75 | 增 | 胃动力药和止吐药 | 15.3.2 | 阿扎司琼 | Azasetron | 注射剂 | 限放化疗引起的呕吐
76 | 增 | 肝病辅助治疗药 | 15.5 | 复方蛋氨酸胆碱 | Compound Methionine and Choline Bitartrate | 口服常释剂型 |
77 | 增 | 肝病辅助治疗药 | 15.5 | 复方二氯醋酸二异丙胺 | Diisopropylamine Dichloroaceetate | 注射剂 |
78 | 增 | 肝病辅助治疗药 | 15.5 | 复方二氯醋酸二异丙胺 | Diisopropylamine Dichloroaceetate | 口服常释剂型 |
79 | 增 | 肝病辅助治疗药 | 15.5 | 复方甘草酸单铵 | Compound Ammonium Glycyrrhetate | 注射剂 |
80 | 增 | 肝病辅助治疗药 | 15.5 | 水飞蓟素 | Silymarin | 口服常释剂型 |
81 | 增 | 肝病辅助治疗药 | 15.5 | 甲硫氨酸维B1 | Methiouine and VitaminB1 | 注射剂 |
82 | 增 | 肝病辅助治疗药 | 15.5 | 复方牛胎肝提取物 | Compound Embryonic Bovineliver Extact | 口服常释剂型 |
83 | 增 | 肛肠科用药 | 15.7 | 复方角菜酸酯 | Compound Carraghenates | 软膏剂 |
84 | 增 | 其他消化系统药物 | 15.8 | 双歧杆菌、乳杆菌、肠球菌、蜡样芽孢杆菌四连活菌 | Combined Bifidobacterium,Lactobacillus, Enterococcus and Bacillus cereus | 口服常释剂型 | △
85 | 增 | 其他消化系统药物 | 15.8 | 乳酸菌素 | Lacidophilin | 口服常释剂型 |
86 | 增 | 循环系统药物/调血脂药 | 16.11 | 非诺贝特 | Fenofibrate | 缓释控释剂型 |
87 | 增 | 循环系统药物/调血脂药 | 16.11 | 藻酸双脂钠 | Alginic Sodium Diester | 注射剂 |
88 | 增 | 循环系统药物/调血脂药 | 16.11 | 弹性酶 | Elastase | 口服常释剂型 |
89 | 增 | 其他药物 | 16.12 | 果糖二磷酸钠 | Fructose Diphosphate sodium | 口服液体剂 |
90 | 增 | β受体阻滞药 | 16.5 | 美托洛尔 | Metoprolol | 缓释控释剂型 |
91 | 增 | 其它血管舒张药 | 16.9 | 单硝酸异山梨酯 | Isosorbide Mononitrate | 口服常释剂型 |
92 | 增 | 其它血管张药 | 16.9 | 单硝酸异山梨酯 | Isosorbide Mononitrate | 缓释控释剂型 |
93 | 增 | 其它血管舒张药 | 16.9 | 贝尼地平 | Benidipine | 口服常释剂型 |
94 | 增 | 其他血管舒张药 | 16.9 | 桂哌齐特 | Cinepazide | 注射剂 |
95 | 增 | 其他药物 | 16.12 | 辅酶Q10 | Coenzyme Q10 | 口服常释剂型 |
96 | 增 | 前列腺疾病用药 | 17.3 | 萘哌地尔 | Naftopidil | 口服常释剂型 |
97 | 增 | 溶栓药 | 18.2.2 | 舒洛地特 | Sulodexide | 注射剂 |
98 | 增 | 抗贫血药铁剂 | 18.4.1 | 多糖铁复合物 | Polysaocharid | 口服常释剂型 |
99 | 增 | 抗贫血药铁剂 | 18.4.1 | 复方硫酸亚铁 | Compound Ferrous Sulfate | 颗粒剂 |
100 | 增 | 调节水、电解质及酸碱平衡药物 | 19 | 果糖 | Fructose | 注射剂 | 限手术、放化疗、烧伤、重度感染
101 | 增 | 调节水、电解质及酸碱平衡药物 | 19 | 转化糖 | Invert Sugar | 注射剂 | 限手术、放化疗、烧伤、重度感染
102 | 增 | 皮肤科外用药抗真菌感染药 | 20.1.1.2 | 布替萘芬 | Butenafine | 喷剂 |
103 | 增 | 肾上腺皮质激素类药物 | 20.1.3 | 卤米松三氯生 | Halometasone Triclosan | 软膏剂 |
104 | 增 | 肾上腺皮质激素药物 | 20.1.3 | 莫米松 | Mometasone | 软膏剂 |
105 | 增 | 其他 | 20.1.4 | 肝素 | Heparin | 软膏剂 |
106 | 增 | 抗细菌感染药 | 20.2.1.1 | 妥布霉素地塞米松 | Tobramycin Dexamethasone | 滴眼剂 |
107 | 增 | 其他 | 20.2.4 | 复方托品酰胺 | Compound Tropicamide | 滴眼剂 |
108 | 增 | 其他 | 20.2.4 | 普拉洛芬 | Pranoprofen | 滴眼剂 |
109 | 增 | 妇产科用药局部抗感药 | 20.5.2 | 重组人干扰素α2a | Recombinant Human Interferon α2a | 栓剂 |
110 | 增 | 非离子型造影剂 | 22.1.2 | 碘克沙醇 | Iodixanol | 注射剂 | 限重症病人使用

河南省基本医疗保险和工伤保险药品目录乙类药品调整品种表（中药部分）
序号 | 增删 | 分类 | 编号 | 药品名称 | 支付范围限定
1 | 增 | 内科/解表剂辛凉解表剂 | 1.1.1 | 强力感冒片 | △
2 | 增 | 内科/解表剂辛凉解表剂 | 1.1.1 | 感冒灵冲剂 | △
3 | 增 | 扶正解表 | 1.1.4 | 体虚感冒合剂 | △
4 | 增 | 泻下剂 | 1.2 | 轻舒颗粒 |
5 | 增 | 泻下剂 | 1.2 | 麻仁软胶囊 | △
6 | 增 | 泻下剂 | 1.2 | 滋阴润肠口服液 | △
7 | 增 | 泻下剂 | 1.2 | 复方芦荟胶囊 | △
8 | 增 | 清热解毒剂 | 1.3.2 | 穿心连内酯滴丸 |
9 | 增 | 清热解毒剂 | 1.3.2 | 肾衰康灌肠液 | 限慢性肾衰早、中期使用
10 | 增 | 清热解毒剂 | 1.3.2 | 抗感解毒胶囊 | △
11 | 增 | 清热解毒剂 | 1.3.2 | 羚羊感冒口服液 | △
12 | 增 | 清热解毒剂 | 1.3.2 | 莲花清瘟胶囊 |
13 | 增 | 清肝解毒剂 | 1.3.4.2 | 肝维康片 |
14 | 增 | 清肝胆湿热剂 | 1.3.4.3 | 清肝利胆胶囊 |
15 | 增 | 清肝胆湿热剂 | 1.3.4.3 | 清肝利胆口服液 |
16 | 增 | 清肝胆湿热剂 | 1.3.4.3 | 肝脾康胶囊 |
17 | 增 | 清利胃肠湿热剂 | 1.3.4.4 | 苍苓止泻口服液 |
18 | 增 | 温化寒痰剂 | 1.5.1 | 复方桔梗止咳片 |
19 | 增 | 清热化痰剂 | 1.5.3 | 复方鲜竹沥 |
20 | 增 | 清热化痰剂 | 1.5.3 | 葶贝胶囊 |
21 | 增 | 清热化痰剂 | 1.5.3 | 百咳静颗粒（糖浆） |
22 | 增 | 健脾和胃 | 1.8.1.2 | 复方鸡内金片 | △
23 | 增 | 健脾和胃 | 1.8.1.2 | 健胃消食片 | △
24 | 增 | 健脾和胃 | 1.8.1.2 | 平溃散冲剂 |
25 | 增 | 养血剂 | 1.8.2 | 阿归养血颗粒 | △
26 | 增 | 滋阴补肾 | 1.8.3.1 | 脑肽胶囊 | △
27 | 增 | 滋阴补肾 | 1.8.3.1 | 前列舒丸 |
28 | 增 | 滋阴补肾 | 1.8.3.1 | 强肾片 | 限慢性肾炎、肾病综合症
29 | 增 | 阴阳双补 | 1.8.5 | 归元健脑片 | △
30 | 增 | 益气养阴 | 1.8.7 | 双瓜糖安胶囊 |
31 | 增 | 益气养阴 | 1.8.7 | 荣心丸 |
32 | 增 | 益气养阴 | 1.8.7 | 人参糖肽注射液 |
33 | 增 | 益气养阴 | 1.8.7 | 消渴通脉口服液 |
34 | 增 | 益气养阴 | 1.8.7 | 益津降糖胶囊 |
35 | 增 | 养心安神 | 1.9.1 | 脑力宝丸 |
36 | 增 | 养心安神 | 1.9.1 | 新乐康片 | △
37 | 增 | 益气安神 | 1.9.2 | 益心宁神片 |
38 | 增 | 益气安神 | 1.9.2 | 健脑胶囊 |
39 | 增 | 重镇安神 | 1.9.5 | 晕痛定胶囊 |
40 | 增 | 止血剂 | 1.10 | 复方三七胶囊 |
41 | 增 | 止血剂 | 1.10 | 云南红药胶囊 |
42 | 增 | 益气活血 | 1.11.1 | 芪参益气滴丸 |
43 | 增 | 益气活血 | 1.11.1 | 益脑宁片 |
44 | 增 | 益气活血 | 1.11.1 | 益心康片 | △
45 | 增 | 益气活血 | 1.11.1 | 芪参胶囊 |
46 | 增 | 益气活血 | 1.11.1 | 双红活血胶囊 |
47 | 增 | 益气活血 | 1.11.1 | 参芍胶囊 | △
48 | 增 | 养血活血 | 1.11.2 | 复方丹参丸（浓缩丸） |
49 | 增 | 养血活血 | 1.11.2 | 脉舒胶囊 |
50 | 增 | 化瘀宽胸 | 1.11.6 | 养心生脉颗粒 |
51 | 增 | 化瘀通脉 | 1.11.7 | 冠心舒通胶囊 |
52 | 增 | 化瘀通脉 | 1.11.7 | 逐瘀通脉胶囊 |
53 | 增 | 化瘀通脉 | 1.11.7 | 通脉灵片 |
54 | 增 | 化瘀通脉 | 1.11.7 | 心脑清软胶囊 |
55 | 增 | 化瘀通脉 | 1.11.7 | 益心康泰胶囊 |
56 | 增 | 化瘀通脉 | 1.11.7 | 心脑灵 | △
57 | 增 | 活血消癥 | 1.11.8 | 复心片 |
58 | 增 | 祛瘀化痰 | 1.11.9 | 大蒜油软胶囊 | △
59 | 增 | 祛瘀化痰 | 1.11.9 | 头痛宁胶囊 |
60 | 增 | 化浊降脂 | 1.16 | 脉安冲剂 |
61 | 增 | 疏肝解郁剂 | 1.12.1 | 六味木香胶囊 |
62 | 增 | 疏肝解郁剂 | 1.12.1 | 肝胆舒康胶囊 | △
63 | 增 | 疏肝解郁剂 | 1.12.1 | 五灵丸 |
64 | 增 | 疏肝解郁剂 | 1.12.1 | 金红片 |
65 | 增 | 疏肝和胃剂 | 1.12.2 | 沉香化气胶囊 |
66 | 增 | 平肝潜阳 | 1.14.3 | 天智颗粒 |
67 | 增 | 祛风通络 | 1.14.6 | 壮骨麝香止痛膏 | △
68 | 增 | 祛风通络 | 1.14.6 | 骨刺消痛胶囊 |
69 | 增 | 祛风通络 | 1.14.6 | 抗脑衰胶囊 |
70 | 增 | 祛风除湿 | 1.15.3 | 川芎清脑颗粒 |
71 | 增 | 化瘀祛湿 | 1.15.4 | 肾康注射液 |
72 | 增 | 清热通淋 | 1.15.6 | 前列舒通胶囊 |
73 | 增 | 清热通淋 | 1.15.6 | 爱活尿通片 |
74 | 增 | 化浊降脂 | 1.16 | 心脑健 | △
75 | 增 | 抗肿瘤药 | 3.1 | 康力欣胶囊 |
76 | 增 | 抗肿瘤药 | 3.1 | 安康欣胶囊 |
77 | 增 | 抗肿瘤药 | 3.1 | 复方天仙胶囊 |
78 | 增 | 肿瘤辅助用药 | 3.2 | 化癥回生口服液 | 限恶性肿瘤免疫功能低下
79 | 增 | 肿瘤辅助用药 | 3.2 | 康艾注射液 | 限恶性肿瘤辅助治疗
80 | 增 | 肿瘤辅助用药 | 3.2 | 地榆生白片 | 限恶性肿瘤辅助治疗
81 | 增 | 肿瘤辅助用药 | 3.2 | 生白口服液 | 限恶性肿瘤辅助治疗
82 | 增 | 理气养血剂 | 4.1.1 | 妇康丸 |
83 | 增 | 理气养血剂 | 4.1.1 | 痛经宝颗粒 |
84 | 增 | 妇科清热剂/内服药 | 4.2.1 | 抗妇炎胶囊 |
85 | 增 | 妇科消肿散结 | 4.4 | 散结镇痛胶囊 |
86 | 增 | 眼科用药 | 5.1 | 熊胆开明片 |
87 | 增 | 耳鼻喉科鼻病 | 6.2 | 仙璐贝滴剂 | △
88 | 增 | 耳鼻喉科鼻病 | 6.2 | 辛夷鼻炎丸 |
89 | 增 | 骨伤科活血化瘀/内服药 | 7.1.1 | 骨愈灵胶囊 |
90 | 增 | 骨伤科活血化瘀/内服药 | 7.1.1 | 骨筋丸片 |
91 | 增 | 骨伤科/活血化瘀内服药 | 7.1.1 | 筋骨痛消丸 |
92 | 增 | 骨伤科活血化瘀/外用药 | 7.1.2 | 消痛贴膏 | △
93 | 增 | 骨伤科活血通络/内服药 | 7.2.1 | 腰痛宁胶囊 |
94 | 增 | 骨伤科活血通络/外用药 | 7.2.1 | 根痛平片 |
95 | 增 | 骨伤科活血通络/外用药 | 7.2.1 | 根痛平颗粒 |

河南省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表
序号 | 目录编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
1 | 111 | 伊曲康唑 | 限浅表感染二线用药及系统真菌感染 | 限系统真菌感染二线用药及浅表感染
2 | ★(197) | 芬太尼 | 限晚期肿瘤不能口服者 | 限晚期肿瘤和重度慢性疼痛
3 | 278 | 戈舍瑞林 | 限前列腺癌 | 限前列腺癌、乳腺癌、子宫内膜异位症
4 | 339 | 骨化三醇 | 限肾性骨病 | 限肾性骨病、重度骨质疏松
5 | 340 | 降钙素 | 限癌症骨转移、高钙血症、多发骨折 | 限癌症骨转移、高钙血症、多发骨折、重度骨质疏松
6 | 345 | 甲钴胺 | 限糖尿病严重并发症 | 限周围神经病
7 | ★(345) | 甲钴胺 | 限糖尿病严重并发症 | 限周围神经病
8 | 355 | 乌苯美司 | △ | 限恶性肿瘤放化疗配合使用
9 | 387 | 吉西他滨 | 限晚期非小细胞癌、胰腺癌 | 限非小细胞癌、胰腺癌
10 | 515 | 奥氮平 | 限二线用药 | 限精神分裂症
11 | 519 | 喹硫平 | 限二线用药 | 限精神分裂症
12 | 618 | 多潘立酮 | 限门诊 | 限门诊及严重消化不良住院病人
13 | 772 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症、微循环障碍引起的四肢疼痛
14 | 853 | 门冬氨酸钾镁 | 限低钾低镁血症 | 限低钾低镁血症、心律失常
15 | ★(853) | 门冬氨酸钾镁 | 限低钾低镁血症 | 限低钾低镁血症、心律失常
16 | 919 | 重组人(牛)碱性成纤维细胞生长因子 | 险工伤保险 | 险工伤保险及角膜损伤


黑龙省医疗保险和工伤保险用药目录

关于对黑龙江省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]145号

黑龙江省劳动保障厅：

你厅《关于报送黑龙江省基本医疗保险和工伤保险药品目录乙类药品调整意见的请示》（黑劳社函［2005］62号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中增加245个乙类药品品种（西药134个品种，137个剂型；中成药111个品种，112个剂型）及对国家目录内部分药品限定支付范围进行调整的意见。

附件：1.黑龙江省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分 ）

2.黑龙江省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.黑龙江省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围调整表

劳动和社会保障部办公厅

二OO五年四月二十九日

黑龙江省基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）
序号 | 增删 | 分类号码 | 分类 | 药品名称 |  | 剂型 | 支付范围限定
 |  |  |  | 中文名称 | 英文名称 |  |
1 | 增加 | 1.1.1.2 | 耐青霉素酶青霉素及酶抑制剂 | 他唑巴坦哌拉西林 | Tazobactam And Piperacllin | 注射剂 |
2 | 增加 | 1.1.1.3 | 广谱青霉素及复方制剂 | 阿莫西林 | Amoxicillin | 注射剂 |
3 | 增加 | 1.1.2.1 | 第一代头孢菌素 | 头孢替唑 | Ceftezole | 注射剂 |
4 | 增加 | 1.1.2.1 |  | 头孢硫脒 | Cephathiamidine | 注射剂 |
5 | 增加 | 1.1.2.2 | 第二代头孢菌素 | 头孢尼西 | Cefonicid | 注射剂 |
6 | 增加 | 1.1.2.3 | 第三代头孢菌素 | 头孢他美酯 | Cefetamet Pivoxil | 口服常释剂型 |
7 | 增加 | 1.1.2.3 |  | 头孢匹胺 | Cefpiramide | 注射剂 |
8 | 增加 | 1.1.2.3 |  | 头孢泊肟酯 | cefpodoxime proxctil | 口服常释剂型 |
9 | 增加 | 1.1.2.3 |  | 头孢哌酮他唑巴坦 | Cefoperazore and Tazobactan | 注射剂 |
10 | 增加 | 1.1.2.3 |  | 头孢地尼 | Cefdinir | 颗粒剂 |
11 | 增加 | 1.1.7 | 大环内酯类 | 克拉霉素 | Clarithromycin | 口服常释剂型 缓释控释剂型 |
12 | 增加 | 1.2.2 | 喹诺酮类 | 依诺沙星 | Enoxacin | 口服常释剂型 |
13 | 增加 | 1.2.2 |  | 依诺沙星 | Enoxacin | 注射剂 |
14 | 增加 | 1.2.2 |  | 司帕沙星 | Sparfloxacin | 口服常释剂型 |
15 | 增加 | 1.4.1.2 | 抗真菌药三唑类 | 伊曲康唑 | Itraconazole | 口服液体剂 |
16 | 增加 | 1.4.2 | 抗真菌药多烯类 | 两性霉素B脂质体 | Amhotencin B Lipsome | 注射剂 |
17 | 增加 | 1.5.1 | 抗病毒药广谱类 | 炎琥宁 | Andrographolide | 注射剂 |
18 | 增加 | 3.1 | 解热镇痛及非甾体抗炎药 | 布洛芬 | Ibuprofen | 颗粒剂 |
19 | 增加 | 3.1 |  | 右旋布洛芬 | Dexibupuofen | 口服常释剂型 |
20 | 增加 | 3.1 |  | 双氯芬酸 | Diclofenac | 吸入剂 |
21 | 增加 | 3.1 |  | 氟比洛芬酯 | Flurbiprofen Axetil | 注射剂 |
22 | 增加 | 3.1 |  | 复方骨肽 | Compound osstide | 注射剂 |
23 | 增加 | 3.1 |  | 双氯芬酸二乙胺 | Diclofenac Diethylamine | 凝胶剂 |
24 | 增加 | 3.1 |  | 酮洛芬 | Ketoprofen | 凝胶剂 |
25 | 增加 | 5.2 | 局部麻醉药 | 复方利多卡因 | Compound Lidocaine | 贴剂 |
26 | 增加 | 5.2 |  | 左布比卡因 | levobupivacaine | 注射剂 |
27 | 增加 | 5.2 |  | 瑞芬太尼 | Rmifemtanil | 注射剂 |
28 | 增加 | 6.2 | 矿物质类 | 葡萄糖酸钙 | Calium Gluconate | 口服液体剂 | △
29 | 增加 | 6.2 |  | 牡蛎碳酸钙 | Oyster Shell Calcium Chewable | 咀嚼片 | △
30 | 增加 | 6.2 |  | 复方氨基酸螯合钙 | Compound Calcium Amino Acid helate | 口服常释剂型 | △
31 | 增加 | 7.1.1 | 氨基酸类 | 复方氨基酸(8-11) | Compound Amino （8-11） | 口服常释剂型 | 限肾病、肝病的辅助治疗
32 | 增加 | 7.1.1 |  | 复方氨基酸（15-HBC） | Compound Amino Acid （15-HBC） |  |
33 | 增加 | 7.1.2 | 脂肪乳剂 | 脂肪乳氨基酸(17)葡萄糖(11%)注射液 | fat Emulsion,amino Acides(17)and glucose (11%) | 注射剂 |
34 | 增加 | 8.5.1 | 胰岛素 | 门冬胰岛素 | Insulin Aspart | 注射剂 |
35 | 增加 | 8.5.1 |  | 甘精胰岛素 | lantus | 注射剂 |
36 | 增加 | 8.5.2.2 | 双胍类 | 二甲双胍格列本脲（I） | Metformin Hydrochloride and Glibenclamide (I) | 口服常释剂型 |
37 | 增加 | 8.7 | 甲状旁腺及钙代谢调节药 | 伊班膦酸钠 | Ibandronate Monosodium | 注射剂 |
38 | 增加 | 8.8 | 其他激素及调节内分泌功能药 | 胰激肽原酶 | Pancreatic Kininogerase | 注射剂 |
39 | 增加 | 8.8 |  | 西洛他唑 | Cilostazol | 口服常释剂型 |
40 | 增加 | 9.1 | 免疫抑制药 | 吗替麦考酚酯 | Mycophenolate Mofentill | 注射剂 |
41 | 增加 | 9.2 | 生物反应调节药 | 薄芝糖肽 | bozahi glycopeptire | 注射剂 |
42 | 增加 | 9.2 |  | 聚乙二醇干扰素α-2α | Peginterferon alfa-2a | 注射剂 |
43 | 增加 | 9.2 |  | 卡介菌多糖核酸 | Polysaccharide Nucleic Acid Fracion of Bacillus | 注射剂 |
44 | 增加 | 10.1.1 | 作用于DNA化学结构的药物 | 伊达比星 | Idarubicin | 注射剂 |
45 | 增加 | 10.1.1 |  | 奈达铂 | Nedaplatin | 注射剂 |
46 | 增加 | 10.1.4 | 作用于DNA复制的拓扑异构酶I抑制剂 | 伊立替康 | Irinotecan | 注射剂 |
47 | 增加 | 10.3 | 抗肿瘤药物-其他 | 氨磷汀 | Amifostine | 注射剂 |
48 | 增加 | 10.3 |  | 甘露聚糖肽 | monnatide | 注射剂 |
49 | 增加 | 10.3 |  | 甘露聚糖肽 | monnatide | 口服常释剂型 | 限恶性肿瘤放化疗血象指标低下及免疫功能低下
50 | 增加 | 10.3 |  | 人参多糖 | Ginsen Polysacchride | 注射剂 |
51 | 增加 | 10.3 |  | 斑蝥酸钠维生素B6 | sodium cantharidinate and Vitamin B6 | 注射剂 |
52 | 增加 | 10.3 |  | 利妥昔单抗 | Rituximab | 注射剂 |
53 | 增加 | 10.3 |  | 田参氨基酸 | Notoginseng Ginseng and Amino Acid | 口服常释剂型 |
54 | 增加 | 10.3 |  | 红色诺卡氏菌细胞壁骨架 | lyophixed nocardia rubra-cell wall skelelon | 注射剂 |
55 | 增加 | 10.3 |  | 小牛脾提取物 | Calf Spleen Extractive | 注射剂 |
56 | 增加 | 11.1 | 抗变态反应H1受体阻断剂 | 依巴斯汀 | Ebastine | 口服常释剂型 |
57 | 增加 | 12.1 | 抗帕金森病药 | 吡贝地尔 | Piribedil | 缓释控释剂型 |
58 | 增加 | 12.3 | 抗癫痫病 | 拉莫三嗪 | lamotrigine | 口服常释剂型 |
59 | 增加 | 12.4 | 脑血管病用药 | 脑蛋白水解物 | Cerebroproten Hydrolysate | 注射剂 |
60 | 增加 | 12.4 |  | 占替诺 | Xanthinol Nicotinate | 口服常释剂型 |
61 | 增加 | 12.4 |  | 占替诺 | Xanthinol Nicotinate | 注射剂 |
62 | 增加 | 12.4 |  | 蕲蛇酶 | acutobin | 注射剂 |
63 | 增加 | 12.4 |  | 长春胺 | Vincaminc | 缓释控释剂型 |
64 | 增加 | 12.4 |  | 桂哌齐特 | Cinepazide | 注射剂 |
65 | 增加 | 12.4 |  | 藻酸双酯钠 | Alginic sodium diester and sodium | 注射剂 |
66 | 增加 | 12.4 |  | 依达拉奉 | Edaravone | 注射剂 |
67 | 增加 | 12.4 |  | 脑苷肌肽 | Cattle encephalon Glycoside and ignotin | 注射剂 |
68 | 增加 | 12.4 |  | 谷红 | guhong zhusheye | 注射剂 |
69 | 增加 | 12.5 | 中枢兴奋药 | 甲氯芬酯 | Meclofenoxate | 注射剂 |
70 | 增加 | 12.8 | 神经系统用药物/其他类 | 多奈哌齐 | Donepezil | 口服常释剂型 |
71 | 增加 | 13.2 | 抗焦虑药 | 坦度螺酮 | Tandospirone | 口服常释剂型 |
72 | 增加 | 13.3 | 抗抑郁药 | 氟伏沙明 | Fluvoxamine | 口服常释剂型 |
73 | 增加 | 13.3 |  | 圣.约翰草提取物 | Extract of st.john's wort | 口服常释剂型 |
74 | 增加 | 14.1 | 祛痰药 | 乙酰半胱氨酸 | Acetylcysteine | 颗粒剂 |
75 | 增加 | 14.2 | 镇咳药 | 右美沙芬 | Dextromethorphan | 咀嚼片 |
76 | 增加 | 14.3 | 平喘药 | 班布特罗 | Bambuterol | 口服液体剂 |
77 | 增加 | 14.3 |  | 复方甲氧那明 | Compound Methoxyphenamine | 口服常释剂型 |
78 | 增加 | 14.3 |  | 异丙托溴铵 | Ipratropium Bromide | 吸入剂 |
79 | 增加 | 15.1.1 | 抗酸药及胃粘膜保护药 | L-谷氨酰胺/奥磺酸钠 | L-Glutamin/azulene | 颗粒剂 |
80 | 增加 | 15.1.1 |  | 曲昔匹特 | Troxipide | 口服常释剂型 |
81 | 增加 | 15.1.1 |  | 瑞巴派特 | Rebamipide | 口服常释剂型 |
82 | 增加 | 15.1.1 |  | 尿囊素铝 | Aldioxa | 颗粒剂 |
83 | 增加 | 15.2 | 助消化药 | 乳酸菌素 | Lacidophilin | 口服常释剂型 |
84 | 增加 | 15.3.2 | 胃动力药和止吐药 | 阿扎司琼 | Azasetron | 注射剂 |
85 | 增加 | 15.3.2 |  | 雷莫司琼 | Ramosetron | 注射剂 |
86 | 增加 | 15.3.2 |  | 莫沙必利 | Mosapride | 口服常释剂型 |
87 | 增加 | 15.4.1 | 泻药 | 葡甘聚糖 | Polygluosan | 口服常释剂型 |
88 | 增加 | 15.5 | 肝病辅助治疗药 | 促肝细胞生长素 | Hepatocyte Growthpromotting Factors | 颗粒剂 |
89 | 增加 | 15.5 |  | 门冬氨酸鸟氨酸 | Ornithine Aspartate | 颗粒剂 |
90 | 增加 | 15.5 |  | 苦参碱 | Matrine | 注射剂 |
91 | 增加 | 15.5 |  | 肝水解肽 | Heparolysate | 注射剂 |
92 | 增加 | 15.5 |  | 复方二氯醋酸二异丙胺 | Diisopropylamine Dichloroacetate | 注射剂 |
93 | 增加 | 15.5 |  | 云芝胞内糖肽 | polystictus Glycoptide | 口服常释剂型 | 限中重度肝病
94 | 增加 | 15.5 |  | 复方甘草酸铵 | Compound Ammonium glycyrrhetate | 注射剂 |
95 | 增加 | 15.5 |  | 苦参素 | Marine | 口服常释剂型 |
96 | 增加 | 15.6 | 利胆药 | 鹅去氧胆酸 | cherbdeoxycholic Acid | 口服常释剂型 |
97 | 增加 | 16.4 | 钙拮抗药 | 贝尼地平 | Benidipine | 口服常释剂型 |
98 | 增加 | 16.7 | 血管紧张素转换酶抑制药 | 卡托普利 | Caotopril | 缓释控释剂型 |
99 | 增加 | 16.7 |  | 喹那普利 | Quinapril | 口服常释剂型 |
100 | 增加 | 16.9 | 其他血管舒张药 | 依贝沙坦 | Irbesartan | 口服常释剂型 |
101 | 增加 | 16.9 |  | 单硝酸异山梨酯 | Iaoaorbide Mononitrate | 口服常释剂型 缓释控释剂型 |
102 | 增加 | 16.9 |  | 单硝酸异山梨酯 | Iaoaorbide Mononitrate | 吸入剂 |
103 | 增加 | 16.9 |  | 参芎 | sdvice Mitiorrhgce,Liguspyrcgine Hydrochloride | 注射剂 |
104 | 增加 | 16.9 |  | 黄豆苷元 | Daidzein | 口服常释剂型 |
105 | 增加 | 16.11 | 调血脂药 | 泛硫乙胺 | Pantosin | 口服常释剂型 |
106 | 增加 | 16.11 |  | 甘糖酯 | Mannose Ester | 口服常释剂型 |
107 | 增加 | 16.12 | 循环系统药物-其他药物 | 左卡尼汀 | Levocarnitine | 注射剂 |
108 | 增加 | 16.12 |  | 环磷腺苷葡胺 | Meglunine Adenosine Cyclophosphate | 注射剂 |
109 | 增加 | 16.12 |  | 醋柳黄酮 | Culiuhuangtong Pian | 口服常释剂型 |
110 | 增加 | 17.3 | 前列腺疾病用药 | 非洲臀果木提取物 | Pygeum Africanum Extract | 口服常释剂型 |
111 | 增加 | 17.3 |  | 阿夫唑嗪 | Alfuzosin | 缓释控释剂型 |
112 | 增加 | 17.3 |  | 萘哌地尔 | Naftopidil | 口服常释剂型 |
113 | 增加 | 18.3 | 血浆及血容量扩充药 | 聚明胶肽 | Polygeline | 注射剂 |
114 | 增加 | 18.4 | 抗贫血药 | 多糖铁复合物 | Polysaccharide-Iron Complex | 口服常释剂型 |
115 | 增加 | 18.4 |  | 多糖铁 | Polyfense | 口服常释剂型 |
116 | 增加 | 18.6 | 抗血小板药 | 阿司匹林 | Aspilin | 缓释控释剂型 |
117 | 增加 | 18.6 |  | 贝前列素钠 | Beraprost Sodium | 口内崩解片 |
118 | 增加 | 18.2.1 | 抗凝血药 | 瑞香素 | daphnetin | 口服常释剂型 |
119 | 增加 | 18.2.2 | 溶栓类 | 棓丙酯 | Propylyallate | 注射剂 |
120 | 增加 | 20.1.1.2 | 皮肤科--抗真菌感染药 | 特比奈芬 | Terbinafine | 凝胶剂 |
121 | 增加 | 20.1.1.2 | 皮肤科--抗真菌感染药 | 布替萘芬 | Butenafine | 涂剂 |
122 | 增加 | 20.1.3 | 皮肤科--肾上腺皮质激素类 | 卤米松/三氯生 | Halometasone/Triclosan | 软膏剂 |
123 | 增加 | 20.1.4 | 皮肤科--其他 | 美喹他嗪 | Mequitazine | 口服常释剂型 |
124 | 增加 | 20.2.1.1 | 皮肤科--抗细菌感染药 | 依诺沙星 | Enoxacin | 滴眼剂 |
125 | 增加 | 20.2.1.1 |  | 妥布霉素/地塞米松 | Tobramycin and Dexamethasone | 滴眼剂 眼膏剂 |
126 | 增加 | 20.2.1.1 |  | 吲哚美辛 | Indomtacin | 滴眼剂 |
127 | 增加 | 20.2.2 | 眼科用药-抗青光眼药 | 布林佐胺 | Brinzolamide | 滴眼剂 |
128 | 增加 | 20.2.2 |  | 拉坦前列素 | Latanopporst | 滴眼剂 |
129 | 增加 | 20.2.4 | 眼科用药-其它 | 复方樟柳碱 | Compound Anisodine Hydrobromide | 注射剂 |
130 | 增加 | 20.2.4 |  | 普拉洛芬 | Pranoprofen | 滴眼剂 |
131 | 增加 | 20.2.4 |  | 软骨素 | Grecoseryl | 滴眼剂 |
132 | 增加 | 20.5.2 | 妇科-局部抗感染药 | 环丙沙星 | Ciprofloxacin | 栓剂 |
133 | 增加 | 20.5.2 |  | 氯喹那多-普罗雌烯 | Chlorquinaldol-Promestriene | 阴道片 |
134 | 增加 | 22.1.2 | 非离子型造影剂 | 碘克沙醇 | lodixanol | 注射剂 |

黑龙江省基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）
序号 | 增删 | 分类号 | 分类 | 药品名称 | 支付范围限定
1 | 增加 | 1.1.2 | 辛凉解表剂 | 感特灵胶囊 |
2 | 增加 | 1.1.2 |  | 抗感解毒胶囊 |
3 | 增加 | 1.1.4 | 扶正解表 | 玉屏风胶囊 |
4 | 增加 | 1.2 | 泻下剂 | 通便灵茶 | △
5 | 增加 | 1.3.1 | 清热泻火剂 | 牛黄消炎片 |
6 | 增加 | 1.3.1 |  | 复方羊角颗粒 |
7 | 增加 | 1.3.2 | 清热解毒剂 | 返魂草颗粒 |
8 | 增加 | 1.3.2 |  | 治感佳胶囊 |
9 | 增加 | 1.3.2 |  | 强力感冒片 |
10 | 增加 | 1.3.2 |  | 北豆根胶囊 |
11 | 增加 | 1.3.2 |  | 复方红根草片 |
12 | 增加 | 1.3.2 |  | 喜炎平注射液 |
13 | 增加 | 1.3.2 |  | 炎立消胶囊 |
14 | 增加 | 1.3.2 |  | 复方金银花颗粒 |
15 | 增加 | 1.3.2 |  | 六应丸 |
16 | 增加 | 1.3.4.1 | 清热理肺剂 | 蒲地蓝消炎片 |
17 | 增加 | 1.3.4.2 | 清肝解毒剂 | 草仙乙肝胶囊 |
18 | 增加 | 1.3.4.2 |  | 肝加欣片 |
19 | 增加 | 1.3.4.2 |  | 益肝乐胶囊 |
20 | 增加 | 1.3.4.3 | 清肝胆湿热剂 | 茵山莲颗粒 |
21 | 增加 | 1.5.1 | 温化寒痰剂 | 银黄清肺胶囊 |
22 | 增加 | 1.5.1 |  | 仙璐贝口服滴剂 |
23 | 增加 | 1.5.2 | 理肺止咳剂 | 强力止咳宁胶囊 |
24 | 增加 | 1.5.2 |  | 芩暴红止咳糖浆（胶囊） |
25 | 增加 | 1.5.3 | 清热化痰剂 | 百咳静口服液 |
26 | 增加 | 1.5.3 |  | 竹沥胶囊 |
27 |  | 1.5.3 |  | 金贝痰咳清颗粒 |
28 | 增加 | 1.5.4 | 润肺化痰剂 | 益肺止咳胶囊 |
29 | 增加 | 1.5.5 | 平喘剂 | 麻杏止咳片 |
30 | 增加 | 1.8.1.1 | 健脾益气 | 参南星口服液 | 限神经症
31 | 增加 | 1.8.3.1 | 滋补肾阴 | 消渴降糖片 |
32 | 增加 | 1.8.3.2 | 滋补心肺 | 优福宁 |
33 | 增加 | 1.8.3.3 | 滋补肝肾 | 参灵通络胶囊 | △
34 | 增加 | 1.8.5 | 阴阳双补 | 强肾片 | △
35 | 增加 | 1.8.7 | 益气养阴 | 健脾消渴散 | △
36 | 增加 | 1.8.7 |  | 荣心丸 |
37 | 增加 | 1.8.7 |  | 玉兰降糖胶囊 |
38 | 增加 | 1.8.7 |  | 珍芪降糖胶囊 |
39 | 增加 | 1.8.7 |  | 降糖胶囊 |
40 | 增加 | 1.9.1 | 养心安神 | 新乐康片 | △
41 | 增加 | 1.9.1 |  | 宁神灵颗粒 |
42 | 增加 | 1.9.2 | 益气养血安神 | 复方活脑舒胶囊 |
43 | 增加 | 1.9.4 | 补肾安神 | 补肾安神口服液 | △
44 | 增加 | 1.11.1 | 益气活血 | 参芍胶囊 |
45 | 增加 | 1.11.1 |  | 养心生脉颗粒 |
46 | 增加 | 1.11.1 |  | 芪参益气滴丸 |
47 | 增加 | 1.11.1 |  | 熊胆救心丹 |
48 | 增加 | 1.11.2 | 养血活血 | 泰欣宁胶囊 |
49 | 增加 | 1.11.2 |  | 冠心泰丸 |
50 | 增加 | 1.11.2 |  | 中风安口服液 |
51 | 增加 | 1.11.2 |  | 丹参益心胶囊 |
52 | 增加 | 1.11.6 | 化淤宽胸 | 心脑灵片 |
53 | 增加 | 1.11.6 |  | 丹蒌片 |
54 | 增加 | 1.11.6 |  | 冠心舒通胶囊 |
55 | 增加 | 1.11.6 |  | 脑心清片 |
56 | 增加 | 1.11.7 | 化瘀通脉 | 逐瘀通脉胶囊 |
57 | 增加 | 1.11.7 |  | 益心宁神片 |
58 | 增加 | 1.11.7 |  | 益脑宁片 |
59 | 增加 | 1.11.7 |  | 芪蛭胶囊 | 限冠心病、心绞痛
60 | 增加 | 1.11.7 |  | 丹王颗粒 |
61 | 增加 | 1.11.7 |  | 通脉降脂片 |
62 | 增加 | 1.11.8 | 活血消癥 | 活血胶囊 | △
63 | 增加 | 1.11.8 |  | 安络化纤丸 |
64 | 增加 | 1.12.2 | 疏肝和胃剂 | 荜铃胃痛颗粒 |
65 | 增加 | 1.12.2 |  | 肝胃气痛片 |
66 | 增加 | 1.12.2 |  | 醒脾开胃颗粒 |
67 | 增加 | 1.12.2 |  | 肝脾康胶囊 |
68 | 增加 | 1.14.3 | 平肝潜阳 | 路路通注射液 |
69 | 增加 | 1.14.4 | 化瘀祛风 | 头痛宁胶囊 |
70 | 增加 | 1.14.5 | 养血祛风 | 天麻头痛片 |
71 | 增加 | 1.14.6 | 祛风通络 | 抗栓再造丸 |
72 | 增加 | 1.15.5 | 消肿利水 | 肾衰宁胶囊 |
73 | 增加 | 1.15.5 |  | 海昆肾喜胶囊 |
74 | 增加 | 1.15.6 | 清热通淋 | 清淋颗粒 |
75 | 增加 | 1.15.6 |  | 复方石韦片 |
76 | 增加 | 1.15.6 |  | 前列闭尔通栓 |
77 | 增加 | 1.15.6 |  | 舒泌通胶囊 |
78 | 增加 | 1.15.6 |  | 宁泌泰胶囊 |
79 | 增加 | 1.15.7 | 化瘀通淋 | 柏诺特胶囊 |
80 | 增加 | 1.16 | 化浊降脂 | 甘得健胶囊 |
81 | 增加 | 1.16 |  | 灵芪茶 | △
82 | 增加 | 1.16 |  | 双红活血胶囊 | △
83 | 增加 | 2.1.1 | 清利肝胆剂 | 利胆排石片 |
84 |  | 2.1.3 | 清热利湿剂 | 麝香痔疮栓 |
85 | 增加 | 3.1 | 抗肿瘤药 | 安康欣胶囊 |
86 | 增加 | 3.1 |  | 康艾注射液 |
87 | 增加 | 3.2 | 肿瘤辅助用药 | 参芪扶正丸 | 限恶性肿瘤放化疗血象指标低下及免疫功能低下
88 | 增加 | 3.2 |  | 莲芪胶囊 | 限恶性肿瘤放化疗血象指标低下及免疫功能低下
89 | 增加 | 3.2 |  | 养正合剂口服液 |
90 | 增加 | 3.2 |  | 蛹虫草菌粉胶囊 |
91 | 增加 | 4.1.2 | 活血化瘀剂 | 补血益母颗粒 |
92 | 增加 | 4.1.2 |  | 红金消结胶囊 |
93 | 增加 | 4.1.2 |  | 宫瘤消胶囊 |
94 | 增加 | 4.1.2 |  | 散结镇痛胶囊 |
95 | 增加 | 4.1.2 |  | 益母草注射液 |
96 | 增加 | 4.2.1 | 妇科用药—清热剂—内服药 | 宫血停颗粒 |
97 | 增加 | 4.2.1 |  | 抗妇炎胶囊 |
98 | 增加 | 4.2.2 | 妇科用药-清热剂-外用药品 | 复方沙棘籽油栓 |
99 | 增加 | 4.4 | 消肿散结 | 岩鹿乳康胶囊 |
100 | 增加 | 4.4 |  | 消乳散结胶囊 |
101 | 增加 | 5.1 | 眼科用药—清热剂 | 和血明目片 |
102 | 增加 | 5.2 | 眼科用药—扶正剂 | 丹红化瘀口服液 |
103 | 增加 | 6.3 | 耳鼻喉科用药—咽喉病 | 金嗓利咽丸 |
104 | 增加 | 6.3 |  | 标准桃金娘油 |
105 | 增加 | 6.3 |  | 口炎清颗粒 |
106 | 增加 | 6.3 |  | 金嗓清音丸 |
107 | 增加 | 7.1 | 骨伤科用药—活血化瘀剂 | 镇痛活络酊 |
108 | 增加 | 7.1 |  | 骨愈灵胶囊 |
109 | 增加 | 7.1 |  | 恒古骨伤愈合剂 | △
110 | 增加 | 7.1 |  | 根痛平颗粒 |
111 | 增加 | 7.3 | 骨伤科用药—补肾壮骨剂 | 珍牡肾骨胶囊 |

黑龙江省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表
目录编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
772号 | 前列地尔注射液 | 限难治性心脑血管缺血性疾病，慢性动脉闭塞症。 | 限微循环障碍所致疾病
641号 | 复方甘草甜素注射剂 | 限严重肝病 | 限中、重度肝病
345号 | 甲钴胺 口服常释剂型 | 限糖尿病严重并发症 | 限周围神经病
345号 | 甲钴胺 注射剂 | 限糖尿病严重并发症 | 限周围神经病
661号 | 奥曲肽[8肽]注射剂 | 胰腺炎，食道静脉出血 | 肢端肥大症和胃肠胰内分泌肿瘤
36号 | 头孢曲松注射剂 | 限耐药菌引起的重度感染 | 限神经外科，胸外科，胆道，妇产科
598号 | 艾迪注射液 | 限肝癌，肺癌。 | 限中、晚期恶性肿瘤
42号 | 亚胺培南西司他丁钠注射剂 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗，危重抢救病人除外
340号 | 降钙素注射剂 | 限癌症骨转移，高钙血症，多发骨折。 | 限癌症骨转移，高钙血症，多发骨折，严重骨质疏松
340号 | 降钙素吸入剂 | 限癌症骨转移，高钙血症，多发骨折。 | 限癌症骨转移，高钙血症，多发骨折，严重骨质疏松
338号 | 阿仑膦酸钠口服常释剂型 | 限癌症骨转移及工伤保险 | 限癌症骨转移，严重骨质疏松及工伤保险。
338号 | 阿仑膦酸钠注射剂 | 限癌症骨转移及工伤保险 | 限癌症骨转移，严重骨质疏松及工伤保险。


湖北省医疗保险和工伤保险用药目录

关于对湖北省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]181号

湖北省劳动保障厅：

你厅《关于审核湖北省基本医疗保险和工伤保险乙类药品调整品种的请示》（鄂劳社文［2005］56号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中调整增加238个乙类药品品种（其中，西药140个；中成药98个），以及对国家目录内部分药品限定支付范围调整的意见。

附件：1.湖北省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.湖北省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.湖北省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅

二OO五年五月三十一日

湖北省基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）

序号 | 增删 | 药品分类 | 药品通用名 | 英文名称 | 剂型 | 限制使用范围
1 | 增 | 1.1.1.2耐青霉素酶青霉素及酶抑制剂(抗微生物药物) | 苯唑西林 | Oxacillin | 口服常释剂型 |
2 | 增 | 1.1.1.3广谱青霉素及复方制剂(抗生素类) | 阿莫西林/双氯西林 | Amoxicillin and Dicloxacillin | 口服常释剂型 |
3 | 增 | 1.1.1.3广谱青霉素及复方制剂(抗微生物药物) | 氨苄西林/丙磺舒 | Ampicillin and Probenecid | 口服常释剂型 |
4 | 增 | 1.1.2.1.1第一代头孢菌素(抗微生物药物) | 头孢氨苄甲氧苄啶 | Cefalexin and Trimethoprin | 颗粒剂 |
5 | 增 | 1.1.2.1.2第一代头孢菌素(抗微生物药物) | 头孢硫脒 | Cephathiamidine | 粉针剂 |
6 | 增 | 1.1.2.2.2第二代头孢菌素(抗微生物药物) | 头孢孟多酯钠 | Cefamandole Nafate | 注射剂 |
7 | 增 | 1.1.2.2.2第二代头孢菌素(抗微生物药物) | 头孢尼西 | Cefonicid | 注射剂 |
8 | 增 | 1.1.2.3.2第三代头孢菌素(抗微生物药物) | 头孢地嗪 | Cefodizime | 粉针剂 |
9 | 增 | 1.1.2.3.2第三代头孢菌素类(抗微生物药) | 头孢替唑 | Ceftezole | 注射剂 |
10 | 增 | 1.1.2.3.2头孢菌素类(抗微生物药物) | 头孢甲肟 | Cefmenoxime | 注射剂 |
11 | 增 | 1.1.2.3.2抗生素类(抗微生物药物) | 头孢匹胺 | cefpiramide | 注射剂 |
12 | 增 | 1.1.4氨基糖苷类(抗微生物药物) | 卡那霉素 | Kanamycin | 注射剂 |
13 | 增 | 1.1.6抗微生物类（其他） | 美他环素 | Metacycline | 口服常释剂型 |
14 | 增 | 1.1.7大环内酯类(抗微生物药物) | 地红霉素 | Dirithromycin | 口服常释剂型 |
15 | 增 | 1.1.7大环内酯类(抗微生物药物) | 克拉霉素 | Clarithromycin | 口服常释剂型缓释控释剂型 |
16 | 增 | 1.2.2喹诺酮类(抗微生物药物) | 氟罗沙星 | Fleroxacium | 口服常释剂型 |
17 | 增 | 1.2.2喹诺酮类(抗微生物药物) | 妥舒沙星 | Tosufloxacin | 口服常释剂型 |
18 | 增 | 1.2.2喹诺酮类 | 依诺沙星 | Enoxacin | 注射剂 |
19 | 增 | 1.2.2喹诺酮类(抗微生物药物) | 依诺沙星 | Enoxacin | 口服常释剂型 |
20 | 增 | 1.2.2喹诺酮类 | 芦氟沙星 | Rufloxacin | 口服常释剂型 |
21 | 增 | 1.2.2喹诺酮类 | 司帕沙星 | Sparfloxacin? | 口服常释剂型 |
22 | 增 | 1.3.1抗结核病类(抗微生物药物) | 对氨基水杨酸异烟肼 | Isoniazid Aminosalicylate | 口服常释剂型 |
23 | 增 | 1.3.1抗结核病类(抗微生物药物) | 卷曲霉素 | Capreomycin Sulfate | 注射剂 |
24 | 增 | 1.3.1抗结核病类(抗微生物药物) | 利福霉素 | Rifamycin | 注射剂 |
25 | 增 | 1.4.1.2抗真菌药(抗微生物药物) | 伊曲康唑 | Itraconazole | 口服液体剂 |
26 | 增 | 1.4.2多稀类(抗微生物药物) | 两性霉素B脂质体 | Amphotericin B Liposome | 注射剂 |
27 | 增 | 1.5.1抗病毒药(抗微生物药物) | 伐昔洛韦 | Valaciclovir | 口服常释剂型 |
28 | 增 | 1.6抗病毒药(抗微生物药物) | 炎琥宁 | Andrographolide | 注射剂 |
29 | 增 | 2.5抗阿米巴病药及抗滴虫病药(抗寄生虫病药) | 奥硝唑 | Ornidazole | 口服常释剂型 |
30 | 增 | 3.1解热镇痛及非甾体抗炎镇痛药 | 对乙酰氨基酚 | Paracetamol | 缓释控释剂型 |
31 | 增 | 3.1解热镇痛及非甾体抗炎镇痛药 | 赛来昔布 | Celecoxib? | 注射剂 |
32 | 增 | 3.1解热镇痛及非甾体抗炎药 | 醋氯芬酸 | Aceclofenac | 口服常释剂型 |
33 | 增 | 3.1解热镇痛及非甾体抗炎药 | 复方七叶皂苷 | Compound Aescinate | 凝胶剂 |
34 |  | 3.1解热镇痛及非甾体抗炎药 | 双氯芬酸 | Diclofenac | 注射剂 |
35 | 增 | 3.1解热镇痛及非甾体抗炎药 | 双氯芬酸 | Diclofenac | 栓剂 |
36 |  | 3.1解热镇痛及非甾体抗炎药 | 双氯芬酸 | Diclofenac | 凝胶剂 |
37 | 增 | 3.1解热镇痛及非甾体抗炎药 | 双氯芬酸二乙胺 | Didofenac Diethylamine | 凝胶剂 |
38 | 增 | 3.2解热镇痛及非甾体抗炎药 | 氟比洛芬酯 | Flurbiprofen Axetil | 注射剂 |
39 | 增 | 4镇痛药 | 布托啡诺 | Butorphanol Tartrate | 注射剂 |
40 | 增 | 4镇痛药 | 羟考酮 | OxyContin | 缓释控释剂型 |
41 | 增 | 4镇痛药 | 瑞芬太尼 | Remifentanil | 注射剂 |
42 | 增 | 4镇痛药 | 高乌甲素 | Lappaconite | 注射剂 |
43 | 增 | 5.2局部麻醉药(麻醉用药物) | 复方利多卡因 | Compound Lidocaine | 注射剂 |
44 | 增 | 5.2局部麻醉药(麻醉用药物) | 左布比卡因 | Levobupivacaine | 注射剂 |
45 | 增 | 6.1维生素类(维生素及矿物质缺乏症用药物) | 烟酰胺 | Nicotinamide | 口服常释剂型 |
46 | 增 | 6.2矿物质类(维生素及矿物质缺乏症用药物) | 甘草锌 | Licorzine | 颗粒剂 |
47 | 增 | 6.2矿物质类(维生素及矿物质缺乏症) | 氨基酸螯合钙 | Calcium Amino Acid Chelato | 口服常释剂型 | 限门诊使用
48 | 增 | 6.2矿物质类(维生素及矿物质缺乏症) | 碘酸钾 | Potassium Iodate | 口服常释剂型 |
49 | 增 | 6.2矿物质类(维生素及矿物质缺乏症用药物) | 碳酸钙维D | Caltrate With Vitamin D | 口服常释剂型 | 限门诊使用
50 | 增 | 6.2矿物质类(维生素及矿物质缺乏症用药物) | 烟酸生育酚酯 | Vrtamin E Nicotrnas | 口服常释剂型 |
51 | 增 | 7.1.1氨基酸类(营养治疗药) | 木糖醇 | Xylitol | 注射剂 |
52 | 增 | 7.1.2脂肪乳剂(营养治疗药) | 脂肪乳氨基酸(17)葡萄糖(11%) | Fat Emulsion,Amino Acids(17) and Glucose (11%) | 注射剂 |
53 | 增 | 8.2肾上腺皮质激素类 | 复方倍他米松 | Compound Betamethasone | 注射剂 |
54 | 增 | 8.4.1雌激素及抗雌激素类(激素及调节内分泌功能药) | 半水合雌二醇 | Estradiol Hemihydrate | 贴剂 |
55 | 增 | 8.5.1胰岛素(激素及调节内分泌功能药) | 甘精胰岛素 | Insulin Glargine | 注射剂 |
56 | 增 | 8.5.1胰岛素(激素及调节内分泌功能药) | 门冬胰岛素 | Insulin Aspart | 注射剂 |
57 | 增 | 9.1免疫抑制药(调节免疫功能药) | 麦考酚酸酯 | Mycophenolate mofetil | 口服常释剂型 |
58 | 增 | 9.1免疫抑制药(调节免疫功能药) | 齐墩果酸 | Acidi Oleanolici | 口服常释剂型 |
59 | 增 | 9.2生物反应调节药(调节免疫功能药) | 聚乙二醇干扰素α-2a | Peginterferon alfa－2a | 注射剂 |
60 | 增 | 9.2生物反应调节药(调节免疫功能药) | 卡介菌多糖核酸 | Polysaccharide Nucleic Acid Fraction of Bacillus Calmette Guerin | 注射剂 |
61 | 增 | 9.2肿瘤辅助用药(肿瘤用药) | 胎盘多肽 |  | 注射剂 |
62 | 增 | 9.2生物反应调节药(调节免疫功能药) | 香菇多糖 | Lentinan | 注射剂 |
63 | 增 | 10.1.1作用于DNA学结构的药物(抗肿瘤药物) | 红色诺卡氏菌细胞壁骨架制剂 | nocadia rubra cell wall skeleton | 注射剂 |
64 | 增 | 10.1.1作用于DNA学结构的药物(抗肿瘤药物) | 唑来膦酸 | Zoledronic Acid | 注射剂 |
65 | 增 | 10.1.3作用于核酸转录的药物(抗肿瘤药物) | 博莱霉素 | Bleomycin | 注射剂 |
66 | 增 | 10.1.4作用于DNA复制的拓扑异构酶Ⅰ抑制剂(抗肿瘤药物) | 伊立替康 | Irinotecan | 注射剂 |
67 | 增 | 10.1.5作用于微管蛋白合成的药物(抗肿瘤药物) | 三尖杉酯碱 | Harringtonine | 口服常释剂型 |
68 | 增 | 10.2激素类及抗激素类抗肿瘤药(抗肿瘤药物) | 复方甲氧那明 | Compound Methoxyphenamine | 口服常释剂型 |
69 | 增 | 11.1H1受体阻断药 | 地氯雷他定 | Desloratadine | 口服常释剂型 |
70 | 增 | 11.1H1受体阻断药 | 依巴斯汀 | Ebastine | 口服常释剂型 |
71 | 增 | 11.1H1受体阻断药 | 左西替利嗪 | Levocetirizine | 口服常释剂型 |
72 | 增 | 11.1H1受体阻断药(抗变态反应药物) | 非索非那定 | Fexofenadine | 口服常释剂型 |
73 | 增 | 12.1抗帕金森病药(神经系统用药物) | 吡贝地尔 | Piribedil | 口服常释剂型 |
74 | 增 | 12.3抗癫痫药(神经系统用药物) | 奥卡西平 | Oxcarbazepine | 口服常释剂型 |
75 | 增 | 12.4脑血管病用药(神经系统用药物) | 脑蛋白水解物 | Cerbroprotein Hydrilysate | 注射剂 |
76 | 增 | 12.4脑血管病用药(神经系统用药物) | 长春西汀 | Vinpocetine | 注射剂 |
77 | 增 | 12.4脑血管病用药(神经系统用药物) | 脑苷肌肽 | Cattle Encephalon Glycoside and Ignotin | 口服常释剂型 |
78 | 增 | 12.4脑血管病用药(神经系统用药物) | 依达拉奉 | Edaravone | 注射剂 |
79 | 增 | 12.4脑血管病用药(神经系统用药物) | 桂哌齐特 | Cinepazide | 注射剂 |
80 | 增 | 12.4脑血管病用药(神经系统用药物) | 参芎 | Salivae Miltiorrhizae,Liguspyragine | 注射剂 |
81 | 增 | 12.4脑血管病用药(神经系统用药物) | 杏芎 |  | 注射剂 |
82 | 增 | 12.5中枢兴奋药(神经系统用药物) | 甲氯芬酯 | Meclofenoxate | 注射剂 |
83 | 增 | 12.8其他类(神经系统用药物) | 阿酚咖 | Paracetamol,Aspirin and Caffeine | 口服常释剂型 |
84 | 增 | 13.4抗躁狂药(治疗精神障碍药) | 拉莫三嗪 | Lamotrigine | 口服常释剂型 |
85 | 增 | 15.1.1抗酸药及胃粘膜保护药(消化系统药物) | 瑞巴派特 | Rebamipide | 口服常释剂型 |
86 | 增 | 15.3.2胃动力药和止吐药(消化系统药物) | 阿扎司琼 | Azasetron | 注射剂 |
87 | 增 | 15.3.2胃动力药和止吐药(消化系统药物) | 雷莫司琼 | Ramosetron | 注射剂 |
88 | 增 | 15.3.2胃动力药和止吐药 | 托烷司琼 | Tropisetron | 口服常释剂型 |
89 | 增 | 15.5肝病辅助治疗药 | 门冬氨酸鸟氨酸 | L-Ornithine L-Aspartate | 颗粒剂 |
90 | 增 | 15.5肝病辅助治疗药(消化系统药物) | 混合核苷 | Mixed Nucleoside | 口服常释剂型 |
91 | 增 | 15.5肝病辅助治疗药(消化系统药物) | 苦参素 | Marine | 口服常释剂型 |
92 | 增 | 15.5肝病辅助治疗药(消化系统药物) | 卵磷脂 | Egg Lecithin | 口服常释剂型 |
93 | 增 | 15.8其他消化系统药物 | L-谷氨酰胺 | L-Glutamine | 口服常释剂型 |
94 | 增 | 15.8其他消化系统药物 | 谷氨酰胺 | Glutamine | 颗粒剂 |
95 | 增 | 16.1.2强心药(循环系统药物) | 氨力农 | Amrinone | 注射剂 |
96 | 增 | 16.2抗心律失常药(循环系统药物) | 腺苷 | Adenosine | 注射剂 |
97 | 增 | 16.4钙拮抗药(循环系统药物) | 贝尼地平 | Benidipine | 口服常释剂型 |
98 | 增 | 16.5β受体阻滞药(循环系统药物) | 拉贝洛尔 | Labetalol | 注射剂 |
99 | 增 | 16.7血管紧张素转换酶抑制药(循环系统药物) | 复方卡托普利 | Compound Captopril | 口服常释剂型 |
100 | 增 | 16.9其他血管舒张药(循环系统药物) | 阿魏酸钠 | Soldium Ferulate | 注射剂 |
101 | 增 | 16.9其他血管舒张药(循环系统药物) | 复方硫酸双肼屈嗪 | Dihydralazine Sulfate | 口服常释剂型 |
102 | 增 | 16.9其他血管舒张药(循环系统药物) | 胰激肽原酶 | Pancreatic Kininogenase | 注射剂 |
103 | 增 | 16.9其他血管舒张药(循环系统药物) | 单硝酸异山梨酯 | Isosorbide Mononitrate | 口服常释剂型缓控控释剂型 |
104 | 增 | 16.12其他药物(循环系统药物) | 金黃色葡萄球菌滤液制剂 | Staphylococcin Aureus Preparation | 注射剂 |
105 | 增 | 16.12其他药物(循环系统药物) | 贝前列素 | Beraprost | 口服常释剂型 |
106 | 增 | 16.12其他药物(循环系统药物) | 辅酶Q10 | Coenxyme Q10 | 口服常释剂型 |
107 | 增 | 16.12其他药物(循环系统药物) | 复合辅酶 | Coenzyme Complex | 注射剂 |
108 | 增 | 17.1利尿药(泌尿系统药物) | 萘哌地尔 | Naftopidil | 口服常释剂型 |
109 | 增 | 17.4其他(泌尿系统药物) | 重组人类促红细胞生成素－beta | Epoetin-beta | 注射剂 |
110 | 增 | 18.1止血药(血液系统药物) | 聚明胶肽 | Polygeline | 注射剂 |
111 | 增 | 18.1止血药(血液系统药物) | 吸收性氧化纤维素 | Medical Absorbable Hemostatic Fibre | 口服常释剂 |
112 | 增 | 18.2.1抗凝血药(血液系统药物) | 枸椽酸钠 | Anticoagulation Solution | 注射剂 |
113 | 增 | 18.2.2抗凝血药及溶栓药(血液系统药物) | 纤溶酶 | Fibrinogenase | 注射剂 |
114 | 增 | 18.2.2溶栓药(血液系统用药) | 棓丙酯 | Propylgallate | 注射剂 |
115 | 增 | 18.4.1铁剂(血液系统药物) | 多糖铁复合物 | Polysaccharide-Iron Complex | 口服常释剂型 |
116 | 增 | 18.4.2抗贫血药(血液系统药物) | 右旋糖酐铁 | Iron Dextran | 注射剂 |
117 | 增 | 18.4.2抗贫血药(血液系统药物) | 腺苷钴胺 | Cobamamide | 口服常释剂型 |
118 | 增 | 18.4.2抗贫血药(血液系统药物) | 腺苷钴胺 | Cobamamide | 注射剂 |
119 | 增 | 18.5升白细胞药(血液系统药物) | 叶绿酸铜 | Copper Chlotophyllin | 口服常释剂型 |
120 | 增 | 18.6抗血小板药(血液系统药物) | 阿司匹林 | Aspirin | 缓释控释剂型 |
121 | 增 | 18.6抗血小板药(血液系统药物) | 藻酸双酯钠 | Alginic Sodium Diester | 注射剂 |
122 | 增 | 18.6抗血小板药物(血液系统药物) | 西洛他唑 | Tabellaer Cilostazol | 口服常释剂型 |
123 | 增 | 18.6抗血小板药(血液系统药物) | 重组人白介素－11 | Recombinant Human Interleukin-11 | 注射剂 |
124 | 增 | 19调节水、电解质及酸碱平衡药物 | 果糖 | Fructose | 注射剂 |
125 | 增 | 19调节水、电解质及酸碱平衡药物 | 转化糖 | Invert Sugar | 注射剂 |
126 | 增 | 20.1.1.1抗细菌感染药(皮肤科外用药) | 复方醋酸氟轻松 | Compound Fluocinonide | 酊剂 |
127 | 增 | 20.1.1.1抗真菌感染药(皮肤科外用药) | 甲硝唑 | Metronidazole | 乳膏剂 |
128 | 增 | 20.2.1.2抗细菌感染药(眼科用药) | 洛美沙星 | Lomefloxacin | 滴眼剂 |
129 |  | 20.2.1.2抗细菌感染药(眼科用药) | 依诺沙星 | Enoxacin | 滴眼剂 |
130 | 增 | 20.2.1.2抗病毒感染药(眼科用药) | 更昔洛韦 | Ganciclovir | 滴眼剂 |
131 | 增 | 20.2.2抗青光眼药(眼科用药) | 布林佐胺 | Brinzolamide | 滴眼剂 |
132 | 增 | 20.2.4其他(眼科用药) | 卵磷脂络合碘 | Iodized Lecithin | 口服常释剂型 |
133 | 增 | 20.2.4其他(眼科抗感染用药) | 妥布霉素/地塞米松 | Tobramycin Dexamethaso | 滴眼剂 眼膏剂 |
134 | 增 | 20.3耳鼻喉科用药 | 标准桃金娘油 | Myrtol Standardized | 口服常释剂型 |
135 | 增 | 20.3耳鼻喉科用药(专科用药) | 碘甘油 | Iodine Glycerol | 外用液体剂 |
136 | 增 | 20.4口腔科用药(专科用药) | 丁硼 | Gratissimi ET Boracis | 乳膏剂 |
137 | 增 | 20.5.2局部抗感染药(妇产科用药) | 聚维酮碘 | Rvangao Povidine | 软膏剂 |
138 | 增 | 20.5.2局部抗感染药(妇产科用药) | 三维制霉素 | Three Vitamins and Nysfungin | 栓剂 |
139 | 增 | 20.5.3其他(妇产科用药) | 新鱼腥草素钠 | Sodium New Houttuyfonate | 注射剂 |
140 | 增 | 20.6放射性同位素药 | 碘[131I]化钠 | Sodium Iodide [131I] | 口服液体剂 |

湖北省基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）

序号 | 增删 | 药品分类 | 药品通用名 | 支付范围限定
1 | 增 | 1.1.1 辛温解表剂(内科用药) | 葛根汤合剂 |
2 | 增 | 1.1.2 辛凉解表剂(内科用药) | 感冒灵冲剂 |
3 | 增 | 1.1.2 辛凉解表剂(内科用药) | 连花清瘟胶囊 |
4 | 增 | 1.1.2 辛凉解表剂(内科用药) | 强力感冒片 |
5 | 增 | 1.2 泻下剂(内科用药) | 便乃通茶 | △
6 | 增 | 1.2 泻下剂(内科用药) | 滋阴润肠口服液 | △
7 | 增 | 1.3.1清热泻火(内科用药) | 黄连胶囊 |
8 | 增 | 1.3.2 清热解毒剂(内科用药) | 草仙乙肝胶囊 |
9 | 增 | 1.3.2清热解毒剂(内科用药) | 穿心莲内酯滴丸 |
10 | 增 | 1.3.2 清热解毒剂(内科用药) | 抗病毒软胶囊 |
11 | 增 | 1.3.2 清热解毒剂(内科用药) | 玉叶解毒颗粒 |
12 | 增 | 1.3.2清热解毒剂(内科用药) | 祛风止痒口服液 | △
13 | 增 | 1.3.2清热解毒剂(内科用药) | 清热消炎宁 |
14 | 增 | 1.3.2清热解毒剂(内科用药) | 炎可宁片 |
15 | 增 | 1.3.3清热解毒剂(内科用药) | 金叶败毒颗粒 |
16 | 增 | 1.3.4.1清热理肺剂(内科用药) | 双黄连咀嚼片 | △
17 | 增 | 1.3.4.2清肝解毒剂(内科用药) | 菌氏肝复颗粒 |
18 | 增 | 1.3.4.2清肝解毒剂(内科用药) | 肝舒乐冲剂 |
19 | 增 | 1.3.4.2清肝解毒(内科用药) | 蚁参护肝口服液 |
20 | 增 | 1.3.4.2清肝解毒(内科用药) | 肝泰舒胶囊 |
21 | 增 | 1.3.4.3清肝胆湿热剂(内科用药) | 乙肝健 |
22 | 增 | 1.3.4.3清肝胆湿热剂(内科用药) | 熊胆舒肝利胆胶囊 |
23 | 增 | 1.4.1.1温中散寒(内科用药) | 小健中口服液 |
24 | 增 | 1.5.1温化寒痰剂(内科用药) | 四季抗病毒合剂 |
25 | 增 | 1.5.2理肺止咳剂(内科用药) | 蜜炼良园枇杷叶膏 |
26 | 增 | 1.5.2理肺止咳剂(内科用药) | 良园枇杷叶膏 |
27 | 增 | 1.5.4 润肺化痰剂(内科用药) | 优福宁胶囊 |
28 | 增 | 1.5.5平喘剂(内科用药) | 咳灵胶囊 |
29 | 增 | 1.8.1.2健脾和胃(内科用药) | 健胃消食片 | △
30 | 增 | 1.8.2 养血剂(内科用药) | 阿归养血糖浆 |
31 | 增 | 1.8.2 养血剂(内科用药) | 归芪口服液 |
32 | 增 | 1.8.2 养血剂(内科用药) | 健血颗粒 |
33 | 增 | 1.8.2养血剂(内科用药) | 健脾生血颗粒 |
34 | 增 | 1.8.3.2滋补心肺(内科用药) | 降糖舒胶囊 |
35 | 增 | 1.8.6气血双补(内科用药) | 血宝胶囊 |
36 | 增 | 1.8.7益气养阴(内科用药) | 虚汗停颗粒 |
37 | 增 | 1.9.1安神剂(内科用药) | 复方枣仁胶囊 |
38 | 增 | 1.9.1安神剂(内科用药) | 益心宁神片 |
39 | 增 | 1.9.2 益气养血安神(内科用药) | 心神宁片 |
40 | 增 | 1.9.4补肾安神剂(内科用药) | 补肾安神口服液 | △
41 | 增 | 1.11.1益气活血(内科用药) | 黄芪精口服液 |
42 | 增 | 1.11.6化瘀宽胸剂(内科用药) | 可达灵片 |
43 | 增 | 1.11.6化瘀宽胸剂(内科用药) | 心脑灵片 |
44 | 增 | 1.11.6化瘀宽胸剂(内科作药) | 舒胸片 |
45 | 增 | 1.11.7化瘀通脉(内科用药) | 脑震宁冲剂 |
46 | 增 | 1.11.1 益气活血(内科用药) | 冠心通片 |
47 | 增 | 1.11.1益气活血(内科用药) | 头痛宁胶囊 |
48 | 增 | 1.11.2 养血活血(内科用药) | 丹参滴注液 |
49 | 增 | 1.11.2养血活血(内科用药) | 复方丹参丸 |
50 | 增 | 1.11.7 化瘀通脉(内科用药) | 大株红景天胶囊 |
51 | 增 | 1.11.7 化瘀通脉(内科用药) | 复方活脑舒胶囊 |
52 | 增 | 1.11.7 化瘀通脉(内科用药) | 逐瘀通脉胶囊 |
53 | 增 | 1.11.7化阏通脉(内科用药) | 复心片 |
54 | 增 | 1.11.7化瘀通脉(内科用药) | 蛭龙血通胶囊 | △
55 | 增 | 1.11.9祛瘀化痰(内科用药) | 脑心通胶囊 |
56 | 增 | 1.12.1 疏肝解郁剂(内科用药) | 肝康宁片 |
57 | 增 | 1.12.1疏肝解郁剂(内科用药) | 安络化纤丸 |
58 | 增 | 1.12.1疏肝解郁剂(内科用药) | 五灵丸 |
59 | 增 | 1.12.2疏肝和胃(内科用药) | 芪参胶囊 |
60 | 增 | 1.12.2疏肝和胃剂(内科用药) | 延参健胃胶囊 |
61 | 增 | 1.15.1散寒除湿痛痹(内科用药) | 腰息痛胶囊 |
62 | 增 | 1.15.4 化瘀祛湿(内科用药) | 肾炎四味颗粒 |
63 | 增 | 1.15.6 清热通淋(内科用药) | 泌淋胶囊 |
64 | 增 | 1.15.6清热通淋(内科用药) | 清淋冲剂 |
65 | 增 | 1.15.6 清热通淋(内科用药) | 宁泌泰胶囊 |
66 | 增 | 1.15.6 清热通淋(内科用药) | 前列舒通胶囊 |
67 | 增 | 1.15.6 清热通淋(内科用药) | 前列舒丸 |
68 | 增 | 1.15.8扶正祛湿(内科用药) | 海昆肾喜胶囊 |
69 | 增 | 1.16 化浊降脂(内科用药) | 血脂平胶囊 | △
70 | 增 | 2.1.1 清利肝胆剂(外科用药) | 金龙舒胆颗粒 |
71 | 增 | 2.1.3 清热利湿剂(外科用药) | 麝香痔疮栓 |
72 | 增 | 3.1 抗肿瘤药(肿瘤用药) | 回生口服液 |
73 | 增 | 3.1 抗肿瘤药(肿瘤用药) | 康艾注射液 | 限消化道肿瘤
74 | 增 | 3.1抗肿瘤药(肿瘤用药) | 艾愈胶囊 |
75 | 增 | 3.2肿瘤辅助用药(肿瘤用药) | 地榆升白片 |
76 | 增 | 3.2肿瘤辅助用药(肿瘤用药) | 金水宝口服液 |
77 | 增 | 3.2肿瘤辅助用药(肿瘤用药) | 人参多糖注射液 |
78 | 增 | 3.2肿瘤辅助用药(肿瘤用药) | 血美安胶囊 |
79 | 增 | 4.1.1理气养血(妇科用药) | 加味生化颗粒 |
80 | 增 | 4.2.1 清热剂(妇科用药) | 妇康宁片 |
81 | 增 | 4.2.1清热剂(妇科用药) | 妇炎康颗粒 |
82 | 增 | 4.3妇科扶正剂(妇科用药) | 更年灵胶囊 |
83 | 增 | 4.4 消肿散结(妇科用药) | 散结乳癖贴膏 |
84 | 增 | 4.4 消肿散结(妇科用药) | 消乳散结胶囊 |
85 | 增 | 5.1 清热剂(眼科用药) | 复方熊胆滴眼液 |
86 | 增 | 7.1.1 活血化瘀剂(骨伤科用药) | 云南红药丸 |
87 | 增 | 7.1.1活血化瘀剂(骨伤科用药) | 云南红药胶囊 |
88 | 增 | 7.1.1活血化瘀剂(骨伤科用药) | 骨松宝颗粒 | 限工伤支付及骨质疏松症
89 | 增 | 7.1.1活血化瘀剂(骨伤科用药) | 骨愈灵胶囊 |
90 | 增 | 7.1活血化瘀剂(骨伤科用药) | 筋骨痛消丸 |
91 | 增 | 7.2.1活血通络剂(骨伤科用药) | 骨刺宁胶襄 |
92 | 增 | 7.2.1活血通络剂(骨伤科用药) | 强筋健骨片 |
93 | 增 | 7.2.1活血通络剂(骨伤科用药) | 金红片 |
94 | 增 | 7.2.2 活血通络剂(骨伤科用药) | 伤湿止痛膏 | △
95 | 增 | 7.2.2活血通络剂(骨伤科用药) | 伤湿祛痛膏 | △
96 | 增 | 7.2.2活血通络剂(骨伤科用药) | 辣椒风湿膏 | △
97 | 增 | 7.3补紧壮骨剂(骨伤科用药) | 补肾健骨胶囊 |
98 | 增 | 8皮肤科用药 | 龙珠软膏 |

湖北省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围调整表
序号 | 药品名称 | 原国家限定范围 | 调整限定范围
1 | 亚胺培南西司他丁钠 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗，危重及抢救病人除外
2 | 芬太尼贴剂 | 限晚期肿瘤不能口服者 | 限癌性疼痛、顽固性疼痛
3 | 重组人粒细胞集落刺激因子 | 限放化疗后的骨髓抑制及工伤保险 | 限放化疗引起的骨髓抑制及工伤保险，粒细胞缺乏症，再生障碍性贫血，骨髓增生综合征
4 | 重组人粒细胞巨筮细胞集落刺激因子 | 限放化疗后的骨髓抑制及工伤保险 | 限放化疗引起的骨髓抑制及工伤保险，粒细胞缺乏症，再生障碍性贫血，骨髓增生综合征
5 | 复方角菜酸酯 | 限门诊使用 | 限门诊或肛肠术后的住院病人使用
6 | 格拉司琼 | 限高催吐放化疗使用 | 限高催吐放化疗及其它止吐药无效者，术后镇吐
7 | 紫杉醇 | 限卵巢癌、非小细胞肺癌、乳腺癌 | 限卵巢癌、非小细胞肺癌、乳腺癌、胃癌、头颈部肿瘤
8 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症及微循环障碍所致疾病
9 | 戈舍瑞林（注射剂） | 限前列腺癌 | 限前列腺癌、乳腺癌和子宫内膜异位症
10 | 槐耳颗粒 | 限肝癌 | 限乳腺癌、胃肠道肿瘤、肺癌
11 | 复方肾病用氨基酸 | 限重症肝病辅助治疗 | 限肾功能衰竭
12 | 骨化三醇 | 限肾性骨病 | 限肾性骨病及严重骨质疏松症
13 | 重组人红细胞生成素 | 限肾性贫血 | 限肾性贫血、外科手术期红细胞动员和恶性肿瘤导致的贫血
14 | 甲钴胺 | 限糖尿病严重并发症 | 限糖尿病严重并发症、周围神经病
15 | 康莱特注射液 | 限肝癌、肺癌 | 限晚期恶性肿瘤
16 | 文拉法辛 | 限严重抑郁症二线用药 | 限严重抑郁症
17 | 奥曲肽 | 限胰腺炎、食道静脉出血 | 限胰腺炎、门脉高压食道胃底静脉曲张出血、肢端肥大症、胃肠胰内分泌肿瘤
18 | 阿仑膦酸钠 | 限癌症骨转移及工伤保险 | 限治疗绝经妇女严重骨质疏松症,男性严重骨质疏松症
19 | 派拉西林/三唑巴坦 | 限产酶菌或怀疑产酶菌引起的重度感染 | 限中、重度感染
20 | 疾病特异型肠内营养剂 | 限重症病人不能进食 | 限重症病人不能进食者和肠功能障碍者
21 | 复方氨基酸（3AA） | 限重症肝病辅助治疗 | 限重症肝病辅助治疗及全身衰竭病人
22 | 喹硫平 | 限二线用药 | 限精神分裂症
23 | 塞来昔布 | 限严重胃肠道溃疡、有出血史的慢性关节炎 | 限胃肠道功能不适
24 | 艾迪注射液 | 限肝癌、肺癌 | 限中、晚期恶性肿瘤
25 | 黄芪注射液 | 限恶性肿瘤放化疗血象指标低下及免疫功能低下 | 限恶性肿瘤、肾病、免疫功能低下
26 | 康赛迪胶囊 | 限消化系肿瘤 | 限中、晚期恶性肿瘤
27 | 百令胶囊 | 限免疫功能障碍、抗排异、脏器衰竭及肺纤维化. | 限免疫功能障碍、抗排异、脏器衰竭及肺纤维化.
28 | 吉西他滨 | 限晚期非小细胞癌、胰腺癌 | 限乳腺癌、卵巢癌、晚期膀胱癌全身化疗
29 | 氯沙坦钾 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限高血压二线用药、心力衰竭、急性心肌梗死
30 | 缬沙坦 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限高血压二线用药、心力衰竭、急性心肌梗死
31 | 多西他赛 | 限晚期卵巢癌、非小细胞癌、乳腺癌 | 限晚期卵巢癌、非小细胞癌、乳腺癌
32 | 伊曲康唑 | 限浅表感染二线用药及系统真菌感染 | 限系统真菌感染二线用药及浅表感染


湖南省医疗保险和工伤保险用药目录

关于对湖南省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]113号

湖南省劳动保障厅：

你厅《湖南省2005版药品目录调整工作汇报》收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中增加235个乙类药品品种（西药133个品种，138个剂型；中成药102个品种）、删除国家目录内9个品种及对国家目录内部分药品限定支付范围进行调整的意见。

附件：1.湖南省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.湖南省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.湖南省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围调整表

劳动和社会保障部办公厅

二OO五年四月十二日

湖南省基本医疗保险和工伤保险药品目录乙类药品调整品种表(西药部分)
序号 | 增(删) | 分类 | 药品名称 |  | 剂型 | 支付范围限定
 |  |  | 中文名称 | 英文名称 |  |
1 | 增 | 抗微生物药物 | 羧苄西林 | Carbenicillin | 注射剂 | 限产酶菌引起的重度感染
2 | 增 |  | 氨苄西林氯唑西林 | Ampicillin and Cloxacillin | 注射剂 | 限产酶菌引起的重度感染
3 | 增 |  | 美洛西林舒巴坦 | Mezlocillin and Sulbactam | 注射剂 | 限产酶菌引起的重度感染的二线治疗
4 | 增 |  | 头孢哌酮他唑巴坦 | Cefoperazone and Tazobactam | 注射剂 | 限产酶菌引起的重度感染
5 | 增 |  | 头孢替唑 | Ceftezole | 注射剂 | 限耐药菌引起的重度感染
6 | 增 |  | 头孢匹胺 | Cefpiramide | 注射剂 | 限产酶菌引起的重度感染
7 | 增 |  | 头孢孟多酯 | Cefamandoli Nafas | 注射剂 | 限耐药菌引起的重度感染
8 | 增 |  | 头孢尼西 | Cefonicid | 注射剂 | 限耐药菌引起的中、重度感染
9 | 增 |  | 头孢甲肟 | Cefmenoxime | 注射剂 | 限耐药菌引起的重度感染
10 | 增 |  | 头孢硫脒 | Cephathiamidine | 注射剂 | 限耐药菌引起的中、重度感染
11 | 增 |  | 头孢噻肟舒巴坦 | Cefotaxime and Sulbactam | 注射剂 | 限耐药菌引起的重度感染
12 | 增 |  | 头孢地嗪 | Cefondizime | 注射剂 | 限耐药菌引起的中、重度感染
13 | 增 |  | 克拉霉素 | Clamithromycin | 口服常释剂型 缓释控释剂型 |
14 | 增 |  | 地红霉素 | Dirithromycin | 口服常释剂型 |
15 | 增 |  | 磷霉素氨丁三醇 | Pulveres Fosfomycin Trometamoliun | 散剂 |
16 | 增 |  | 依诺沙星 | Enoxacin | 注射剂 | 限门诊
17 | 增 |  | 帕珠沙星 | Pazufloxacin | 注射剂 | 限耐药菌引起的重度感染
18 | 增 |  | 奥硝唑 | Ornidazole | 口服常释剂型 |
19 | 增 |  | 甲硝唑维B6 | Metronidazole and Vitamin B6 | 口服常释剂型 |
20 | 增 |  | 伊曲康唑 | Itraconazole | 口服液 | 限浅表感染二线用药及系统真菌感染
21 | 增 |  | 炎琥宁 | Potassium Sodium Dehydroandrographolide | 注射剂 |
22 | 增 | 解热镇痛及非甾体抗炎药 | 双氯芬酸 | Succinate Diclofenac | 喷雾剂 乳胶剂 |
23 | 增 |  | 醋氯芬酸 | Aceclofenac | 口服常释剂型 |
24 | 增 |  | 骨肽 | Ossotide | 口服常释剂型 | 限重度关节炎、骨折
25 | 增 |  | 哌西替柳 | Guacetisal | 口服常释剂型 |
26 | 增 |  | 非诺洛芬 | Fenoprofen | 口服常释剂型 |
27 | 增 |  | 阿酚咖 | Paracetamol,Aspirin and Caffeine | 口服常释剂型 |
28 | 增 | 镇痛药 | 氟比洛芬酯 | Flurbiprofen Axetil | 注射剂 | 限癌症镇痛
29 | 增 |  | 脱氢延胡索碱 | Corydaline | 口服常释剂型 |
30 | 增 |  | 瑞芬太尼 | Remifentanil | 注射剂 |
31 | 增 | 麻醉药 | 左旋布比卡因 | Levobupivacaine | 注射剂 |
32 | 增 |  | 替扎尼定 | Tizanidine | 口服常释剂型 |
33 | 增 | 矿物质缺乏症用药物 | 复方氨基酸蝥合钙 | Compound Calcium Amino Acid Chelate | 口服常释剂型 | 限门诊
34 | 增 | 营养治疗药 | 赖氨酸 | Lysine | 注射剂 | 限急性颅脑损伤
35 | 增 |  | 木糖醇 | Xylitol | 注射剂 | 限糖尿病替代用药
36 | 增 |  | 转化糖 | Invert Sugar | 注射剂 | 限胰岛素抵抗患者营养用药
37 | 增 | 激素及调节内分泌功能药 | 甘精胰岛素 | Insulin glargine | 注射剂 |
38 | 增 |  | 门冬胰岛素 | Insulin aspart | 注射剂 |
39 | 增 |  | 胰激肽原酶 | Pancreatic Kininogenase | 注射剂 | 限微循环障碍性疾病
40 | 增 | 调节免疫功能药 | 小牛脾提取物 | Calf Spleen Extractive | 注射剂 | 限门诊
41 | 增 |  | 卡介菌多糖核酸 | Polysaccharide Nucleic Acid Fraction of Bacillus Calmette Guerin | 注射剂 |
42 | 增 |  | 匹多莫德 | Pidotimod | 口服液 | 限门诊
43 | 增 |  | 薄芝糖肽 | Bozhi Glycopeptite | 注射剂 | 限恶性肿瘤放、化疗辅助用药
44 | 增 |  | 人血免疫球蛋白 | Human Immunoglobulin | 注射剂 | 限免疫抑制合并重度感染
45 | 增 |  | 转移因子 | Transfer Factor | 口服液 | 限门诊
46 | 增 | 抗肿瘤药 | 奈达铂 | Nedaplatin | 注射剂 | 限顺铂耐药的二线治疗或肾功能不全
47 | 增 |  | 伊立替康 | Irinotecan | 注射剂 | 限晚期/转移性大肠癌
48 | 增 |  | 重组人白介素-11 | Recombinant human interleukin-11 | 注射剂 | 限恶性肿瘤化疗辅助用药
49 | 增 |  | 核糖核酸-Ⅱ | Ribonucleic Acid Ⅱ | 注射剂 | 限恶性肿瘤放、化疗辅助用药
50 | 增 |  | 唑来瞵酸 | Zometa | 注射剂 | 限骨转移癌
51 | 增 |  | 金黄色葡萄球菌滤液制剂 | Staphylococcin Aureus Preparation | 注射剂 | 限恶性肿瘤放、化疗辅助用药
52 | 增 |  | 氨磷汀 | Amifostine | 注射剂 | 限大剂量顺铂治疗辅助用药
53 | 增 |  | 甘氨双唑 | Glycididazole | 注射剂 | 限头颈部、食道恶性肿瘤
54 | 增 |  | 苦参碱 | Matrine | 注射剂 | 限晚期恶性肿瘤
55 | 增 |  | 去甲斑蝥素 | Noucantharidin | 注射剂 | 限晚期恶性肿瘤
56 | 增 |  | 斑蝥酸钠维生素B6 | Disodium Cantharidinate and Vitamin B6 | 注射剂 |
57 | 增 | 抗变态反应药物 | 依巴斯汀 | Ebastine | 口服常释剂 |
58 | 增 |  | 非索非那定 | Fexofenadine | 口服常释剂 |
59 | 增 | 神经系统用药 | 丙戊酸镁 | Magnesium Valproate | 口服常释剂型 缓释控释剂型 |
60 | 增 |  | 丙戊酰胺 | Valpromide | 口服常释剂型 |
61 | 增 |  | 长春西汀 | Vinpocetine | 注射剂 | 限脑梗塞、脑出血后遗症
62 | 增 |  | 桂哌齐特 | Cinpazide | 注射剂 |
63 | 增 |  | 肌氨肽苷 | Muscular Amino Acids and Peptides and Nucleosides | 注射剂 | 限脑血管疾病后遗症
64 | 增 |  | 二维三七桂利嗪 | Divitamins Notonginseng and Cinarizine | 口服常释剂型 | 限门诊
65 | 增 |  | 甲氯芬酯 | Meclofenoxate | 注射剂 |
66 | 增 |  | 脑蛋白水解物 | Cereboprotein Hydrolysate | 口服常释剂型 | 限门诊
67 | 增 |  | 脑苷肌肽 | Cattle Encephalon Clycoside and Ignotin | 注射剂 | 限急性脑损伤
68 | 增 |  | 多奈哌齐 | Donepezill | 口服常释剂型 |
69 | 增 |  | 依达拉奉 | Edaravone | 注射剂 | 限急性脑梗塞、脑出血
70 | 增 |  | 软骨素A钠 | Chondroitin Sulfate A Sodium | 注射剂 | 限急性脑梗塞、脑出血、心肌梗塞
71 | 增 |  | 三磷酸胞苷二钠 | Cytidine Disodium Triphoshate | 注射剂 | 限急性脑损伤、脑血管疾病后遗症
72 | 增 |  | 谷红 |  | 注射剂 | 限急性脑损伤、急性脑血管疾病
73 | 增 | 治疗精神障碍药 | 阿立哌唑 | Aripiprazole | 口服常释剂 |
74 | 增 |  | 坦度螺酮 | Tandospirone | 口服常释剂型 |
75 | 增 |  | 米氮平 | Mintazapine | 口服常释剂 |
76 | 增 | 呼吸系统用药 | 右美沙芬 | Dextromethorphan | 注射剂 |
77 | 增 |  | 班布特罗 | Bambuterol | 口服液体剂 |
78 | 增 |  | 茶碱 | Theophylline | 注射剂 |
79 | 增 |  | 细辛脑 | Asarone | 注射剂 |
80 | 增 | 消化系统用药 | 磷酸铝 | Aluminium Phosphate | 凝胶剂 |
81 | 增 |  | 尿囊素铝 | Aldioxa | 颗粒剂 |
82 | 增 |  | 复方磷酸氢钠 | Compound Sodium Phosphate | 口服常释剂型 |
83 | 增 |  | 曲昔匹特 | Troxipide | 口服常释剂型 |
84 | 增 |  | 尼扎替丁 | Nizatidine | 口服常释剂型 |
85 | 增 |  | 间苯三酚 | Phologlucinol | 注射剂 |
86 | 增 |  | 阿扎司琼 | Azasetron | 注射剂 | 限放化疗呕吐使用
87 | 增 |  | 伊托必利 | Itopride | 口服常释剂型 |
88 | 增 |  | 苦参素(苦参总碱) | Marine | 口服常释剂型 |
89 | 增 |  | 甲硫胺酸维B1 | Methiouine and Vitamin B1 | 注射剂 | 限严重肝功能异常
90 | 增 |  | 水飞蓟素 | Silymarin | 口服常释剂型 |
91 | 增 |  | 肝水解肽 | Heparolysate | 注射剂 | 限严重肝功能异常
92 | 增 |  | 二氯乙酸二异丙胺 | Diisopropylamine Dichloroacetate | 口服常释剂型 |
93 | 增 |  | 复方二氯醋酸二异丙胺 | Compound Diisopropylamine Dichloroacetate | 注射剂 |
94 | 增 |  | 叶绿素铜钠 | Sodium Cupper Chlorophyllin | 口服常释剂型 |
95 | 增 |  | 三磷酸腺苷二钠-氯化镁 | ATP-Mgcl2 | 注射剂 | 限器官功能衰竭
96 | 增 |  | 脱氧核苷酸钠 | Sodium Deoxy ribouncleotidum | 注射剂 | 限急性肝炎、白细胞减少症
97 | 增 |  | 云芝胞内糖肽 | Polystictus Glycopeptide | 口服常释剂型 | 限慢性肝炎、肝癌
98 | 增 |  | 复合辅酶 | Coenzyme Complex | 注射剂 |
99 | 增 |  | 抗乙肝免疫核糖核酸 | Hepatocyte Growth-Promoting of Anti Hepatitis B | 注射剂 | 限门诊
100 | 增 |  | 亮菌 | Arminarisin | 口服液 |
101 | 增 |  | 亮菌甲素 | Arminarisin A | 注射剂 |
102 | 增 |  | 托尼萘酸 | tolynicate and naphthylacetic Acid | 口服常释剂型 |
103 | 增 |  | 羟甲烟胺 | Hydroxymethylnicotinamide | 口服常释剂型 |
104 | 增 |  | 胆汁槟榔维B1 | Puritybile | 口服常释剂型 |
105 | 增 | 循环系统用药 | 美托洛尔 | Metoprolol | 缓释控释剂型 |
106 | 增 |  | 阿魏酸钠 | Sodium Ferulate | 注射剂 | 限急性心肌梗死、心绞痛
107 | 增 |  | 单硝酸异山梨酯 | Isosorbide Mononitrate | 口服常释剂型 缓释控释剂型 |
108 | 增 |  | 二丁酰环磷腺苷钙 | Calcium Dibutyryladenosine Cyclophosphate | 注射剂 | 限急性心肌梗死、心绞痛
109 | 增 |  | 环磷腺苷葡胺 | Meglumine Adenosine Cyclophosphate | 注射剂 |
110 | 增 |  | 参芎 | Salivae Miltiorrhizae,Liguspyragine Hydrochloride | 注射剂 |
111 | 增 | 泌尿系统用药 | 非洲臀果木提取物 | Pygeum Africanum Extract | 口服常释剂型 |
112 | 增 |  | 枸橼酸氢钾钠 | Potassium Sodium Hydrogen Citrate | 颗粒剂 |
113 | 增 | 血液系统用药 | 二乙酰氨乙酸乙二胺 | Ethylenedvamine Diaceturate | 注射剂 |
114 | 增 |  | 聚明胶肽 | Polygeline | 注射剂 |
115 | 增 |  | 多糖铁复合物 | Polysaccharide Iron Complex | 口服常释剂型 |
116 | 增 |  | 西洛他唑 | Cilostazol | 口服常释剂型 |
117 | 增 |  | 贝前列素 | Beraprost | 口服常释剂型 |
118 | 增 | 专科用药 | 布替萘芬 | Butenafine | 软膏剂 |
119 | 增 |  | 布替萘芬 | Butenafine | 喷雾剂 |
120 | 增 |  | 布替萘芬 | Butenafine | 外用液体剂 |
121 | 增 |  | 卤米松三氯生 | Halometasone and Triclosan | 乳膏剂 |
122 | 增 |  | 重组人(牛)碱性成纤维细胞生长因子 | Recombinant Human (Bovin) Basic Fibroblast Growth Factor | 外用液体剂 | 限工伤
123 | 增 |  | 氟芬那酸丁酯 | Buty Flufenzmatum | 软膏剂 |
124 | 增 |  | 丁苯羟酸 | Bufexamac | 乳膏剂 |
125 | 增 |  | 依托芬那酯 | Etofennamate | 乳膏剂 |
126 | 增 |  | 妥布霉素地塞米松 | Tobramycin and Dexamethasone | 滴眼剂 眼膏剂 |
127 | 增 |  | 拉坦前列素 | Latanoprost | 滴眼剂 |
128 | 增 |  | 普南洛芬 | Prannoprofen | 滴眼剂 |
129 | 增 |  | 丁硼 | Cremor Olet Ocimi Gratissimi Et Boracis | 乳膏剂 | 限门诊
130 | 增 |  | 缩宫素 | Oxytocin | 喷雾剂 |
131 | 增 |  | 氧氟沙星 | Ofloxacin | 阴道泡腾片剂 |
132 | 增 |  | 标准桃金娘油 | Myrtol Standardized | 口服常释剂型 |
133 | 增 | 诊断用药 | 腺苷 | Adenosine | 注射剂 |
134 | 删 | 抗生素其他 | 夫西地酸 | Fusidice Acid | 注射剂 |
135 | 删 | 镇痛药 | 哌替啶 | Pethidine | 口服常释剂型 |
136 | 删 | 抗心律失常 | 阿普林定 | Aprindine | 口服常释剂型 |
137 | 删 | 心血管其他类 | 烟酸肌醇 | Inositol Nicotinate | 口服常释剂型 |
138 | 删 | 泌尿系统药 | 醋酸钙 | Calcium Dialysis | 口服常释剂型 |

湖南省基本医疗保险和工伤保险药品目录乙类药品调整品种表(中成药部分)

序号 | 增(删) | 分类 | 药品名称 | 支付范围限定
1 | 增 | 扶正解表 | 玉屏风胶囊 |
2 | 增 | 清热解毒剂 | 血必净注射液 | 限脓毒血症、多器官衰竭
3 | 增 | 清热解毒剂 | 感咳双清胶囊 |
4 | 增 | 清热解毒剂 | 喜炎平注射液 |
5 | 增 | 清热解毒剂 | 热炎宁颗粒 |
6 | 增 | 清热解毒剂 | 玉叶解毒颗粒 |
7 | 增 | 清热解毒剂 | 连花清瘟胶囊 |
8 | 增 | 清热解毒剂 | 竹沥胶囊 |
9 | 增 | 清热解毒剂 | 抗病毒软胶囊 | 限门诊
10 | 增 | 清热解毒剂 | 猴耳环消炎胶囊 | 限门诊
11 | 增 | 清热解毒剂 | 穿心莲内酯滴丸 |
12 | 增 | 清热解毒剂 | 重楼解毒酊 |
13 | 增 | 清热理肺剂 | 银黄含化片 | 限门诊
14 | 增 | 清肝解毒剂 | 肝炎灵注射液 |
15 | 增 | 清肝胆湿热剂 | 降酶灵胶囊 |
16 | 增 | 清肝胆湿热剂 | 五灵肝复胶囊 |
17 | 增 | 清肝胆湿热剂 | 舒肝宁注射液 |
18 | 增 | 益气复脉 | 养心生脉颗粒 | 限急症、重症用药
19 | 增 | 理肺止咳剂 | 五积丸 |
20 | 增 | 清热化痰剂 | 止咳枇杷糖浆 |
21 | 增 | 清热化痰剂 | 麻杏宣肺颗粒 |
22 | 增 | 清热化痰剂 | 银黄清肺胶囊 |
23 | 增 | 清热开窍剂 | 复方麝香注射液 | 限急性中风昏迷
24 | 增 | 养血剂 | 血美安胶囊 | 限门诊
25 | 增 | 养血剂 | 驴胶补血冲剂 | 限门诊
26 | 增 | 养血剂 | 复方阿胶颗粒 | 限门诊
27 | 增 | 滋补肝肾 | 强肾片 | 限门诊
28 | 增 | 滋补肝肾 | 天麻首乌片 |
29 | 增 | 滋补肝肾 | 参桂鹿茸丸 | 限门诊
30 | 增 | 滋补肝肾 | 古汉养生精口服液 | 限门诊
31 | 增 | 滋补肝肾 | 龟甲胶膏 | 限门诊
32 | 增 | 气血双补 | 生血宝颗粒 |
33 | 增 | 气血双补 | 复方乌鳢口服液 | 限门诊
34 | 增 | 益气养阴 | 消糖灵胶囊 |
35 | 增 | 益气养阴 | 玉兰降糖胶囊 |
36 | 增 | 益气养阴 | 珍芪降糖胶囊 |
37 | 增 | 养心安神 | 新乐康片 | 限门诊
38 | 增 | 养心安神 | 益心宁神片 | 限门诊
39 | 增 | 养心安神 | 五味安神颗粒 | 限门诊
40 | 增 | 养心安神 | 正清灵芝片 | 限门诊
41 | 增 | 益气活血 | 康尔心胶囊 |
42 | 增 | 益气活血 | 荣心丸 | 限病毒性心肌炎
43 | 增 | 益气活血 | 屏风生脉胶囊 |
44 | 增 | 养血活血 | 川参通注射液 |
45 | 增 | 养血活血 | 复心片 |
46 | 增 | 养血活血 | 复方丹参丸 |
47 | 增 | 化瘀宽胸 | 舒心宁片 |
48 | 增 | 化瘀通脉 | 安络痛胶囊 |
49 | 增 | 化瘀通脉 | 心脑静片 |
50 | 增 | 化瘀通脉 | 血络通胶囊 | 限门诊
51 | 增 | 化瘀通脉 | 脑塞安胶囊 |
52 | 增 | 疏肝解郁剂 | 乙肝健片 |
53 | 增 | 疏肝解郁剂 | 海麒舒肝胶囊 | 限门诊
54 | 增 | 疏肝解郁剂 | 消乳散结胶囊 |
55 | 增 | 疏肝和胃剂 | 胃欣舒胶囊 |
56 | 增 | 疏肝和胃剂 | 胃祥宁颗粒 |
57 | 增 | 疏肝和胃剂 | 沉香化气胶囊 |
58 | 增 | 疏肝和胃剂 | 达立通颗粒 | 限门诊
59 | 增 | 疏肝和胃剂 | 金红片 |
60 | 增 | 平肝熄风 | 天麻醒脑胶囊 | 限门诊
61 | 增 | 平肝潜阳 | 甲亢灵片 |
62 | 增 | 化瘀祛风 | 头痛宁胶囊 |
63 | 增 | 祛风通络 | 中风安口服液 |
64 | 增 | 祛风通络 | 逐瘀通脉胶囊 |
65 | 增 | 祛风除湿 | 蒿白伤湿气雾剂 |
66 | 增 | 消肿利水 | 肾衰宁胶囊 |
67 | 增 | 消肿利水 | 肾炎安胶囊 |
68 | 增 | 清热通淋 | 宁泌泰胶囊 |
69 | 增 | 清热通淋 | 血尿安胶囊 |
70 | 增 | 清热通淋 | 摄护宁 |
71 | 增 | 化浊降脂 | 降浊颗粒 | 限门诊
72 | 增 | 抗肿瘤药 | 慈丹胶囊 | 限原发性肝癌
73 | 增 | 抗肿瘤药 | 康艾注射液 | 限晚期恶性肿瘤
74 | 增 | 抗肿瘤药 | 消癌平糖浆 |
75 | 增 | 抗肿瘤药 | 博尔宁胶囊 |
76 | 增 | 抗肿瘤药 | 芦笋片 |
77 | 增 | 抗肿瘤药 | 化癥回生口服液 | 限恶性肿瘤放化疗辅助用药
78 | 增 | 抗肿瘤药 | 康力欣胶囊 | 限恶性肿瘤放化疗辅助用药
79 | 增 | 肿瘤辅助用药 | 灵芝口服液 | 限门诊
80 | 增 | 肿瘤辅助用药 | 香菇多糖注射液 | 限消化道恶性肿瘤
81 | 增 | 肿瘤辅助用药 | 阿胶三宝膏 | 限恶性肿瘤放化疗辅助用药
82 | 增 | 妇科活血化瘀剂 | 补血益母颗粒 |
83 | 增 | 妇科活血化瘀剂 | 宫环养血颗粒 | 限门诊
84 | 增 | 妇科活血化瘀剂 | 痛经宁糖浆 | 限门诊
85 | 增 | 妇科活血化瘀剂 | 八味痛经片 | 限门诊
86 | 增 | 妇科活血化瘀剂 | 妇科调经片 |
87 | 增 | 妇科活血化瘀剂 | 归芍调经片 |
88 | 增 | 妇科活血化瘀剂 | 散结镇痛胶囊 |
89 | 增 | 妇科活血化瘀剂 | 五加生化胶囊 |
90 | 增 | 妇科活血化瘀剂 | 痛经宝颗粒 | 限门诊
91 | 增 | 妇科外用药 | 百艾洗液 | 限妇科
92 | 增 | 妇科外用药 | 治糜灵泡腾片 |
93 | 增 | 妇科扶正剂 | 妇康宁片 |
94 | 增 | 眼科扶正剂 | 止血祛瘀明目片 |
95 | 增 | 眼科扶正剂 | 益脉康片 |
96 | 增 | 咽喉病药 | 咽立爽滴丸 | 限门诊
97 | 增 | 骨科活血化瘀剂 | 独一味片 |
98 | 增 | 骨科活血化瘀剂 | 伤痛宁片 |
99 | 增 | 骨科活血通络剂 | 腰痛宁胶囊 |
100 | 增 | 补肾壮骨剂 | 骨刺宁胶囊 |
101 | 增 | 补肾壮骨剂 | 骨松宝胶囊 | 限骨质疏松、骨折
102 | 增 | 补肾壮骨剂 | 骨愈灵胶囊 | 限骨质疏松、骨折
103 | 删 | 养血剂 | 养血饮口服液 |
104 | 删 | 养血安神 | 活力苏口服液 |
105 | 删 | 益气活血 | 芪冬颐心口服液 |
106 | 删 | 眼科清热剂 | 当归龙荟丸 |

湖南省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表
目录编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
7 | 哌拉西林三唑巴坦 | 限产酶菌或怀疑产酶菌引起的重度感染 | 限产酶菌引起的重度感染
8 | 哌拉西林舒巴坦 | 限产酶菌或怀疑产酶菌引起的重度感染 | 限产酶菌引起的重度感染
13 | 阿莫西林舒巴坦 | 限产酶菌或怀疑产酶菌引起的中、重度感染 | 限产酶菌引起的中、重度感染
14 | 阿莫西林克拉维酸钾 | 限产酶菌或怀疑产酶菌引起的中、重度感染 | 限产酶菌引起的中、重度感染
15 | 阿莫西林克拉维酸钾 | 限产酶菌或怀疑产酶菌引起的中、重度感染 | 限产酶菌引起的中、重度感染
16 | 氨苄西林舒巴坦 | 限产酶菌或怀疑产酶菌引起的中、重度感染 | 限产酶菌引起的中、重度感染
18 | 替卡西林克拉维酸钾 | 限产酶菌或怀疑产酶菌引起的中、重度感染 | 限产酶菌引起的中、重度感染
35 | 头孢哌酮舒巴坦 | 限产酶菌或怀疑产酶菌引起的重度感染 | 限产酶菌引起的重度感染
40 | 美罗培南 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗 | 限产酶菌引起的重度感染的二线治疗
41 | 帕尼培南倍他米隆 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗 | 限产酶菌引起的重度感染的二线治疗
42 | 亚胺培南西司他丁钠 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗 | 限产酶菌引起的重度感染的二线治疗
★(197) | 芬太尼 | 限晚期肿瘤不能口服者 | 限中、重度慢性疼痛
337 | 阿法骨化醇 | 限肾性骨病 | 限肾性骨病及严重骨质疏松
339 | 骨化三醇 | 限肾性骨病 | 限肾性骨病及严重骨质疏松
345 | 甲钴胺 | 限糖尿病严重并发症 | 限糖尿病严重并发症及周围神经病
345 | 甲钴胺 | 限糖尿病严重并发症 | 限糖尿病严重并发症及周围神经病
350 | 吗替麦考酚酯 | 限器官移植 | 限器官移植及红斑狼疮
387 | 吉西他滨 | 限晚期非小细胞癌、胰腺癌 | 限非小细胞肺癌、不能手术治疗的晚期或转移性胰腺癌
515 | 奥氮平 | 限二线用药 | 限中、重度精神分裂症
519 | 喹硫平 | 限二线用药 | 限中、重度精神分裂症
541 | 氟西汀 | 限严重抑郁症二线用药 | 限中、重度抑郁症、强迫症
549 | 西酞普兰 | 限严重抑郁症二线用药 | 限严重抑郁性精神障碍
772 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限微循环障碍疾病
814 | 阿替普酶 | 限急性心肌梗死12小时内抢救 | 限急性心肌梗死抢救
818 | 琥珀酰明胶 | 限休克抢救 | 限休克抢救及麻醉中使用
919 | 重组人(牛)碱性成纤维细胞生长因子 | 限工伤保险 | 限工伤保险及病毒性角膜炎
420 | 四磨汤口服液 | 限门诊 | 限门诊；中重度消化不良及术后用药
606 | 槐耳颗粒 | 限肝癌 | 限消化系统恶性肿瘤
608 | 肝复乐片 | 限肝癌 | 限肝癌及急慢性肝炎


吉林省医疗保险和工伤保险用药目录

关于对吉林省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]134号

吉林省劳动保障厅：

你厅《关于报送吉林省药品目录调整品种表的报告》（吉劳社医字［2005］78号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中增加244个乙类药品品种（西药119个品种，120个剂型；中成药125个品种）及对国家目录内部分药品限定支付范围进行调整的意见；不同意你省上报增加7个民族药品种的意见。

附件：1.吉林省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.吉林省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.吉林省基本医疗保险和工伤保险乙类药品目录调整品种表（民族药部分）

4.吉林省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅

二OO五年四月二十一日

吉林省基本医疗保险和工伤保险药品目录乙类药品调整品种表(西药部分）
序号 | 增删 | 分类 | 药品名称 |  | 剂型 | 支付范围限定
 |  |  | 中文名称 | 西文名称 |  |
1 | 增 | 1.1.1.3 | 阿莫西林 | Amoxicillin | 注射剂 |
2 | 增 | 1.1.2.1.2 | 头孢硫脒 | Cefathiamidine | 注射剂 |
3 | 增 | 1.1.2.3.2 | 氨噻肟唑 | Cefmenoxime | 注射剂 |
4 | 增 | 1.1.1.3 | 氨苄西林丙磺舒 | Ampicillinand and Probenecid | 胶囊 |
5 | 增 | 1.1.1 | 司帕沙星 | Sparfloxacin | 片剂 |
6 | 增 | 1.2.4 | 利福霉素 | Rifamycin | 注射剂 |
7 | 增 | 1.4.1.1 | 伏立康唑 | Vorionazole | 注射剂 |
8 | 增 | 1.4.2 | 两性霉素B脂质体 | Amphotericin B Liposome | 注射剂 |
9 | 增 | 1.1.2.1.2 | 头孢地尼 | Cefdinir | 颗粒剂 |
10 | 增 | 1.1.2.2.1 | 复方头孢洛克 | Compound Cefaclor | 胶囊 |
11 | 增 | 1.1.7 | 交沙霉素 | Josamycin | 片剂 |
12 | 增 | 1.4.1.2 | 伊曲康唑 | Itraconazole | 口服液 |
13 | 增 | 1.1.2.2.2 | 头孢替唑 | Ceftezole | 注射剂 |
14 | 增 | 1.2.3 | 奥硝唑 | Ornidazole | 胶囊 |
15 | 增 | 3.2 | 别嘌醇 | Allopurinol | 缓释胶囊 |
16 | 增 | 3.1 | 醋氯芬酸 | Aceclofenac | 肠溶片 |
17 | 增 | 3.1 | 氟比洛芬酯 | Flurbiprofen | 注射剂 |
18 | 增 | 3.1 | 氯诺昔康 | Lornoxicam | 片剂 |
19 | 增 | 3.1 | 美洛昔康 | Meloxicam | 栓剂 |
20 | 增 | 3.1 | 双氯芬酸钠 | Diclofanac Sodium | 双释放肠溶胶囊 |
21 | 增 | 3.1 | 酮洛芬 | Ketoprofen | 凝胶剂 |
22 | 增 | 3.1 | 复方氨基比林 | compotund Aminophenazone | 注射液 |
23 | 增 | 3.1 | 双氯芬酸二乙胺 | diclofenac Sodium | 乳胶剂 |
24 | 增 | 3.2 | 异丙吡仑 | Isopropiram Fumarate | 片剂 |
25 | 增 | 3.2 | 瑞芬太尼 | Remifentanil | 注射剂 |
26 | 增 | 6.2 | 牡蛎碳酸钙 | Oyster Shell Calcium | 片剂 | 限门诊
27 | 增 | 6.2 | 牡蛎碳酸钙 | Oyster Shell Calcium | 颗粒 | 限门诊
28 | 增 | 7.1.1 | 复方氨基酸（8-11） | Compound Amino Acid | 胶囊 |
29 | 增 | 7.1.1 | 复方氨基酸（15-hbc) | Compound Amino Acid(15-HBC) | 注射剂 |
30 | 增 | 7.1.2 | 脂肪乳/氨基酸/葡萄糖 | Fat Emulsion/Amino Acid/Glucose | 注射剂 |
31 | 增 | 7.1.1 | 复方氨基酸（18AA-IV） | Compound Amino Acid（18AA-IV） | 注射剂 |
32 | 增 | 8.4.1 | 普鲁雌醚 | Promestriene | 胶囊 |
33 | 增 | 8.5.1 | 门冬胰岛素 | Insulin Aspart | 注射剂 |
34 | 增 | 8.5.1 | 甘精胰岛素 | Insulin Glargine | 注射液 |
35 | 增 | 8.5.2.3 | 伏格列波糖 | Voglibose | 片剂 |
36 | 增 | 8.8 | 依帕司他 | Epalrestat | 片剂 |
37 | 增 | 9.2 | 转移因子 | Transfer Factor | 注射剂 |
38 | 增 | 9.2 | 甘露聚糖肽 | Mannatide | 注射液 |
39 | 增 | 9.1 | 吗替麦考酚酯 | Mycophenolate | 注射剂 |
40 | 增 | 10.1.1 | 博莱霉素 | Bleomycin | 注射剂 |
41 | 增 | 10.1.1 | 去甲斑蝥酸钠 | Norcantharidin | 注射剂 |
42 | 增 | 10.1.1 | 雷莫司琼 | Ramosetron | 片剂 |
43 | 增 | 10.1.1 | 红色诺卡氏菌细胞壁骨架制剂 | Nocadia rubra Cell Wall Skeleton Preparation | 注射剂 |
44 | 增 | 10.1.1 | 氨磷汀 | Amifostine | 注射剂 |
45 | 增 | 10.1.1 | 甘氨双唑钠 | Glycididazole | 注射液 |
46 | 增 | 10.1.1 | 雷莫司琼 | ramosetron | 注射剂 |
47 | 增 | 11.1 | 依巴斯汀 | Ebastine | 片剂 |
48 | 增 | 13.1 | 拉莫三嗪 | Lamotrigine | 片剂 |
49 | 增 | 3.1 | 奥卡西平 | Oxcarbazepine | 片剂 |
50 | 增 | 12.4 | 长春胺 | Vincamine | 缓释胶囊 |
51 | 增 | 12.4 | 依达拉奉 | Edaravone | 注射剂 |
52 | 增 | 12.5 | 甲氯芬酯 | Meclofenoxate | 注射剂 |
53 | 增 | 12.5 | 复方吡拉西坦脑蛋白水解物 | Compound Piracetam and Cerebroprotein Hydrollysate | 片剂 | 限老年性痴呆
54 | 增 | 12.8 | 多奈哌齐 | Donepezil | 胶囊 |
55 | 增 | 12.4 | 脑苷肌肽 | Cattle Emephalon Glycoside And Lgnotin | 注射剂 |
56 | 增 | 12.4 | 神经生长因子 | Mouse Nerve Growth Factor | 注射剂 |
57 | 增 | 13.2 | 阿立哌唑 | Aripiprazole | 片剂 |
58 | 增 | 16.5 | 美托洛尔 | Metoprolol | 注射剂 |
59 | 增 | 8.8 | 胰激肽原酶 | Pancreatic Kininogenase | 注射剂 |
60 | 增 | 12.4 | 卡巴拉汀 | rivastigmine | 胶囊 |
61 | 增 | 12.5 | 细辛脑 | Asarone | 注射液 |
62 | 增 | 12.4 | 曲克芦丁脑蛋白水解物 | Troxerutin and Cerebrprotein Hydrolysate | 注射液 |
63 | 增 | 12.5 | 谷红 | Gu Hong Injection | 注射液 |
64 | 增 | 9.2 | 核糖核酸II | iRNA | 注射剂 |
65 | 增 | 14.2 | 鸡胆 | Fowl Bile | 口服溶液剂 |
66 | 增 | 14.3 | 福莫特罗 | Formoterol | 片剂 |
67 | 增 | 14.3 | 班布特罗 | Bambuterol | 溶液剂 |
68 | 增 | 14.3 | 复方茶碱麻黄碱 | Compound Theophylline and Ephedrine | 片剂 |
69 | 增 | 15.3.2 | 替普瑞酮 | Teprenone | 胶囊 |
70 | 增 | 15.1.1 | 瑞巴派特 | Rebamipide | 片剂 |
71 | 增 | 15.5 | L-谷氨酰胺/奥磺酸钠 | L-Glutamin/azulene | 颗粒 |
72 | 增 | 15.1.1 | 复方颠茄氢氧化铝 | Compound Belladonna / Aluminium Hydroxide | 片剂 |
73 | 增 | 15.5 | 利胆酸 | Cinametic Acid | 片剂 |
74 | 增 | 15.5 | 苦参素 | Matrine | 胶囊 |
75 | 增 | 15.5 | 肝水解肽 | Heparolysate | 注射剂 |
76 | 增 | 15.5 | 复方二氯醋酸二异丙胺 | Compound Glycyrrhizin | 注射剂 |
77 | 增 | 15.5 | 复方二氯醋酸二异丙胺 | Compound Glycyrrhizin | 片剂 |
78 | 增 | 13.3 | 腺苷蛋氨酸 | Ademetionine | 注射液 |
79 | 增 | 13.3 | 腺苷蛋氨酸 | Ademetionine | 片剂 |
80 | 增 | 15.5 | 云芝胞内糖肽 | Polystictus Glycopeptide | 胶囊 |
81 | 增 | 15.4.1 | 聚乙二醇干扰素α--2a | Macrogol Intron α-2a | 注射剂 |
82 | 增 | 15.8 | 口服双岐杆菌、乳杆菌、肠球菌、蜡样芽孢菌四联活菌 |  | 片剂 | 限菌群失调
83 | 增 | 16.9 | 硝酸异山梨酯 | Isosorbide Dinitrate | 喷雾剂 |
84 | 增 | 16.9 | 单硝酸异山梨酯 | Isosorbide Mononitrate | 口服常释剂型 缓释控释剂型 |
85 | 增 | 16.9 | 吡贝地尔 | Piribedil | 缓释片剂 |
86 | 增 | 16.7 | 喹那普利 | Quinapril | 片剂 |
87 | 增 | 16.9 | 桂哌齐特 | Cinepazide | 注射液 |
88 | 增 | 16.9 | 萘哌地尔 | Naftopidil | 片剂 |
89 | 增 | 16.12 | 三磷酸胞苷二钠 | Cytidine Disodium Triphosphate | 注射剂 |
90 | 增 | 16.9 | 硝酸甘油 | Nitroglycerin | 贴剂 |
91 | 增 | 16.12 | 腺苷 | Adenosine | 注射液 |
92 | 增 | 16.11 | 弹性酶 | Elastase | 肠溶片剂 |
93 | 增 | 18.1 | 二乙酰胺乙酸乙二胺 | Ethylenediamine Diaceturate | 注射剂 |
94 | 增 | 18.3 | 聚明胶肽 | Polygeline | 注射液 |
95 | 增 | 18.4.1 | 复方硫酸亚铁/叶酸 | Ferrous Sufate / Folic Acid | 片剂 |
96 | 增 | 18.4.1 | 多糖铁复合物 | Polysaccharide-iron Complex | 胶囊 |
97 | 增 | 18.5 | 阿魏酸钠 | Sodium Ferulate | 注射剂 |
98 | 增 | 18.6 | 贝前列素 | Beraprost | 注射剂 |
99 | 增 | 18.6 | 西洛他唑 | Cilostazol | 片剂 |
100 | 增 | 16.12 | 伊班膦酸钠 | Ibandronate Monosodium | 注射剂 |
101 | 增 | 20.1.3 | 卤米松/三氯生 | Halometasone/Triclosan | 软膏 |
102 | 增 | 20.1.3 | 布替萘芬 | Butenafine | 软膏 |
103 | 增 | 20.1.3 | 重组人表皮生长因子衍生物 | rh-EGF | 喷雾剂 |
104 | 增 | 20.1.3 | 肝素 | Heparin | 软膏 |
105 | 增 | 20.2.1.1 | 复方硫酸新霉素 | Compound Neomycin Sulfate | 滴眼液 |
106 | 增 | 20.2.1.1 | 牛磺酸 | Taurine | 滴眼液 |
107 | 增 | 20.2.4 | 拉坦前列素 | Latanoprost | 滴眼液 |
108 | 增 | 20.2.4 | 吡嘧司特 | Pemirolast | 滴眼液 |
109 | 增 | 20.2.4 | 重组人表皮生长因子衍生物 | rh-EGF | 滴眼液 |
110 | 增 | 20.2.4 | 普拉洛芬 | Pranoprofen | 滴眼剂 |
111 | 增 | 20.2.4 | 吡诺克辛 | Pirenoxine | 滴眼液 |
112 | 增 | 20.5.3 | 氯喹那多/普罗雌烯 | Chlorquinaldol/Promestriene | 阴道片剂 |
113 | 增 | 20.5.3 | 复方甲硝唑 | Compound Metronidazole | 栓剂 |
114 | 增 | 20.5.3 | 结合雌激素 | Conjugated Estrogens | 阴道软膏剂 |
115 | 增 | 20.5.3 | 雌三醇 | Estriol | 栓剂 |
116 | 增 | 21.4 | 戊乙奎醚 | Penehyclidine | 注射剂 |
117 | 增 | 22.1.2 | 碘克沙醇 | Iodixanol | 注射剂 |
118 | 增 | 23 | 卡介苗多糖核酸 | Bacillus Calmette—Guerin Vaccine | 注射剂 |
119 | 增 | 10.1.1 | 叶绿素铜钠 | Chlorophyllin Cupper Complex Sodium | 片剂 |

吉林省基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）
序号 | 增删 | 分类 | 药品名称 | 支付范围限定
1 | 增 | 1.5.3 | 仙璐贝口服滴剂 |
2 | 增 | 1.15.6 | 前列回春胶囊 |
3 | 增 | 2.1.3 | 麝香痔疮栓 |
4 | 增 | 2.1.1 | 利胆排石胶囊 |
5 | 增 | 3.2 | 银耳孢糖胶囊 | 限门诊
6 | 增 | 3.2 | 生血宝颗粒 |
7 | 增 | 3.2 | 安康欣胶囊 |
8 | 增 | 3.2 | 小牛脾提取物注射液 |
9 | 增 | 3.2 | 参一胶囊 | 限门诊
10 | 增 | 3.2 | 康艾扶正胶囊 |
11 | 增 | 3.2 | 康艾注射液 |
12 | 增 | 3.2 | 养正合剂 |
13 | 增 | 7.1.1 | 长春红药片 |
14 | 增 | 7.1.1 | 长春红药胶囊 |
15 | 增 | 7.1.1 | 麝香接骨胶囊 |
16 | 增 | 7.2.1 | 颈痛灵药酒 | 限门诊
17 | 增 | 7.1.1 | 根痛平颗粒 |
18 | 增 | 7.3 | 骨刺宁胶囊 |
19 | 增 | 7.2.1 | 骨筋丸胶囊 |
20 | 增 | 7.1.1 | 接骨丸 |
21 | 增 | 7.2.2 | 康复灵栓 |
22 | 增 | 7.1.1 | 散结镇痛胶囊 |
23 | 增 | 4.1.2 | 妇炎康片 |
24 | 增 | 5.2 | 和血明目片 |
25 | 增 | 6.3 | 银黄含化片 | 限门诊
26 | 增 | 1.14.2 | 熄风通络头痛片 |
27 | 增 | 1.14.2 | 天麻胶囊 |
28 | 增 | 1.11.7 | 通脉降脂片 |
29 | 增 | 1.11.7 | 丹蒌片 |
30 | 增 | 1.11.7 | 四味通络胶囊 | 限门诊
31 | 增 | 1.11.7 | 通脉颗粒 |
32 | 增 | 1.11.7 | 路路通注射液 |
33 | 增 | 1.14.2 | 清眩降压片 |
34 | 增 | 1.9.2 | 益脑宁片 |
35 | 增 | 1.10 | 杜蛭丸 |
36 | 增 | 1.10 | 血必净注射液 |
37 | 增 | 1.9.2 | 脑心舒口服液 |
38 | 增 | 1.9.4 | 补肾安神口服液 | 限门诊
39 | 增 | 1.9.4 | 泻肝安神胶囊 |
40 | 增 | 1.8.4 | 人参北芪片 | 限门诊
41 | 增 | 1.9.1 | 参龙宁心胶囊 |
42 | 增 | 1.9.1 | 养心生脉颗粒 |
43 | 增 | 1.8.4 | 三七养血胶囊 |
44 | 增 | 1.14.2 | 安脑牛黄片 |
45 | 增 | 1.11.1 | 心舒乐片 |
46 | 增 | 1.8.7 | 振源片 |
47 | 增 | 1.8.7 | 芪蛭降糖胶囊 |
48 | 增 | 1.9.1 | 琥珀安神丸 |
49 | 增 | 1.9.1 | 景志安神口服液 | 限门诊
50 | 增 | 1.9.1 | 芪参益气滴丸 |
51 | 增 | 1.117 | 参芍胶囊 |
52 | 增 | 1.11.7 | 冠心舒通胶囊 |
53 | 增 | 1.14.2 | 天麻醒脑胶囊 |
54 | 增 | 1.14.2 | 杜仲降压片 |
55 | 增 | 1.14.2 | 头痛宁胶囊 |
56 | 增 | 1.11.7 | 葶苈降血脂胶囊 | 限门诊
57 | 增 | 1.11.7 | 逐瘀通脉胶囊 |
58 | 增 | 1.8.4 | 康肾颗粒 |
59 | 增 | 1.15.1 | 风痛安胶囊 |
60 | 增 | 1.15.1 | 风湿关节炎片 |
61 | 增 | 1.14.2 | 天麻片 |
62 | 增 | 1.12.1 | 开郁舒肝丸 |
63 | 增 | 1.12.2 | 海贝胃疡胶囊 |
64 | 增 | 1.12.2 | 胃欣舒胶囊 |
65 | 增 | 1.9.1 | 圣.约翰草提取物片 |
66 | 增 | 1.9.4 | 肾康注射液 |
67 | 增 | 1.8.7 | 益津降糖口服液 |
68 | 增 | 1.8.7 | 降糖胶囊 |
69 | 增 | 1.8.7 | 杞药消渴口服液 |
70 | 增 | 1.8.7 | 消渴灵片 |
71 | 增 | 1.8.7 | 龟芪壮骨颗粒 |
72 | 增 | 1.8.7 | 益中生血片 |
73 | 增 | 1.12.2 | 胃舒宁颗粒 |
74 | 增 | 1.5.2 | 金咳息胶囊 |
75 | 增 | 1.5.5 | 牡荆油胶丸 |
76 | 增 | 1.5.2 | 喘嗽宁片 |
77 | 增 | 1.5.3 | 清肺消炎丸 |
78 | 增 | 1.5.3 | 复方红根草片 |
79 | 增 | 1.5.3 | 咳特灵胶囊 |
80 | 增 | 1.5.3 | 感特灵胶囊 |
81 | 增 | 1.5.2 | 强力枇杷胶囊 |
82 | 增 | 1.3.1 | 熊胆胶囊 |
83 | 增 | 1.1.1 | 抗感解毒胶囊 |
84 | 增 | 1.3.1 | 炎立消片 |
85 | 增 | 1.3.4.3 | 肝加欣片 |
86 | 增 | 1.3.4.3 | 利肝片 |
87 | 增 | 1.3.4.3 | 茵莲清肝颗粒 |
88 | 增 | 1.1.4 | 玉屏风胶囊 |
89 | 增 | 1.3.2 | 喜炎平注射液 |
90 | 增 | 1.3.4.3 | 草仙乙肝胶囊 |
91 | 增 | 1.3.4.3 | 乙肝健片 |
92 | 增 | 1.3.4.3 | 芪桑益肝丸 |
93 | 增 | 1.4.1.1 | 紫蔻丸 |
94 | 增 | 1.5.1 | 麻杏止咳片 |
95 | 增 | 1.5.1 | 消咳宁片 |
96 | 增 | 1.5.3 | 复方贝母片 |
97 | 增 | 1.5.5 | 桂灵丹 |
98 | 增 | 1.8.7 | 正糖胶囊 | 限门诊
99 | 增 | 1.15.5 | 宁泌泰胶囊 |
100 | 增 | 1.12.1 | 和络舒肝胶囊 |
101 | 增 | 1.8.1.2 | 胃乐新颗粒 |
102 | 增 | 1.15.1 | 关节克痹丸 |
103 | 增 | 1.15.1 | 万通筋骨片 |
104 | 增 | 1.15.5 | 龙金通淋胶囊 |
105 | 增 | 1.15.5 | 血尿安胶囊 |
106 | 增 | 1.15.5 | 前列舒通胶囊 |
107 | 增 | 1.15.5 | 海昆肾喜胶囊 |
108 | 增 | 1.8.4 | 肾衰宁胶囊 |
109 | 增 | 1.5.5 | 顺气化痰片 |
110 | 增 | 1.8.4 | 蛹虫草菌粉胶囊 | 限调节免疫功能用药
111 | 增 | 1.8.7 | 七味糖脉舒囊 |
112 | 增 | 1.14.2 | 芪风颗粒 |
113 | 增 | 6.3 | 口炎清颗粒 |
114 | 增 | 1.15.5 | 脑心清片 |
115 | 增 | 1.8.4 | 强力康颗粒 |
116 | 增 | 1.11.3 | 活血胶囊 | 限门诊
117 | 增 | 1.9.1 | 解郁安神胶囊 |
118 | 增 | 1.11.1 | 荣心丸 |
119 | 增 | 1.1.2 | 羚羊感冒片 |
120 | 增 | 1.8.4 | 精芪双参胶囊 | 限门诊
121 | 增 | 1.3.1 | 熊胆开明片 |
122 | 增 | 1.5.1 | 咳喘丸 |
123 | 增 | 6.2 | 鼻炎宁颗粒 |
124 | 增 | 1.9.1 | 新乐康片 | 限门诊
125 | 增 | 1.3.4.3 | 岩黄连注射液 |

吉林省基本医疗保险和工伤保险药品目录乙类药品调整品种表（民族药部分）

序号 | 增删 | 药品名称 | 支付范围限定
1 | 增 | 双红活血胶囊 |
2 | 增 | 塞雪风湿胶囊 |
3 | 增 | 肝泰舒胶囊 |
4 | 增 | 前列癃闭通胶囊 |
5 | 增 | 芎香通脉丸 |
6 | 增 | 岩鹿乳康胶囊 |
7 | 增 | 胃泰胶囊 |

吉林省对《国家基本医疗保险和工伤保险目录》部分药品限定支付范围的调整表
序号 | 国家目录编号 | 通用名 | 原限定支付范围 | 调整后的限定支付范围
1 | 515 | 奥氮平 | 限二线用药 | 限中重度精神分裂症
2 | 541 | 氟西汀 | 限严重抑郁症二线用药 | 限严重抑郁症或强迫症
3 | 387 | 吉西他滨 | 限晚期非小细胞癌、胰腺癌 | 限非小细胞癌、胰腺癌
4 | 64 | 万古霉素 | 限耐甲氧西林的金葡菌引起的重度感染 | 限耐药的革氏阳性菌引起的重度感染或耐药的葡萄球菌引起的重度感染
5 | 661 | 奥曲肽 | 限胰腺炎、食道静脉出血 | 限胰腺炎、食道静脉出血、肢端肥大症、胃肠胰内分泌肿瘤
6 | 306 | 雷洛昔芬 | 限门诊使用 | 限绝经后妇女使用
7 | ★85 | 莫西沙星 |  | 限紧急抢救或呼吸道感染
8 | 788 | 普适泰 | 限前列腺增生 | 限前列腺增生和慢性非细菌性前列腺炎
9 | 345 | 甲钴胺（片剂、注射剂） | 限糖尿病严重并发症 | 限糖尿病严重并发症和周围神经病
10 | 519 | 奎硫平 | 限二线用药 | 限精神分裂症
11 | 278 | 戈舍瑞林 | 限前列腺癌 | 限前列腺癌和乳腺癌
12 | 411 | 阿那曲唑 | 限晚期乳腺癌 | 限乳腺癌
13 | 189 | 塞来昔布 | 限严重胃肠道溃疡、有出血史的慢性关节炎 | 限有潜在胃肠道损伤风险的患者
14 | 547 | 舍曲林 | 限严重抑郁症二线用药 | 限严重抑郁症用药
15 | 197 | 芬太尼贴剂 | 限晚期肿瘤不能口服者 | 限重度慢性疼痛
16 | 549 | 西酞普兰 | 限严重抑郁症二线用药 | 限严重抑郁性精神障碍
17 | 618 | 多潘立酮 | 限门诊使用 | 限严重消化不良症状
18 | 659 | 复方角菜酸酯 | 限门诊使用 | 限门诊及肛肠术后住院患者使用
19 | 772 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限缺血性心脑血管疾病、慢性动脉闭塞症及微循环障碍所致疾病
20 | 811 | 蚓激酶 | 限门诊使用 | 限脑梗塞、心肌梗死、冠心病等心脑血管疾病
21 | 598 | 艾迪注射液 | 限肝癌、肺癌 | 限各类中晚期肿瘤的治疗
22 | 340 | 降钙素 | 限癌症骨转移、高钙血症、多发骨折 | 限骨质疏松症和骨痛、癌症骨转移、高钙血症、多发骨折


江苏省医疗保险和工伤保险用药目录录

关于对江苏省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]149号

江苏省劳动保障厅：

你厅《关于上报我省基本医疗保险和工伤保险药品目录乙类药品调整品种的请示》（苏劳社医［2005］10号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中增加241个乙类药品品种（西药148个品种，151个剂型；中成药93个品种）、增加3个民族药品种及删除国家目录内4个乙类药品品种（西药3个品种；中成药1个品种）的意见。

附件：1.江苏省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.江苏省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.江苏省基本医疗保险和工伤保险乙类药品目录调整品种表（民族药部分）

劳动和社会保障部办公厅

二OO五年四月二十九日

江苏省基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）
序号 | 增删 | 分类 | 中文名称 | 英文名称 | 标注剂型 | 限定支付范围
 |  | 1 抗微生物药物 |  |  |  |
1 | 增 | 1.1.1.2广谱青霉素及复方制剂 | 阿莫西林 | Amoxicillin | 注射剂 |
2 | 增 | 1.1.1.3广谱青霉素及复方制剂 | 阿莫西林 | Amoxicillin | 颗粒剂 |
3 | 增 | 1.1.1.3广谱青霉素及复方制剂 | 阿莫西林舒巴坦 | Amoxicillin and Sulbactam | 口服常释剂型 |
4 | 增 | 1.1.2.1.1口服用 | 头孢拉定 | Cefradine | 颗粒剂 |
5 | 增 | 1.1.2.3.2注射用 | 头孢哌酮他唑巴坦 | Cefoperazone and Tazobactam | 注射剂 |
6 | 增 | 1.1.2.3.2注射用 | 头孢匹胺 | Cefpiramide | 注射剂 |
7 | 增 | 1.1.7大环内脂类 | 克拉霉素 | Clarithromycin | 口服常释剂型 缓释控释剂型 |
8 | 增 | 1.1.7大环内酯类 | 罗红霉素 | Roxithromycin | 缓释控释剂型 |
9 | 增 | 1.2.2喹诺酮类 | 依诺沙星 | Enoxacin | 注射剂 |
10 | 增 | 1.2.3硝基咪唑类 | 甲硝唑 | Metronidazole | 缓释控释剂型 |
11 | 增 | 1.3.1抗结核病类 | 利福定 | Rifandine | 口服常释剂型 |
12 | 增 | 1.4.1.2三唑类 | 伊曲康唑 | Itraconazole | 口服液体剂 |
13 | 增 | 1.5.1广谱类 | 炎琥宁 | Andrographolide | 注射剂 |
14 | 增 | 1.5.1广谱类 | 聚肌胞 | Polyinosinic-Polycytidylic acid | 注射剂 |
 |  | 2 抗寄生虫病药 |  |  |  |
15 | 增 | 2.2抗疟药 | 蒿甲醚 | Artemether | 注射剂 |
 |  | 3 解热镇痛及非甾体抗炎药 |  |  |  |
16 | 增 | 3.1解热镇痛及非甾体抗炎药 | 对乙酰氨基酚 | Paracetamol | 缓释控释剂型 |
17 | 增 | 3.1解热镇痛及非甾体抗炎药 | 安乃近 | Metamizole Sodium | 注射剂 |
18 | 增 | 3.1解热镇痛及非甾体抗炎药 | 双氯芬酸 | Diclofenac | 凝胶剂 |
19 | 增 | 3.1解热镇痛及非甾体抗炎药 | 复方氨基比林(安痛定) | Compound Aminophenazone(Antondine) | 注射剂 |
20 | 增 | 3.1解热镇痛及非甾体抗炎药 | 氯唑沙宗 | Chlorzoxazone | 口服常释剂型 |
21 | 增 | 3.1解热镇痛药及非甾体抗炎药 | 阿司匹林 | Aspirin | 缓释控释剂型 |
22 | 增 | 3.1解热镇痛药及非甾体抗炎药 | 赖氨匹林 | Lysini Acetylsalicylas | 注射剂 |
23 | 增 | 3.1解热镇痛药及非甾体抗炎药 | 复方硫酸软骨素 | Compound Chondroitin Sulfate | 口服常释剂型 |
24 | 增 | 3.1解热镇痛及非甾体抗炎药 | 氟比洛芬酯 | Flurbiprofen Axetil | 注射剂 |
 |  | 4 镇痛药 |  |  |  |
25 | 增 | 4镇痛药 | 羟考酮 | Oxycodone | 缓释控释剂型 |
26 | 增 | 4镇痛药 | 瑞芬太尼 | Remifentanil | 注射剂 |
27 | 增 | 4镇痛药 | 奈福泮 | Nefopam | 注射剂 |
28 | 增 | 4镇痛药 | 布托啡诺 | Butorphanol | 注射剂 |
 |  | 5 麻醉用药物 |  |  |  |
29 | 增 | 5.2局部麻醉药 | 左布比卡因 | Levobupivacaine | 注射剂 |
 |  | 6 维生素及矿物质缺乏症用药物 |  |  |  |
30 | 增 | 6.1 维生素类 | 呋喃硫胺 | Fursultiumine | 口服常释剂型 |
31 | 增 | 6.1维生素类 | 维生素B12 | VitaminB12 | 口服常释剂型 |
32 | 增 | 6.1维生素类 | 复方芦丁 | Compound Rutini | 口服常释剂型 |
 |  | 7 营养治疗药 |  |  |  |
33 | 增 | 7.1.1氨基酸类 | 复方氨基酸(15AA) | Compound Amino Acid (15AA) | 注射剂 |
34 | 增 | 7.1.1氨基酸类 | 复方氨基酸[18-B] | Compound Amino Acid [18-B] | 注射剂 |
 |  | 8 激素及调节内分泌功能药 |  |  |  |
35 | 增 | 8.2肾上腺皮质激素类 | 氢化可的松琥珀酸钠 | Hdrocortisone Sodium Succinate | 注射剂 |
36 | 增 | 8.4.2 孕激素及抗孕激素类 | 复方炔诺酮 | Compound Norethisterone | 口服常释剂型 |
37 | 增 | 8.5.1胰岛素 | 甘精胰岛素 | Insulin Glargine | 注射剂 |
38 | 增 | 8.5.1胰岛素 | 门冬胰岛素 | Insulin Aspart | 注射剂 |
39 | 增 | 8.6.1 甲状腺激素类 | 甲基硫氧嘧啶 | Methylthiouracil Nicotinamide | 口服常释剂型 |
40 | 增 | 8.7甲状旁腺及钙代谢调节药 | 复方骨肽 | Compound Ossotide | 注射剂 |
41 | 增 | 8.7甲状旁腺及钙代谢调节药 | 依替膦酸二钠 | Etidronate Disodium | 口服常释剂型 |
42 | 增 | 8.8其他激素及调节分泌功能 | 胰激肽原酶 | Pancreatic Kininogenase | 注射剂 |
43 | 增 | 8.8其他激素及调节内分泌功能药 | 依帕司他 | Epalrestat | 口服常释剂型 |
 |  | 9 调节免疫功能药 |  |  |  |
 | 增 | 9.2生物反应调节药 | 云芝胞内糖肽 | Polystictus Glycopeptide | 口服常释剂型 | 限肿瘤病人
45 | 增 | 9.2生物反应调节药 | r-干扰素 | r-Interferon | 注射剂 |
 |  | 10 抗肿瘤药物 |  |  |  |
46 | 增 | 10.1.1作用于DNA化学结构的药物 | 奈达铂 | Nedaplatin | 注射剂 |
47 | 增 | 10.1.1作用于DNA化学结构的药物 | 伊立替康 | Irinotecan | 注射剂 |
48 | 增 | 10.1.1作用于DNA化学结构的药物 | 伊达比星 | Idarubicin | 注射剂 |
49 | 增 | 10.1.2影响核酸合成的药物 | 脱氧核苷酸 | Deoxyribonucleotide | 注射剂 |
50 | 增 | 10.1.2影响核酸合成的药物 | 斑蝥酸钠 | Disodium Cantharidinate | 注射剂 |
51 | 增 | 10.1.2影响核酸合成的药物 | 复方氟脲嘧啶 | Compound Fluorouracil | 注射剂 |
52 | 增 | 10.1.2影响核酸合成的药物 | 复方氟脲嘧啶 | Compound Fluorouracil | 口服常释剂型 |
53 | 增 | 10.1.2影响核酸合成的药物 | 氟脲苷 | Floxuridine | 注射剂 |
54 | 增 | 10.1.2影响核酸合成的药物 | 甲基斑蝥胺 | Methylcantharidinimide | 口服常释剂型 |
55 | 增 | 10.1.5作用于微管蛋白合成的药物 | 紫杉醇脂质体 | Paclitaxel | 注射剂 |
56 | 增 | 10.3其他 | 尿嘧啶替加氟 | Compound Tegafur | 口服常释剂型 |
57 | 增 | 10.3其他 | 去甲斑蝥素 | Norcantharidin | 口服常释剂型 |
58 | 增 | 10.3其他 | 莪术油 | Zedoary Turmeric Oil | 注射剂 |
59 | 增 | 10.3其他 | 香菇多糖 | Lentinan | 注射剂 |
 |  | 11 抗变态反应药物 |  |  |  |
60 | 增 | 11.1H1受体阻断药 | 地氯雷他定 | Desloratadine | 口服常释剂型 |
61 | 增 | 11.2过敏介质阻释药 | 曲尼司特 | Tranilast | 口服常释剂型 |
 |  | 12 神经系统用药物 |  |  |  |
62 | 增 | 12.1抗帕金森病药 | 吡贝地尔 | Piribedil | 缓释控释剂型 |
63 | 增 | 12.3抗癫痫药 | 奥卡西平 | Oxcarbazepine | 口服常释剂型 |
64 | 增 | 12.3抗癫痫药 | 拉莫三嗪 | Lamotrigine | 口服常释剂型 |
65 | 增 | 12.4 脑血管病用药 | 长春西汀 | Vinpocetine | 注射剂 |
66 | 增 | 12.4 脑血管病用药 | 依达拉奉 | Edaravone | 注射剂 |
67 | 增 | 12.4 脑血管病用药 | 尼莫地平 | Nimodipine | 缓释控释剂型 |
68 | 增 | 12.4 脑血管病用药 | 杏芎 | Floium Ginkgo Extract and Tertram Ethypyazine | 注射剂 |
69 | 增 | 12.4脑血管病用药 | 三磷酸胞苷 | Cytidne Disodium Triphosphate | 注射剂 |
70 | 增 | 12.5 中枢兴奋药 | 乙酰谷酰胺 | Aectylglutamine | 注射剂 |
71 | 增 | 12.6镇静催眠药 | 三唑仑 | Triazolam | 口服常释剂型 |
72 | 增 | 12.8其他类 | 复方甘露醇 | Compound Mannitol | 注射剂 |
73 | 增 | 12.8其他类 | 脑苷肌肽 | Cattle Encephalon Glycoside and Ignotin | 注射剂 |
 |  | 13 治疗精神障碍药 |  |  |  |
74 | 增 | 13.1 抗精神病药 | 米氮平 | Mirtazapine | 口服常释剂型 |
75 | 增 | 13.1抗精神病药 | 硫必利 | Tiapride | 口服常释剂型 |
76 | 增 | 13.1抗精神病药 | 阿立哌唑 | Aripiprazole | 口服常释剂型 |
77 | 增 | 13.1抗精神病药 | 喹硫平 | Quetiapine | 口服常释剂型 |
78 | 增 | 13.2抗焦虑药 | 氟伏沙明 | Fluvoxamine | 口服常释剂型 |
79 | 增 | 13.3抗抑郁药 | 米安色林 | Mianserin | 口服常释剂型 |
 |  | 14 呼吸系统药物 |  |  |  |
80 | 增 | 14.1祛痰药 | 标准桃金娘油 | Myrtol Standardized | 口服常释剂型 |
81 | 增 | 14.1祛痰药 | 氨溴索 | Ambroxol | 缓释控释剂型 |
82 | 增 | 14.1祛痰药 | 细辛脑 | Asarone | 口服常释剂型 |
83 | 增 | 14.2镇咳药 | 美敏伪麻 | Pseudoephedrine Hydrochloride Chlorphenamine Maleate an Dextromethorphan Hydrobromide | 咀嚼片剂 |
 |  | 15 消化系统药物 |  |  |  |
84 | 增 | 15.1.1 抗酸药 | 氢氧化铝 | Aluminum Hydroxide | 凝胶剂 |
85 | 增 | 15.1.1抗酸药及胃粘膜保护药 | 铝碳酸镁 | Hydrotalcite | 咀嚼片剂 | △
86 | 增 | 15.1.1抗酸药及胃粘膜保护药 | 磷酸铝 | Aluminium Phosphate | 凝胶剂 |
87 | 增 | 15.1.1抗酸药及胃粘膜保护药 | L-谷氨酰胺/奥磺酸钠 | L-Glutamin/azulene | 颗粒剂 |
88 | 增 | 15.2 助消化药 | 多酶 | Multienzyme | 口服常释剂型 | △
89 | 增 | 15.2助消化药 | 乳酸菌素 | Lactobacillin | 口服常释剂型 | △
90 | 增 | 15.3.2胃动力药和止吐药 | 阿扎司琼 | Azasetron | 注射剂 |
91 | 增 | 15.5肝病辅助治疗药 | 复方甘草酸单胺 | Compound Ammonium Glycyrrhetate | 注射剂 |
92 | 增 | 15.5肝病辅助治疗药 | 鹅去氧胆酸 | Chenodeoxy Cholic Acid | 口服常释剂型 |
93 | 增 | 15.5肝病辅助治疗药 | 门冬氨酸鸟氨酸 | Ornithine Aspartate | 注射剂 |
94 | 增 | 15.5 肝病辅助治疗药 | 齐墩果酸 | Oleanolic Acid | 口服常释剂型 |
95 | 增 | 15.5肝病辅助治疗药 | 苦参素 | Marine | 口服常释剂型 |
96 | 增 | 15.6利胆药 | 腺苷蛋氨酸 | Ademetionine | 注射剂 |
97 | 增 | 15.6利胆药 | 考来烯胺 | Cholestyramine | 口服散剂 |
98 | 增 | 15.6 利胆药 | 亮菌甲素 | Armillarisinia | 注射剂 |
99 |  | 15.6 利胆药 | 羟甲香豆素 | Hymecromone | 口服常释剂型 |
100 | 增 | 15.8其他消化系统药物 | 酪酸梭菌、双歧杆菌二联活菌 | Oral Clostridium butyricum and Bifidobacterium | 口服常释剂型 | △
 |  | 16 循环系统药物 |  |  |  |
101 | 增 | 16.1.2其他 | 氨力农 | Amrinone | 注射剂 |
102 | 增 | 16.12 其他药物 | 辅酶Q10 | Coenzyme Q10 | 口服常释剂型 |
103 | 增 | 16.12其他药物 | 三磷酸腺苷 | Adenosine Triphosphate | 口服常释剂型 |
104 | 增 | 16.5 β-受体阻滞药 | 美托洛尔 | Metoprolol | 缓释控释剂型 |
105 | 增 | 16.7 血管紧张素转换酶抑制剂 | 复方卡托普利 | Compound Captopril | 口服常释剂型 |
106 | 增 | 16.7血管紧张素转换酶抑制药 | 卡托普利 | Captopril | 缓释控释剂型 |
107 | 增 | 16.9其他血管舒张药 | 川芎嗪 | Ligustrazine Phosphate | 注射剂 |
108 | 增 | 16.9其他血管舒张药 | 单硝酸异山梨酯 | Isosorbide Mononitrate | 口服常释剂型 缓释控释剂型 |
109 | 增 | 16.11调血脂药 | 月见草油 | Oenothera Biennis Oil | 口服常释剂型 | △
110 | 增 | 16.11调节血脂药 | 藻酸双脂钠 | Alginic Sodium Diester | 口服常释剂型 |
111 | 增 | 16.13其他类 | 左卡尼汀 | Levocarnitine | 注射剂 |
 |  | 17 泌尿系统药物 |  |  |  |
112 | 增 | 17.1 利尿药 | 复方盐酸阿米洛利 | Compound Amiloride Hydrochloride | 口服常释剂型 |
113 | 增 | 17.3前列腺疾病用药 | 萘哌地尔 | Naftopidil | 口服常释剂型 |
114 | 增 | 17.3前列腺疾病用药 | 谷丙甘氨酸 | Glutamic Acid,Alanine Acid and Glycine Acid | 口服常释剂型 |
115 | 增 | 17.3前列腺疾病用药 | 尼可占替诺 | Xantinol Nicotinate | 口服常释剂型 |
 |  | 18 血液系统药物 |  |  |  |
116 | 增 | 18.1止血药 | 明胶海绵 | Spongia Gelatimsa Absorbentia | 贴剂 |
117 | 增 | 18.2.1 抗凝血药 | 西洛他唑 | Cilostazol | 口服常释剂型 |
118 | 增 | 18.3血浆及血容量扩充药 | 果糖 | Fructose | 注射剂 |
119 | 增 | 18.3血浆及血容量扩充药 | 包醛氧淀粉 | Coated Aldehyde Oxystarch | 口服常释剂型 |
120 | 增 | 18.4.1铁剂 | 多糖铁复合物 | Ploysaccharide Iron complex | 口服常释剂型 |
121 | 增 | 18.5 升白细胞药 | 小檗胺 | Berbamine | 口服常释剂型 |
 |  | 19 调节水、电解质及酸碱平衡药物 |  |  |  |
122 | 增 | 19 调节水、电介质及酸碱平衡药 | 灭菌注射用水 | Sterile Water | 注射剂 |
123 | 增 | 19调节水、电解质及酸碱平衡药物 | 氯化钙溴化钠 | Calcium Chloride and Sodium Bromide | 注射剂 |
124 | 增 | 19调节水、电解质及酸碱平衡药物 | 木糖醇 | Xylitol | 注射剂 |
 |  | 20 专科用药 |  |  |  |
 |  | 20.1 皮肤科外用药 |  |  |  |
125 | 增 | 20.1.1.1抗细菌感染药 | 高锰酸钾 | Potassium Permanganate | 外用片剂 |
126 | 增 | 20.1.1.2抗真菌感染药 | 酮康唑 | Ketoconazole | 外用液体剂 |
127 | 增 | 20.1.1.3抗其他感染药 | 阿昔洛韦 | Aciclovir | 凝胶剂 |
128 | 增 | 20.1.3 肾上腺皮质激素类药物 | 糠酸莫米松 | Mometasone | 软膏剂 |
129 | 增 | 20.1.3肾上腺皮质激素类药物 | 咪唑斯汀 | Mizolastine | 缓释控释剂型 |
130 | 增 | 20.1.3肾上腺皮质激素类药物 | 卤米松/三氯生 | Halometasone Triclosan | 软膏剂 |
131 | 增 | 20.1.3肾上腺皮质激素类药物 | 喷昔洛韦 | Penciclovir | 软膏剂 |
132 | 增 | 20.1.4其他 | 曲安奈德新霉素 | Triamcinolone Acetonide and Neomycin | 贴剂 |
133 | 增 | 20.1.4其他 | 他扎罗汀 | Tazarotene | 凝胶剂 |
134 | 增 | 20.1.4其他 | 重组人干扰素α2b | Recombinant Human Interferon α2b | 软膏剂 |
135 | 增 | 20.1.4其他 | 尿素维E | Urea and Vitamin E Crea | 软膏剂 | △
136 | 增 | 20.1.4其他 | 无极膏 | New Asiatic Wuji Ointment | 软膏剂 | △
137 | 增 | 20.1.4其他 | 多磺酸粘多糖 | Mucopolysaccharide Polysulfate | 软膏剂 |
 |  | 20.2 眼科用药 |  |  |  |
138 | 增 | 20.2.1.1 抗细菌感染药 | 洛美沙星 | Lomefloxacin | 滴眼剂 |
139 | 增 | 20.2.1.1抗细菌感染药 | 妥布霉素/地塞米松 | Tobramycin and Dexamethasone | 滴眼剂 眼膏剂 |
140 | 增 | 20.2.1.2抗病毒感染药 | 复方硫酸锌 | Compound zinc sulfate | 滴眼剂 |
141 | 增 | 20.2.1.2抗病毒感染药 | 重组人α干扰素 | Recombinant Human α-Interferon | 滴眼剂 |
142 | 增 | 20.2.2抗青光眼药 | 拉坦前列素 | Latanoprost | 滴眼剂 |
143 | 增 | 20.2.4其他 | 复方托吡卡胺 | Compound Tropicamide | 滴眼剂 |
144 | 增 | 20.2.4其他 | 吡诺克辛 | Pirenoxien | 滴眼剂 |
 |  | 20.3 耳鼻喉科用药 |  |  |  |
145 | 增 | 20.3耳鼻喉科用药 | 溶菌酶 | Lysozyme Buccal | 含片 |
146 | 增 | 20.3耳鼻喉科用药 | 呋麻 | Ephedrine Hydrichloride and Nitrofurazone | 滴鼻剂 |
 |  | 20.4 口腔科用药 |  |  |  |
147 | 增 | 20.4 口腔科用药 | 复方氯己定 | Compound Gargle Solution Chlorhexidine Giuconaie | 外用液体剂 |
 |  | 20.5 妇产科用药 |  |  |  |
148 | 增 | 20.5.2局部抗感染药 | 双唑泰 | Metronidazole,Clotrimazole and Chlorhexidine Acetate Suppositories | 栓剂 |
149 | 删 | 国家48号 | 新霉素 |  | 口服常释剂型 |
150 | 删 | 国家356号 | 乌体林斯 |  | 注射剂 |
151 | 删 | 国家779号 | 布美他尼 |  | 注射剂 |

江苏省基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）

序号 | 增删 | 分类 | 药品名称 | 限定支付范围
 |  | 1 内科用药 |  |
1 | 增 | 1.1.1 辛温解表剂 | 葛根汤合剂 |
2 | 增 | 1.1.2 辛凉解表剂 | 香菊感冒颗粒 |
3 | 增 | 1.1.2 辛凉解表剂 | 感冒灵胶囊 |
4 | 增 | 1.1.2 辛凉解表剂 | 银翘解毒胶囊 |
5 | 增 | 1.1.2 辛凉解表剂 | 复方感冒灵片 |
6 | 增 | 1.1.4 扶正解表 | 玉屏风胶囊 |
7 | 增 | 1.2 泻下剂 | 番泻叶颗粒 |
8 | 增 | 1.3.1 清热泻火剂 | 清宁丸 |
9 | 增 | 1.3.1 清热泻火剂 | 牛黄消炎丸 |
10 | 增 | 1.3.1 清热泻火剂 | 牛黄消炎片 |
11 | 增 | 1.3.2 清热解毒剂 | 喜炎平注射液 |
12 | 增 | 1.3.2 清热解毒剂 | 复方板蓝根颗粒 |
13 | 增 | 1.3.3 清热祛暑剂 | 人丹 | △
14 | 增 | 1.3.3 清热祛暑剂 | 藿香水 | △
15 | 增 | 1.3.3 清热祛暑剂 | 诸葛行军散 |
16 | 增 | 1.3.4.1 清热理肺剂 | 复方鱼腥草片 |
17 | 增 | 1.3.4.2 清肝解毒剂 | 甘草甜素片 |
18 | 增 | 1.3.4.2 清肝解毒剂 | 利肝康片 |
19 | 增 | 1.3.4.3 清肝胆湿热剂 | 乙肝健片 |
20 | 增 | 1.3.4.3 清肝胆湿热剂 | 茵陈退黄胶囊 |
21 | 增 | 1.4.1.1 温中散寒 | 安中片 |
22 | 增 | 1.4.1.1 温中散寒 | 猴头菌片 |
23 | 增 | 1.4.1.1 温中散寒 | 纯阳正气丸 |
24 | 增 | 1.4.1.1温中散寒 | 姜枣祛寒颗粒 |
25 | 增 | 1.5.1 温化寒痰剂 | 半夏露糖浆 |
26 | 增 | 1.5.1 温化寒痰剂 | 法半夏枇杷膏 |
27 | 增 | 1.5.2 理肺止咳剂 | 羚贝止咳糖浆 |
28 | 增 | 1.5.2 理肺止咳剂 | 川贝止咳糖浆 |
29 | 增 | 1.5.2 理肺止咳剂 | 川贝枇杷糖浆 |
30 | 增 | 1.5.3 清热化痰剂 | 复方鲜竹沥液 |
31 | 增 | 1.5.3 清热化痰剂 | 王氏保赤丸 |
32 | 增 | 1.6.1 清热开窍剂 | 清开灵滴丸 |
33 | 增 | 1.8.1.1 健脾益气 | 黄芪精 | △
34 | 增 | 1.8.2 养血剂 | 地榆升白片 |
35 | 增 | 1.8.3.3 滋补肝肾 | 川黄口服液 |
36 | 增 | 1.8.3.3 滋补肝肾 | 五子衍宗丸 |
37 | 增 | 1.8.3.3 滋补肝肾 | 首乌片 | △
38 | 增 | 1.8.5 阴阳双补 | 强肾片 | △
39 | 增 | 1.8.5 阴阳双补 | 新乐康片 | △
40 | 增 | 1.9.2 益气养血安神 | 益心宁神片 |
41 | 增 | 1.9.2 益气养血安神 | 五味子糖浆 |
42 | 增 | 1.9.4 补肾安神 | 还少胶囊 | △
43 | 增 | 1.11.1 益气活血 | 芪参益气滴丸 | △
44 | 增 | 1.11.1 益气活血 | 大株红景天胶囊 | △
45 | 增 | 1.11.2 养血活血 | 心痛康片 |
46 | 增 | 1.11.7 化瘀通脉 | 消栓口服液 |
47 | 增 | 1.11.7 化瘀通脉 | 脑血栓片 |
48 | 增 | 1.11.8 活血消癥 | 逐瘀通脉胶囊 |
49 | 增 | 1.12.1 疏肝解郁剂 | 复方元胡止痛片 |
50 | 增 | 1.12.2 疏肝和胃剂 | 健胃消食片 | △
51 | 增 | 1.12.2 疏肝和胃剂 | 胃乐宁片 |
52 | 增 | 1.12.2 疏肝和胃剂 | 胃痛定片 |
53 | 增 | 1.13 消导剂 | 食积口服液 | △
54 | 增 | 1.13 消导剂 | 化积口服液 | △
55 | 增 | 1.13 消导剂 | 大黄通便颗粒 |
56 | 增 | 1.14.1疏散外风 | 晕复静片 |
57 | 增 | 1.14.2 平肝熄风 | 天麻丸 |
58 | 增 | 1.14.2 平肝熄风 | 晕可平颗粒 |
59 | 增 | 1.14.2 平肝熄风 | 晕可平糖浆 |
60 | 增 | 1.14.2 平肝熄风 | 天麻胶囊 |
61 | 增 | 1.15.1 散寒除湿 | 麝香追风膏 | △
62 | 增 | 1.15.1 散寒除湿 | 关节克痹丸 |
63 | 增 | 1.15.2 清热除湿 | 昆明山海棠片 |
64 | 增 | 1.15.2 清热除湿 | 三妙丸 |
 |  | 2 外科用药 |  |
65 | 增 | 2.1.1 清利肝胆剂 | 和络舒肝胶囊 |
66 | 增 | 2.1.2 清热解毒剂 | 血必净注射液 |
67 | 增 | 2.1.2 清热解毒剂 | 金银花露 | △
68 | 增 | 2.1.2 清热解毒剂 | 烫伤油 |
69 | 增 | 2.2 温经理气活血剂 | 艾条 | △
70 | 增 | 2.2 温经理气活血剂 | 济生橘核丸 |
 |  | 3 肿瘤用药 |  |
71 | 增 | 3.1 抗肿瘤药 | 复方天仙胶囊 |
72 | 增 | 3.1 抗肿瘤药 | 蟾酥注射液 |
73 | 增 | 3.2 肿瘤辅助用药 | 散结镇痛胶囊 |
74 | 增 | 3.2 肿瘤辅助用药 | 回生口服液 |
75 | 增 | 3.2 肿瘤辅助用药 | 参一胶囊 |
76 | 增 | 3.2 肿瘤辅助用药 | 康艾扶正胶囊 |
 |  | 4 妇科用药 |  |
77 | 增 | 4.1.1 理气养血剂 | 妇科调经片 |
78 | 增 | 4.1.2 活血化瘀剂 | 痛经宝颗粒 |
79 | 增 | 4.2.1 内服药 | 抗妇炎胶囊 |
80 | 增 | 4.2.2 外用药 | 复方沙棘籽油栓 |
81 | 增 | 4.2.2 外用药 | 治糜灵泡腾片 |
82 | 增 | 4.3 扶正剂 | 更年安胶囊 |
 |  | 5 眼科用药 |  |
83 | 增 | 5.2 扶正剂 | 和血明目片 |
 |  | 6 耳鼻喉科用药 |  |
84 | 增 | 6.3 咽喉病 | 银黄含化片 | △
85 | 增 | 6.3 咽喉病 | 金嗓利咽丸 | △
 |  | 7 骨伤科用药 |  |
86 | 增 | 7.1.1 内服药 | 骨愈灵胶囊 |
87 | 增 | 7.1.2 外用药 | 解痉镇痛酊 | △
88 | 增 | 7.2.1 内服药 | 骨刺宁胶囊 |
89 | 增 | 7.2.2 外用药 | 伤湿止痛膏 | △
90 | 增 | 7.2.2 外用药 | 镇江膏药 | △
 |  | 8 皮肤科用药 |  |
91 | 增 | 8 皮肤科用药 | 克痒舒洗液 | △
92 | 增 | 8 皮肤科用药 | 白蚀丸 |
93 | 增 | 8 皮肤科用药 | 华佗膏 | △
94 | 删 | 国家626号 | 螺旋藻胶囊（片） |

江苏省基本医疗保险和工伤保险药品目录乙类药品调整品种表（民族药部分）

序号 | 分类 | 药品名称 | 限定支付范围
1 | 民族药 | 六味木香丸 |
2 | 民族药 | 嘎日迪无味丸 |
3 | 民族药 | 八味沉香散 |


江西省医疗保险和工伤保险用药目录

关于对江西省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]136号

江西省劳动保障厅：

你厅《关于报送江西省基本医疗保险和工伤保险药品目录调整工作情况的函》（赣劳社医［2005］7号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中增加233个乙类药品品种（西药131个品种，133个剂型；中成药102个品种）及对国家目录内部分药品限定支付范围进行调整的意见。

附件：1.江西省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.江西省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3. 江西省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅

二OO五年四月二十一日

江西省基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）
序号 | 增删 | 分类 | 药品名称 |  | 剂型 | 支付范围限定
 |  |  | 中文名称 | 英文名称 |  |
1 | 增 | 1.1.1.2耐青霉素酶青霉素及酶抑制剂 | 萘夫西林 | Nafcillin | 注射剂 |
2 | 增 |  | 乙氧萘青霉素 | Nafcillin | 口服常释剂型 |
3 | 增 | 1.1.1.3广谱青霉素及复方制剂 | 呋布西林 | Furbencillin | 注射剂 |
4 | 增 |  | 氨苄青霉素丙磺舒 | Arnpicittin and probenecid | 口服常释剂型 |
5 | 增 | 1.1.2.1.1口服用 | 头孢羟氨苄甲氧苄啶 | Cefadrixil and Trimethoprim | 口服常释剂型 |
6 | 增 | 1.1.2.2.1口服用 | 头孢克洛 | Ceclir | 口服液体剂 |
7 | 增 | 1.1.2.3.2注射用 | 头孢甲肟 | Cefmnoxime | 注射剂 |
8 | 增 |  | 头孢替唑 | Cehtezole | 注射剂 |
9 | 增 |  | 头孢尼西 | Irbesartan | 注射剂 |
10 | 增 |  | 头孢匹胺 | Cefpiramide | 注射剂 |
11 | 增 |  | 头孢硫脒 | Cephathidine | 注射剂 |
12 | 增 |  | 头孢哌酮他唑巴坦 | Cefoperazone and Tazobactam | 注射剂 |
13 | 增 | 1.1.4氨基糖苷类 | 小诺霉素 | Micronomicin | 注射剂 |
14 | 增 |  | 庆大霉素 | Genramicin | 缓释控释剂型 |
15 | 增 | 1.1.7大环内酯类 | 克拉霉素 | Clarithromycin | 口服常释剂型 缓释控释剂型 |
16 | 增 |  | 交沙霉素 | Josamycin | 口服常释剂型 |
17 | 增 | 1.2.2喹诺酮类 | 奥硝唑 | Ornidazole | 口服常释剂型 |
18 | 增 |  | 拉莫三嗪 | Lamotrigine | 口服常释剂型 |
19 | 增 | 1.4.1.2三唑类 | 伊曲康唑 | Itraconazole | 口服液体剂 | 限浅表真菌感染
20 | 增 | 1.4.2多烯类 | 两性霉素B脂质体 | Amphotencin B Lipomre | 注射剂 |
21 | 增 | 1.4.3丙烯胺类 | 福莫特罗 | Formoterol | 口服常释剂型 |
22 | 增 | 1.5.1广谱类 | 炎琥宁 | Andrographolide | 注射剂 |
23 | 增 |  | 伐昔洛韦 | Valacielovir | 口服常释剂型 |
24 | 增 | 3.1解热镇痛及非甾体抗炎药 | 双氯芬酸 | Diclofenac | 凝胶剂 |
25 | 增 |  | 双氯芬酸 | Diclofenac | 吸入剂 |
26 | 增 |  | 赖氨匹林 | Aspirin DL Iysine | 注射剂 |
27 | 增 |  | 醋氯芬酸 | Aceclofenac | 口服常释剂型 |
28 | 增 |  | 氟比洛芬酯 | Flurbiprofen Axetil | 注射剂 |
29 | 增 |  | 右旋布洛芬 | Dcxibuprofen | 口服常释剂型 |
30 | 增 |  | 对乙酰氨基酚 | Paracetamol | 缓释控释剂型 |
31 | 增 |  | 氯诺昔康 | Lornoxicam | 口服常释剂型 |
32 | 增 | 4镇痛药 | 阿酚咖 | Paracetamol Aspirin and Caffeine | 口服常释剂型 |
33 | 增 |  | 羟考酮 | Oxycontln | 缓释控释剂型 |
34 | 增 | 5.1.2静脉麻醉药 | 瑞芬太尼 | Remifentanil Hydroch loridc | 注射剂 |
35 | 增 | 5.2局部麻醉药 | 左布比卡因 | Levobupivacaine Hydrochloride | 注射剂 |
36 | 增 | 7.1.1氨基酸类 | 复方氨基酸 | Compound Amino Acid | 口服常释剂型 | 限重症肝病辅助治疗
37 | 增 |  | 复方氨基酸(18-B) | Compound Amino Acid (18-B) | 注射剂 | 限重症肝病辅助治疗
38 | 增 | 8.5.1胰岛素 | 甘精胰岛素 | Insuline Glargine | 注射剂 |
39 | 增 |  | 门冬胰岛素 | Insulin aspart | 注射剂 |
40 | 增 | 8.7甲状旁腺及钙代谢调节药 | 唑来磷酸 | Zometa | 注射剂 |
41 | 增 | 8.8其他激素及调节内分泌功能药 | 依帕司他 | Epalrestat | 口服常释剂型 |
42 | 增 |  | 胰激肽原酶 | Pancreatic Kininogenase | 注射剂 |
43 | 增 | 9.2生物反应调节药 | 重组改构人肿瘤坏死因子 | Recombiant Human Tumor Necrosis Factor | 注射剂 | 限非小细胞肺癌、头颈、胃肠道肿瘤
44 | 增 |  | 香菇多糖 | Lentinan | 注射剂 |
45 | 增 |  | 小牛脾提取物 | Calf Spleen Extraceive | 注射剂 |
46 | 增 |  | 卡介菌多糖核酸 | Polysaccharide Nucleic Acid Praction of Bacillus | 注射剂 |
47 | 增 | 10.1.1作用于DNA化学结构的药物 | 伊达比星 | Idarubicin | 注射剂 |
48 | 增 | 10.1.2影响核酸合成的药物 | 斑蝥酸纳维生素B6 | Disodium Cantharidtnate and Vitamin B6 | 注射剂 |
49 | 增 | 10.1.3作用于核酸转录的药物 | 博莱霉素 | Bleomycin | 注射剂 |
50 | 增 | 10.1.4作用于DNA复制的拓扑异构酶Ⅰ抑制剂 | 伊立替康 | Irinotecan | 注射剂 |
51 | 增 | 10.3其他 | 利妥昔单抗 | Rituximab | 注射剂 | 限复发或化疗耐药的惰性B淋巴细胞瘤
52 | 增 |  | 甘氨双唑 | Sodium Glycididazole | 注射剂 |
53 | 增 |  | 甘露聚糖肽 | Mannatide | 注射剂 |
54 | 增 |  | 金黄色葡萄球菌滤液 | Staphylococcin Aureus Preparation | 注射剂 |
55 | 增 | 11.1HⅠ受体阻断药 | 地氯雷他定 | Desloratadine | 口服常释剂型 |
56 | 增 | 11.2过敏介质阻释药 | 依巴斯汀 | Ebastine | 口服常释剂型 |
57 | 增 | 12.1抗帕金森病药 | 吡贝地尔 | Piribedil | 口服常释剂型 |
58 | 增 | 12.3抗癫痫药 | 奥卡西平 | Oxcarbazepine | 口服常释剂型 |
59 | 增 | 12.4脑血管病用药 | 长春西汀 | Vinpocetine | 注射剂 |
60 | 增 |  | 依达拉奉 | Edaravone | 注射剂 |
61 | 增 |  | 七叶皂苷 | Aescine | 口服常释剂型 |
62 | 增 | 12.5中枢兴奋药 | 甲氟芬酯 | Meclofenoxate | 注射剂 |
63 | 增 |  | 复方吡拉西坦脑蛋白水解物 | Compound Piracetam and Cerebroprotein Hydrollysate | 口服常释剂型 |
64 | 增 | 12.8其他类 | 卡巴拉汀 | Rivastigmine | 口服常释剂型 |
65 | 增 |  | 多奈哌齐 | Donepczil | 口服常释剂型 |
66 | 增 |  | 小牛血去蛋白提取物 | Actovegin | 注射剂 |
67 | 增 |  | 小牛血清去蛋白 | Deproteiniscd Calf Blood Serum | 注射剂 |
68 | 增 |  | 脑苷肌肽 | Newcrest | 注射剂 |
69 | 增 |  | 腺苷钴胺 | Coamamide | 注射剂 |
70 | 增 | 13.1抗精神病药 | 阿立哌唑 | Aripiprazole Tablets | 口服常释剂型 |
71 | 增 | 13.2抗焦虑药 | 坦度螺酮 | Tandospirone | 口服常释剂型 |
72 | 增 | 13.3抗抑郁药 | 米氮平 | Minazapine | 口服常释剂型 |
73 | 增 | 14.1祛痰药 | 标准桃金娘油 | Myrtol Standardized | 口服常释剂型 |
74 | 增 | 14.2镇咳药 | 右美沙芬 | Dextromethorphan | 缓释混悬液 |
75 | 增 |  | 复方妥英麻黄茶碱 | Compound Phenytoin Sodium | 口服常释剂型 |
76 | 增 | 14.3平喘药 | 孟鲁司特 | Montelukast | 咀嚼片剂 |
77 | 增 |  | 班布特罗 | Bambuterol | 口服液体剂 |
78 | 增 |  | 塞曲司特 | Seratridast | 颗粒剂 |
79 | 增 | 15.1.1抗酸药及胃粘膜保护药 | 枸椽酸铋钾/替硝唑/克拉霉素 | Bismuth Potassiurm Citrate/Timidazole/Clarithromycin | 口服常释剂型 | 限HP阳性用药
80 | 增 |  | 替普瑞酮 | Teprenone | 口服常释剂型 |
81 | 增 |  | 磷酸铝 | Colloidal Alumiaium Phosphate | 凝胶剂 |
82 | 增 |  | 曲昔匹特 | Troxipide | 口服常释剂型 |
83 | 增 | 15.2助消化药 | 乳酸菌素 | Lacidophilin | 口服常释剂型 |
84 | 增 | 15.3.1胃肠解痉药 | 屈他维林 | Drotaverine | 注射剂 |
85 | 增 | 15.3.2胃动力药和止吐药 | 雷莫司琼 | Ramosetron | 注射剂 | 限癌症化疗引起的严重恶心呕吐
86 | 增 | 15.4.2止泻药 | 碱式水杨酸铋 | Bismuth Subsalicylate | 口服液体剂 |
87 | 增 |  | 复方小檗碱鞣酸蛋白 | Compound Berberine Hydrochloride and Tannalbin | 口服常释剂型 |
88 | 增 | 15.5肝病辅助治疗药 | 腺苷蛋氨酸 | Transmetil | 注射剂 | 限重症肝炎、肝硬化所致肝内瘀性
89 | 增 |  | 复方二氟醋酸二异丙胺 | Diisopropylaminc Dichloroacetaie | 注射剂 |
90 | 增 |  | 复方蛋氨酸胆碱 | Compoound Methione and Choline Bitartrate | 口服常释剂型 |
91 | 增 |  | 苦参素 | Marine | 口服常释剂型 |
92 | 增 | 16.1.2其他 | 复合辅酶 | Coenzyme Complex | 注射剂 |
93 | 增 | 16.4钙桔抗药 | 伊班膦酸钠 | Sodium Ibamdronate | 注射剂 |
94 | 增 |  | 西尼地平 | Cilnidpine Tablets | 口服常释剂型 |
95 | 增 |  | 桂哌齐特 | Cincpazide | 注射剂 |
96 | 增 |  | 贝尼地平 | Benidipine | 口服常释剂型 |
97 | 增 | 16.7血管张素转换酶抑制药 | 卡托普利 | Captopril | 缓释控释剂型 |
98 | 增 | 16.9其他血管舒张药 | 单硝酸异山梨酯 | Isosorbide Mononitrate | 缓释控释剂型 口服常释剂型 |
99 | 增 |  | 硝酸甘油 | Nitroglycerin | 帖剂 |
100 | 增 |  | 硝酸甘油 | Nitroglycerin | 吸入剂 |
101 | 增 | 16.12其他药物 | 黄豆苷元 | Daidzein | 口服常释剂型 |
102 | 增 | 17.3前列腺疾病用药 | 萘哌地尔 | Naftopidil | 口服常释剂型 |
103 | 增 | 17.4其他 | 阿魏酸哌嗪 | Piperazine Ferulate | 口服常释剂型 |
104 | 增 |  | 非那吡啶 | Phenazopyridine | 口服常释剂型 |
105 | 增 |  | 左旋卡尼汀 | Levocarnitine | 注射剂 |
106 | 增 | 18.1止血药 | 白眉蛇毒血凝酶 | Hemocoagulase | 注射剂 |
107 | 增 | 18.2.1抗凝血药 | 沙格雷酯 | Sarpogrelate | 口服常释剂型 |
108 | 增 |  | 纤溶酶 | Xianrongmei | 注射剂 |
109 | 增 | 18.3血浆及血容量扩充药 | 包醛氧淀粉 | Coared Aldehyde Oxystarch | 口服常释剂型 |
110 | 增 |  | 聚明胶肽 | Poiygeline | 静脉输液剂型 |
111 | 增 | 18.4.1铁剂 | 多糖铁复合物 | Nlferex-150 | 口服常释剂型 |
112 | 增 |  | 乳酸亚铁 | Ferrous Lactate | 口服常释剂型 |
113 | 增 |  | 琥珀酸亚铁 | Ferrous Succimate | 缓释控释剂型 |
114 | 增 | 19调节水、电解质及酸碱平衡药物 | 转化糖 | Invett Sugar | 注射剂 |
115 | 增 | 20.1.1.1抗细菌感染药 | 硝酸银 | Silver nitrate | 软膏剂 |
116 | 增 | 20.1.1.2抗真菌感染药 | 布替萘芬 | Butenafine | 吸入剂 |
117 | 增 |  | 布替萘芬 | Buienafine | 软膏剂 |
118 | 增 | 20.1.1.3抗其他感染药 | 膦甲酸钠 | Foscarnet Sodium | 软膏剂 |
119 | 增 | 20.1.3肾上腺皮质激素类药物 | 卤米松/三氯生 | Halometasone/Triclosan | 软膏剂 |
120 | 增 | 20.2.2抗青光眼药 | 拉坦前列素 | Latanoprost | 滴眼剂 |
121 | 增 | 20.2.3肾上腺皮质激素类药物 | 氟米龙 | Flumetholon | 滴眼剂 |
122 | 增 | 20.2.4其他 | 普拉洛芬 | Pranoprofen | 滴眼剂 |
123 | 增 |  | 重组人表皮生长因子衍生物 | Recombinant Human Epidermal Growth Factor Derivative | 滴眼剂 |
124 | 增 |  | 羟甲唑啉 | Oxymotazoline | 滴眼剂 |
125 | 增 |  | 吡诺克辛 | Pirenoxine | 滴眼剂 |
126 | 增 | 20.5.2局部抗感染药 | 氧氟沙星 | Ofloxacin | 阴道泡腾片剂 |
127 | 增 |  | 复方甲硝唑 | Compound Metronidazole | 栓剂 |
128 | 增 | 20.5.3其他 | 结合雌激素 | Conjugated Estrogens | 软膏剂 |
129 | 增 |  | 乳杆菌活菌 | iving Prepnration of Lactobaobacillus | 口服常释剂型 | 限妇科疾病用药
130 | 增 | 21.3有机磷酸酯类解毒药 | 戊乙奎醚 | Penehyclidine | 注射剂 |
131 | 增 | 22.1.4特殊选影剂 | 碘克沙醇 | Iodixanol | 注射剂 |

江西省基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）
序号 | 增删 | 分类 | 药品名称 | 支付范围限定
1 | 增 | 1.1.2辛凉解表剂 | 柴黄冲剂 | △
2 | 增 | 1.1.3表里双解剂 | 连花清瘟胶囊 |
3 | 增 | 1.3.2清热解毒剂 | 玉叶解毒颗粒 | △
4 | 增 |  | 穿心莲内酯滴丸 |
5 | 增 |  | 山蜡梅叶颗粒 | △
6 | 增 |  | 抗病毒软胶囊 |
7 | 增 |  | 感咳双清胶囊 |
8 | 增 |  | 喜炎平注射液 |
9 | 增 |  | 穿王消炎片 |
10 | 增 |  | 山地岗感冒颗粒 |
11 | 增 | 1.3.4.2清肝解毒剂 | 乙肝键片 | 限急慢性肝炎
12 | 增 | 1.3.4.3清肝胆湿热剂 | 益肝乐胶囊 | 限急慢性肝炎
13 | 增 |  | 利肝康片 | 限急慢性肝炎
14 | 增 |  | 鸡骨草胶囊 | 限急慢性肝炎、胆囊炎
15 | 增 |  | 陆英颗粒 | 限急性病毒性肝炎
16 | 增 |  | 舒肝益脾颗粒 |
17 | 增 | 1.4.1.1温中散寒 | 胃泰胶囊 | △
18 | 增 | 1.5.1温化寒痰剂 | 宁嗽露糖浆 | △
19 | 增 | 1.5.2理肺止咳剂 | 克咳片 | △
20 | 增 | 1.5.4润肺化痰剂 | 强力批杷胶囊 | △
21 | 增 | 1.6.2芳香、化痰开窃剂 | 参茸黑锡丸 | 限心源性休克
22 | 增 | 1.8.1.1健脾益气 | 玉屏风胶囊 |
23 | 增 |  | 芪参胶囊 |
24 | 增 | 1.8.1.2健脾和胃 | 健胃消食片 | △
25 | 增 | 1.8.2养血剂 | 养血当归颗粒 | △
26 | 增 |  | 地榆升白片 | 限白细胞减少症
27 | 增 | 1.8.4温阳剂 | 肾宝合剂 | △
28 | 增 | 1.8.7益气养阴 | 玉兰降糖胶囊 |
29 | 增 |  | 七味糖脉舒胶囊 |
30 | 增 |  | 黄芪生脉饮 | △
31 | 增 | 1.9.1养心安神 | 新乐康片 | △、神经衰弱所致焦虑症、强迫症
32 | 增 | 1.9.4补肾安神 | 复方天麻颗粒 | △
33 | 增 |  | 健脑安神片 | △
34 | 增 | 1.10止血剂 | 止血定痛片 | 限消化系统出血
35 | 增 | 1.11.1益气活血 | 复方活脑舒胶囊 |
36 | 增 |  | 舒胸颗粒 | 限冠心病、心绞痛、心律失常
37 | 增 |  | 芪参益气滴丸 |
38 | 增 |  | 参芍胶囊 | △
39 | 增 | 1.11.2养血活血 | 益脑宁片 |
40 | 增 |  | 丹参益心胶囊 |
41 | 增 |  | 丹参粉针剂 |
42 | 增 | 1.11.6化痰宽胸 | 大株红景天胶囊 |
43 | 增 |  | 冠心舒通胶囊 |
44 | 增 |  | 银杏露口服液 | △
45 | 增 | 1.11.7化瘀通脉 | 心痛康片 | 限冠心病、心较痛
46 | 增 |  | 心悦胶囊 |
47 | 增 |  | 海丹胶囊 |
48 | 增 | 1.12.2疏肝和胃剂 | 六味安逍胶囊 | △
49 | 增 |  | 野苏胶囊 |
50 | 增 | 1.14.1疏散外风 | 头痛宁胶囊 |
51 | 增 | 1.14.6祛风通络 | 补肾健骨胶囊 | △
52 | 增 |  | 腰痛宁胶囊 |
53 | 增 | 1.15.1散寒除湿 | 关节克痹丸 |
54 | 增 | 1.15.2清热除湿 | 前列癃闭通胶囊 | △
55 | 增 |  | 雪莲注射液 |
56 | 增 | 1.15.3祛风除湿 | 帕歌斯片 |
57 | 增 | 1.15.5消肿利水 | 海昆肾喜胶囊 |
58 | 增 |  | 肾衰宁胶囊 | 限慢性肾功能不全
59 | 增 |  | 肾康注射液 | 限慢性肾功能衰竭
60 | 增 |  | 康肾颗粒 | 限慢性肾衰或尿毒症早期
61 | 增 | 1.15.6清热通淋 | 金钱草片 |
62 | 增 |  | 血尿安胶囊 |
63 | 增 |  | 双香排石颗粒 |
64 | 增 |  | 尿清舒颗粒 |
65 | 增 |  | 消石片 |
66 | 增 | 1.15.7化瘀通淋 | 前列桂黄片 |
67 | 增 |  | 前列舒通胶囊 |
68 | 增 | 1.16化浊降脂 | 通脉降脂片 | △
69 | 增 |  | 血脂平胶囊 | △
70 | 增 |  | 沥水调脂胶囊 | △
71 | 增 | 2.1.1清利肝胆剂 | 胆胃康胶囊 |
72 | 增 | 2.1.2清热解毒剂 | 解毒痤疮丸 | △
73 | 增 |  | 四季三黄软胶囊 |
74 | 增 | 2.1.3清热利湿剂 | 麝香痔疮栓 |
75 | 增 | 3.1抗肿瘤药 | 康艾注射液 | 限肝癌、肺癌、胃癌、直肠癌、恶性淋巴癌及妇科恶性肿瘤
76 | 增 |  | 天蟾胶囊 |
77 | 增 | 3.2肿瘤辅助用药 | 生血宝颗粒 | 限恶性肿瘤放化疗白象指标低下
78 | 增 |  | 参芪扶正丸 | 限肺癌、胃癌放化疗白象指标低下
79 | 增 |  | 云芝胞内糖肽胶囊 | 限慢性乙型肝炎及肝癌辅助治疗
80 | 增 |  | 化癥回生口服液 | 限原发性肺癌、肝癌及女性生殖器肿瘤
81 | 增 | 4.1.1理气养血剂 | 孕康口服液 | △
82 | 增 | 4.1.2活血化瘀剂 | 散结镇痛胶囊 | 限子宫内膜异位症所致痛症
83 | 增 |  | 慈航片 |
84 | 增 |  | 复方益母草胶囊 | △
85 | 增 | 4.2.1内服药 | 妇炎康复胶囊 |
86 | 增 | 4.2.2外用药 | 复方沙棘籽油栓 |
87 | 增 | 4.4消肿散结 | 汝快消片 | 限专科
88 | 增 |  | 消乳散结胶囊 | 限专科
89 | 增 | 6.3咽喉病 | 复方红根草片 |
90 | 增 |  | 珍黄丸 |
91 | 增 |  | 金果饮 | △
92 | 增 |  | 复方瓜子金颗粒 |
93 | 增 |  | 山香园片 |
94 | 增 | 7.1.1内服药 | 接骨续筋片 | △
95 | 增 | 7.2.1内服药 | 跌打损伤丸 | △
96 | 增 | 7.2.2外用药 | 双虎肿痛宁酊剂 | △
97 | 增 |  | 连柏烧伤膏 |
98 | 增 |  | 神农镇痛膏 | △
99 | 增 |  | 麝香追风膏 | △
100 | 增 |  | 海马万应膏 | △
101 | 增 |  | 风痛灵擦剂 | △
102 | 增 | 8皮肤科用药 | 肤痒颗粒 | △

江西省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表
目录编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
西药 |  |  |
36 | 头孢曲松 | 限耐药菌引起的重度感染 | 限重度感染
42 | 亚胺培南西司他丁钠 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗,危重及抢救病人除外
111 | 伊曲康唑 | 限浅表感染二线用药及系统真菌感染 | 限浅表真菌感染
★(111) | 伊曲康唑 | 限浅表感染二线用药及系统真菌感染 | 限浅表真菌感染
★(197) | 芬太尼 | 限晚期肿瘤不能口服者 | 限重度慢性痛疼患者用药
278 | 戈舍瑞林 | 限前列腺癌 | 限前列腺癌及子宫内膜异位症
338 | 阿仑膦酸钠 | 限癌症骨转移及工伤保险 | 限癌症骨转移、严重骨质疏松及工伤保险
★(338) | 阿仑膦酸钠 | 限癌症骨转移及工伤保险 | 限癌症骨转移、严重骨质疏松及工伤保险
339 | 骨化三醇 | 限肾性骨病 | 限肾性骨病、严重骨质疏松
387 | 吉西他滨 | 限晚期非小细胞癌、胰腺癌 | 限中晚期非小细胞肺癌、胰腺癌
412 | 比卡鲁胺 | 限前列腺癌二线用药 | 限前列腺癌
414 | 来曲唑 | 限晚期乳腺癌 | 限中、晚期乳腺癌
515 | 奥氮平 | 限二线用药 | 限中重度精神分裂症
541 | 氟西汀 | 限严重抑郁症二线用药 | 限严重抑郁症或强迫症
519 | 喹硫平 | 限二线用药 | 限中重度精神分裂症
549 | 西酞普兰 | 限严重抑郁二线用药 | 限严重抑郁症
618 | 多潘立酮 | △ | △、严重消化不良症状
661 | 奥曲肽 | 限胰腺炎、食道静脉出血 | 限胰腺炎及术后并发症、食道静脉出血、胃肠胰内分泌肿瘤
571 | 布地奈德 | 限二线用药 | 限中重度喘息性疾病用药
★(640) | 多烯磷脂酰胆碱 | 限严重肝病 | 限各类肝病
659 | 复方角菜酸酯 | △ | 限门诊和肛肠手术后住院患者用药
772 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限缺血性心脑血管疾病、慢性动脉闭塞症及微循环障碍所致疾病
中成药 |  |  |
420 | 四磨汤口服液 | △ | △及术后用药
598 | 艾迪注射液 | 限肝癌、肺癌 | 限肝癌、肺癌及中晚期肿瘤
602 | 复方斑蝥胶囊 | 限消化系统肿瘤 | 限消化系统肿瘤及中晚期肿瘤
608 | 槐耳颗粒 | 限肝癌 | 限肝癌、肺癌及消化系统肿瘤


辽宁省医疗保险和工伤保险用药目录

关于对辽宁省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]147号

辽宁省劳动保障厅：

你厅《辽宁省基本医疗保险和工伤保险药品目录乙类药品调整情况的报告》（辽劳社发［2005］20号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中增加244个乙类药品品种（西药134个品种，138个剂型；中成药110个品种）及对国家目录内部分药品限定支付范围进行调整的意见。

附件：1.辽宁省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.辽宁省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.辽宁省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅

二OO五年四月二十九日

辽宁省基本医疗保险和工伤保险药品目录乙类药品调整品种表(西药部分)
序号 | 增删 | 分 类 | 药品名称 |  | 剂 型 | 支付范围限定
 |  |  | 中文名称 | 英文名称 |  |
1 | 增 | 1抗微生物药物（1.1.1.3广谱青霉素及复方制剂） | 氨苄西林 | Ampicilin | 胶囊剂 |
2 | 增 | 1抗微生物药物（1.1.1.3广谱青霉素及复方制剂） | 氨苄西林丙磺舒 | Ampicillin and Probenecid | 胶囊剂 |
3 | 增 | 1抗微生物药物（1.1.1.3广谱青霉素及复方制剂） | 氨苄西林氯唑西林 | Ampicillin and Cloxacillin | 注射剂 |
4 | 增 | 1抗微生物药物（1.2.3硝基咪唑类） | 奥硝唑 | Ornidazole | 胶囊剂 |
5 | 增 | 1抗微生物药物（1.1.1.3广谱青霉素及复方制剂） | 氟氯西林 | Flucloxacilin | 胶囊剂 |
6 | 增 | 1抗微生物药物（1.1.7大环内酯类） | 交沙霉素 | Josamycin | 片剂 |
7 | 增 | 1抗微生物药物（1.1.7大环内酯类） | 克拉霉素 | Clarithromycin | 口服常释剂型 缓释控释剂型 |
8 | 增 | 1抗微生物药物（1.3.1抗结核病类） | 利福霉素 | Rifamycin | 注射剂 |
9 | 增 | 1抗微生物药物（1.4.1吡咯类） | 两性霉素B脂质体 | Amphotericin B Liposome | 注射剂 | 限敏感真菌引起的重度感染
10 | 增 | 1抗微生物药物（1.1.7大环内酯类） | 麦迪霉素 | Midecamycin | 片剂 |
11 | 增 | 1抗微生物药物1.1.1.3广谱青霉素及复方制剂 | 美洛西林舒巴坦 | Mezlocillin and Sulbactam | 注射剂 |
12 | 增 | 1抗微生物药物（1.1.2.3第三代头孢菌素） | 头孢地尼 | Cefdinir | 颗粒剂 | 限序贯治疗
13 | 增 | 1抗微生物药物（1.1.2.1第一代头孢菌素） | 头孢硫脒 | Cephathiamidine | 注射剂 |
14 | 增 | 1抗微生物药物（1.1.2.2第二代头孢菌素） | 头孢孟多酯 | Cefamandole Nafate | 注射剂 |
15 | 增 | 1抗微生物药物（1.1.2.3第三代头孢菌素） | 头孢哌酮他唑巴坦 | Cefoperazone and Tazobactam | 注射剂 | 限耐药菌引起的重度感染
16 | 增 | 1抗微生物药物（1.1.2.3第三代头孢菌素） | 头孢他啶舒巴坦 | Ceftazidime and Sulbatdam | 注射剂 | 限耐药菌引起的重度感染
17 | 增 | 1抗微生物药物（1.1.2.2第二代头孢菌素） | 头孢替唑 | Ceftezole | 注射剂 |
18 | 增 | 1抗微生物药物（1.4.1吡咯类） | 伊曲康唑 | Itraconazole | 口服液 | 限浅表感染二线用药及系统真菌感染
19 | 增 | 1抗微生物药物（1.2.2喹诺酮类） | 依诺沙星 | Enoxacin Gluconate | 注射液 |
20 | 增 | 3.解热镇痛及非甾体抗炎药 | 氨酚曲麻 | Paracetamol Triprolidine Hydrochloride and Pseudoephedrine Hydrochloride | 片剂 |
21 | 增 | 3.解热镇痛及非甾体抗炎药 | 醋氯芬酸 | Aceclofenac | 片剂 |
22 | 增 | 3.解热镇痛及非甾体抗炎药 | 复方辣椒 | Compound Capsicum | 贴剂 |
23 | 增 | 3.解热镇痛及非甾体抗炎药 | 姜酚 | Gingerol | 胶丸 |
24 | 增 | 3.解热镇痛及非甾体抗炎药 | 双氯芬酸 | Diclofenac | 喷雾剂 |
25 | 增 | 3.解热镇痛及非甾体抗炎药 | 双氯芬酸 | Diclofenac | 凝胶 |
26 | 增 | 3.解热镇痛及非甾体抗炎药 | 双氯芬酸二乙胺 | Diclofenac Diethylamine | 乳胶剂 |
27 | 增 | 4.镇痛药 | 萘普待因 | Naproxen codeine | 片剂 |
28 | 增 | 4.镇痛药 | 瑞芬太尼 | Remifentanil | 冻干粉针 |
29 | 增 | 6.维生素及矿物质缺乏症用药物 | 复方氨基酸螯合钙 | Compound calcium Amino Acid Chelate | 胶囊剂 | △
30 | 增 | 7.营养治疗药物 | 复方氨基酸（18AA-IV） | Compound Amino Acid（18AA-IV） | 注射剂 | 限配合肠外营养用
31 | 增 | 7.营养治疗药物 | 复方氨基酸（8-11） | Compound Amino Acid（8-11） | 胶囊剂 | 限重症病人不能进食
32 | 增 | 8.激素及调节内分泌功能药 | 伏格列波糖 | Voglibose | 片剂 |
33 | 增 | 8.激素及调节内分泌功能药 | 复方醋酸棉酚 | Compound of Gossypol Acetate | 片剂 |
34 | 增 | 8.激素及调节内分泌功能药 | 甘精胰岛素 | Insulin Glargine | 注射剂 | ※提高个人自负比例
35 | 增 | 8.激素及调节内分泌功能药 | 门冬胰岛素 | Insulin Aspart | 注射剂 | ※提高个人自负比例
36 | 增 | 8.激素及调节内分泌功能药 | 伊班膦酸钠 | Ibandronate | 注射剂 | 限癌症骨转移及工伤保险
37 | 增 | 8.激素及调节内分泌功能药 | 胰激肽原酶 | Pancreatic Kininogenase | 注射剂 |
38 | 增 | 9.调节免疫功能药 | 甘露聚糖肽 | Mannatido | 胶囊剂/ 口服溶液剂 |
39 | 增 | 9.调节免疫功能药 | 卡介菌多糖核酸 | Polysaccharide Nucleic Acid Fraction of Bacillus Calmette Guerin | 注射剂 |
40 | 增 | 9.调节免疫功能药 | 吗替麦考酚酯 | Mycophenolate Mofetil | 注射剂 | 限器官移植
41 | 增 | 9.调节免疫功能药 | 香菇多糖 | Lentinan | 注射剂 | 限晚期恶性肿瘤辅助治疗
42 | 增 | 9.调节免疫功能药 | 小檗胺 | Berbamine | 片剂 |
43 | 增 | 9.调节免疫功能药 | 胸腺五肽 | Thymopentin | 注射剂 | 限恶性肿瘤放化疗辅助治疗
44 | 增 | 9.调节免疫功能药 | 云芝胞内糖肽 | Polystictus Glycopeptide | 胶囊剂 | 限肝癌晚期治疗
45 | 增 | 9.调节免疫功能药 | 重组人干扰素γ | Recombinant Human Interferon | 注射剂 | 限肝纤维化
46 | 增 | 9.调节免疫功能药 | 匹多莫德 | Pidotimod | 口服溶液剂 |
47 | 增 | 10.抗肿瘤药物 | 斑蝥酸钠维生素B6 | Disodium Cantharidinate and Vitamin B6 | 注射剂 | 限肝癌、肺癌
48 | 增 | 10.抗肿瘤药物 | 雌莫司汀 | Estramustine Phosphate | 胶囊剂 | ※提高个人自负比例
49 | 增 | 10.抗肿瘤药物 | 复方参芪维 E |  | 胶囊剂 | △
50 | 增 | 10.抗肿瘤药物 | 甘氨双唑 | Glycididazole | 注射剂 |
51 | 增 | 10.抗肿瘤药物 | 榄香烯 | Elemene | 口服乳剂 | 限食管癌、胃癌
52 | 增 | 10.抗肿瘤药物 | 奈达铂 | Nedaplatin | 注射剂 | 限颈上癌二线用药
53 | 增 | 10.抗肿瘤药物 | 伊立替康 | Irinotecan | 针剂 | 限晚期大肠癌
54 | 增 | 11.抗变态反应药物 | 依巴斯汀 | Ebastine | 片剂 |
55 | 增 | 12.神经系统药物 | 小牛血（清）去蛋白提取物 | Deproteinized Hemoderivative of Calf Blood | 注射剂 |
56 | 增 | 12.神经系统药物 | 吡贝地尔 | Piribedil | 缓释片 |
57 | 增 | 12.神经系统药物 | 丙戊酸钠 | Sodium Valproate | 糖浆剂 | 限癫痫发作
58 | 增 | 12.神经系统药物 | 长春胺 | Vincamine Sustained | 缓释胶囊 |
59 | 增 | 12.神经系统药物 | 长春西汀 | vinpocetine | 注射剂 |
60 | 增 | 12.神经系统药物 | 多奈哌齐 | Donepezil | 片剂 | △
61 | 增 | 12.神经系统药物 | 二维三七桂利嗪 | Divitamins Notonginseng and Cinnarizine | 胶囊剂 |
62 | 增 | 12.神经系统药物 | 谷红 | Safflower Extract and Aceglutamide | 注射剂 |
63 | 增 | 12.神经系统药物 | 桂哌齐特 | Cinepazide | 注射剂 |
64 | 增 | 12.神经系统药物 | 拉莫三嗪 | Lamotirigine | 片剂 |
65 | 增 | 12.神经系统药物 | 脑苷肌肽 | Cattle Encephalon Glycoside and Ignotin | 注射剂 |
66 | 增 | 12.神经系统药物 | 曲克芦丁脑蛋白水解物 | Troxerutin and Cerebroprotein Hydrolysate | 注射剂 |
67 | 增 | 12.神经系统药物 | 曲克芦丁羟丙茶碱 | Troxerutin and Proxyphylline | 片剂 |
68 | 增 | 12.神经系统药物 | 小牛脾提取物 | Calf Spleen Extractive | 注射剂 |
69 | 增 | 12.神经系统药物 | 依达拉奉 | Edaravone | 注射剂 |
70 | 增 | 13.治疗精神障碍药 | 米氮平 | Mirtazapine | 片剂 |
71 | 增 | 13.治疗精神障碍药 | 圣·约翰草提取物 | Extract of St.John＇s Wort | 片剂 |
72 | 增 | 14.呼吸系统药物 | 班布特罗 | Bambuterol | 口服溶液 |
73 | 增 | 14.呼吸系统药物 | 茶碱沙丁胺醇 | Theophyline and Salbutamol | 缓释片 |
74 | 增 | 14.呼吸系统药物 | 福莫特罗 | Formoterol | 片剂 | 限二线用药
75 | 增 | 14.呼吸系统药物 | 复方甲氧那明 | Compound Methoxyphenamine | 胶囊剂 |
76 | 增 | 14.呼吸系统药物 | 枸磺新啶 | Pentoxyverine Citrate Sulfamethoxazole Bromhexine Hydrochloride and Thinethoporim | 片剂 |
77 | 增 | 14.呼吸系统药物 | 乙酰半胱氨酸 | Acetylcysteine | 颗粒剂 |
78 | 增 | 14.呼吸系统药物 | 愈酚待因 | Guaiacolsulfonate | 口服溶液 |
79 | 增 | 15.消化系统药物 | 地衣芽胞杆菌活菌制剂 | Bacillus Licheniformis | 颗粒剂 | 限菌群失调
80 | 增 | 15.消化系统药物 | 复方蛋氨酸胆碱 | Compound Methion and Choline Bitartrate | 片剂 |
81 | 增 | 15.消化系统药物 | 复方二氯醋酸二异丙胺 | Diisopropylamine Dichloroacetate | 片剂 |
82 | 增 | 15.消化系统药物 | 复方二氯醋酸二异丙胺 | Diisopropylamine Dichloroacetate | 注射剂 |
83 | 增 | 15.消化系统药物 | 复方西咪替丁 | Compound Cimetidine | 胶囊剂 | △
84 | 增 | 15.消化系统药物 | 肝水解肽 | Heparolysate | 注射剂 |
85 | 增 | 15.消化系统药物 | 苦参素 | Marine | 胶囊剂 |
86 | 增 | 15.消化系统药物 | 雷莫司琼 | Ramosetron | 片剂 | 限癌症放化疗引起的呕吐
87 | 增 | 15.消化系统药物 | 雷莫司琼 | Ramosetron | 注射剂 | 限癌症放化疗引起的呕吐
88 | 增 | 15.消化系统药物 | 磷酸铝 | Aluminium Phosphate | 凝胶剂 |
89 | 增 | 15.消化系统药物 | 葡甘聚糖 | Polygluosan | 胶囊剂 |
90 | 增 | 15.消化系统药物 | 曲昔匹特 | Troxipide | 片剂 |
91 | 增 | 15.消化系统药物 | 瑞巴派特 | Rebamipide | 片剂 |
92 | 增 | 15.消化系统药物 | 水飞蓟素 | Silymarin | 胶囊剂 |
93 | 增 | 15.消化系统药物 | 替普瑞酮 | Teprenone | 胶囊剂 |
94 | 增 | 15.消化系统药物 | 腺苷蛋氨酸 | Ademetionine | 注射剂 | 限肝内胆汁淤积
95 | 增 | 15.消化系统药物 | 伊托必利 | Itopride | 胶囊剂 |
96 | 增 | 16.循环系统药物 | 阿司匹林 | Aspirin | 缓释片 |
97 | 增 | 16.循环系统药物 | 阿魏酸钠 | Sodium Ferulate | 注射剂 |
98 | 增 | 16.循环系统药物 | 贝尼地平 | Benidipine | 薄膜衣片 |
99 | 增 | 16.循环系统药物 | 贝前列素 | Beraprost | 片剂 | 慢性动脉闭塞症
100 | 增 | 16.循环系统药物 | 参芎 | Sdvice Mitiorrhgee，Liguspyrcgine Hydrochloride | 注射剂 |
101 | 增 | 16.循环系统药物 | 单硝酸异山梨酯 | Isosorbide Mononitrate | 口服常释剂型 缓释控释剂型 |
102 | 增 | 16.循环系统药物 | 泛硫乙胺 | Pantethine | 胶囊 |
103 | 增 | 16.循环系统药物 | 复合辅酶 | Coenzyme Complex | 注射剂 |
104 | 增 | 16.循环系统药物 | 果糖二磷酸钠 | Fructose Diphosphate Sodium | 胶囊剂/ 口服溶液 | △
105 | 增 | 16.循环系统药物 | 肌氨肽苷 | Musclar Amino Acids and Peptides and Nucleosides | 注射剂 |
106 | 增 | 16.循环系统药物 | 三磷酸胞苷二钠 | Cytidine Disodium Triphosphate | 注射剂 | 限脑震荡后遗症
107 | 增 | 16.循环系统药物 | 脱氧核苷酸 | Deoxyribonucleotide | 片剂 |
108 | 增 | 16.循环系统药物 | 脱氧核苷酸 | Deoxyribonucleotide | 注射剂 |
109 | 增 | 16.循环系统药物 | 硝酸甘油 | Nitroglycerin | 喷雾剂 | △
110 | 增 | 16.循环系统药物 | 左卡尼汀 | Levocarnitine | 注射剂 |
111 | 增 | 17.泌尿系统药物 | 萘哌地尔 | Naftopidil | 片剂 | 限前列腺增生
112 | 增 | 18.血液系统药物 | 多糖铁复合物 | Polysaccharideiron Complex | 胶囊剂 |
113 | 增 | 18.血液系统药物 | 双嘧达莫 | Dipyridamole | 缓释胶囊 |
114 | 增 | 18.血液系统药物 | 西洛他唑 | Cilostazol | 片剂 |
115 | 增 | 18.血液系统药物 | 纤溶酶 | Fibrinogenase | 注射剂 |
116 | 增 | 18.血液系统药物 | 重组人白介素-11 | Recombinant Human Interleukin-11 | 注射剂 | 限单纯性血小板减少
117 | 增 | 19.调节水、电解质及酸碱平衡药物 | 转化糖 | Invert Sugar | 注射液 |
118 | 增 | 20.专科用药/妇产科用药 | 氯喹那多-普罗雌烯 | Chlorquinaldo-Promestriene Vaginal | 阴道片剂 |
119 | 增 | 20.专科用药/妇产科用药 | 三维制霉素 | Three Vitamins and Nysfungin | 栓剂 |
120 | 增 | 20.专科用药/妇产科用药 | 氧氟沙星 | Ofloxacin | 阴道泡腾片剂 |
121 | 增 | 20.专科用药/皮肤科外用药 | 倍他米松 | Betamethasone | 软膏剂 |
122 | 增 | 20.专科用药/皮肤科外用药 | 丁苯羟酸 | Bufexamac | 乳膏剂 |
123 | 增 | 20.专科用药/皮肤科外用药 | 卡泊三醇 | Calcipotriol | 软膏剂 | △
124 | 增 | 20.专科用药/皮肤科外用药 | 卤米松/三氯生 | Halometsone/Triclosan | 乳膏剂 |
125 | 增 | 20.专科用药/皮肤科外用药 | 氧氟沙星 | Ofloxacin | 凝胶 |
126 | 增 | 20.专科用药/眼科用药 | 醋甲唑胺 | Methazolamide | 片剂 |
127 | 增 | 20.专科用药/眼科用药 | 递法明 | Difrarel | 片剂 | 限糖尿病眼底病变
128 | 增 | 20.专科用药/眼科用药 | 复方樟柳碱 | Compound Anisodine Hydrobromide | 注射剂 |
129 | 增 | 20.专科用药/眼科用药 | 拉坦前列素 | Latanoprost | 滴眼剂 |
130 | 增 | 20.专科用药/眼科用药 | 卵磷脂络合碘 | Jolethin | 片剂 |
131 | 增 | 20.专科用药/眼科用药 | 普拉洛芬 | Pranoprofen | 滴眼剂 |
132 | 增 | 20.专科用药/眼科用药 | 七叶洋地黄双苷 | Esculin and Digitalisglycosides | 滴眼液 |
133 | 增 | 20.专科用药/眼科用药 | 妥布霉素/地塞米松 | Tobramycin and Dexamethasone | 滴眼剂 眼膏剂 |
134 | 增 | 20.专科用药/眼科用药 | 左氧氟沙星 | Levofloxacin | 眼用凝胶 |

辽宁省基本医疗保险和工伤保险药品目录乙类药品调整品种表(中成药部分)
序号 | 增删 | 分 类 |  | 药品名称 | 支付范围限定
1 | 增 | 1.内科用药 | 1.1.2 辛凉解表剂 | 柴黄颗粒 |
2 | 增 | 1.内科用药 | 1.1.2 辛凉解表剂 | 凉解感冒合剂 |
3 | 增 | 1.内科用药 | 1.1.2 辛凉解表剂 | 牛黄清感胶囊 | △
4 | 增 | 1.内科用药 | 1.1.4 扶正解表 | 玉屏风胶囊 |
5 | 增 | 1.内科用药 | 1.3.2 清热解毒剂 | 抗病毒软胶囊 |
6 | 增 | 1.内科用药 | 1.3.2 清热解毒剂 | 二丁胶囊 |
7 | 增 | 1.内科用药 | 1.3.2 清热解毒剂 | 菊蓝抗流感片 |
8 | 增 | 1.内科用药 | 1.3.2 清热解毒剂 | 复方板蓝根颗粒 | △
9 | 增 | 1.内科用药 | 1.3.2 清热解毒剂 | 复方红根草片 |
10 | 增 | 1.内科用药 | 1.3.2 清热解毒剂 | 感冒退热颗粒 | △
11 | 增 | 1.内科用药 | 1.3.2 清热解毒剂 | 抗感解毒胶囊 |
12 | 增 | 1.内科用药 | 1.3.2 清热解毒剂 | 喜炎平注射液 |
13 | 增 | 1.内科用药 | 1.3.4.2 清肝解毒剂 | 肝必复胶囊 |
14 | 增 | 1.内科用药 | 1.3.4.2 清肝解毒剂 | 乙肝扶正胶囊 |
15 | 增 | 1.内科用药 | 1.3.4.2 清肝解毒剂 | 降酶灵胶囊 |
16 | 增 | 1.内科用药 | 1.3.4.3 清肝胆湿热剂 | 乙肝健片 |
17 | 增 | 1.内科用药 | 1.3.4.3 清肝胆湿热剂 | 草仙乙肝胶囊 |
18 | 增 | 1.内科用药 | 1.3.4.4 清利肠胃湿热剂 | 痢特敏片 |
19 | 增 | 1.内科用药 | 1.5.3 清热化痰剂 | 竹沥胶囊 | △
20 | 增 | 1.内科用药 | 1.5.3 清热化痰剂 | 清肺消炎丸 | △
21 | 增 | 1.内科用药 | 1.5.4 润肺化痰剂 | 川贝雪梨膏 | △
22 | 增 | 1.内科用药 | 1.5.4 润肺化痰剂 | 咳速停糖浆 | △
23 | 增 | 1.内科用药 | 1.5.5 平喘剂 | 喘嗽宁片 |
24 | 增 | 1.内科用药 | 1.6.1 清热开窍剂 | 心脑静片 |
25 | 增 | 1.内科用药 | 1.8.1.1 健脾益气 | 黄芪精 | △
26 | 增 | 1.内科用药 | 1.8.1.2 健脾和胃 | 胃舒宁颗粒 | △
27 | 增 | 1.内科用药 | 1.8.1.2 健脾和胃 | 复方丁香开胃贴 | △
28 | 增 | 1.内科用药 | 1.8.2 养血剂 | 生血片 |
29 | 增 | 1.内科用药 | 1.8.3.2 滋补心肺 | 金樱首乌汁 | △
30 | 增 | 1.内科用药 | 1.8.4 温阳剂 | 强肾片 |
31 | 增 | 1.内科用药 | 1.8.4 温阳剂 | 补肾安神口服液 | △
32 | 增 | 1.内科用药 | 1.8.7 益气养阴 | 七味糖脉舒胶囊 |
33 | 增 | 1.内科用药 | 1.8.7 益气养阴 | 降糖丸 |
34 | 增 | 1.内科用药 | 1.9.1 养心安神 | 舒心冲剂 | △
35 | 增 | 1.内科用药 | 1.9.1 养心安神 | 养心生脉颗粒 |
36 | 增 | 1.内科用药 | 1.9.2 益气养血安神 | 益心宁神片 |
37 | 增 | 1.内科用药 | 1.9.3 清肝安神 | 泻肝安神胶囊 |
38 | 增 | 1.内科用药 | 1.9.5 重镇安神 | 新乐康片 | △
39 | 增 | 1.内科用药 | 1.11.1 益气活血 | 参芍胶囊 | △
40 | 增 | 1.内科用药 | 1.11.1 益气活血 | 康尔心胶囊 |
41 | 增 | 1.内科用药 | 1.11.1 益气活血 | 芪参胶囊 |
42 | 增 | 1.内科用药 | 1.11.1 益气活血 | 芪参益气滴丸 |
43 | 增 | 1.内科用药 | 1.11.6 化瘀宽胸 | 冠心泰丸 |
44 | 增 | 1.内科用药 | 1.11.6 化瘀宽胸 | 救心丸 |
45 | 增 | 1.内科用药 | 1.11.6 化瘀宽胸 | 心舒宝片 |
46 | 增 | 1.内科用药 | 1.11.6 化瘀宽胸 | 冠心丸 |
47 | 增 | 1.内科用药 | 1.11.6 化瘀宽胸 | 舒心糖浆 |
48 | 增 | 1.内科用药 | 1.11.7 化瘀通脉 | 抗栓再造丸 |
49 | 增 | 1.内科用药 | 1.11.7 化瘀通脉 | 舒冠片 |
50 | 增 | 1.内科用药 | 1.11.7 化瘀通脉 | 消栓通颗粒 |
51 | 增 | 1.内科用药 | 1.12.1 疏肝解郁剂 | 复肝康颗粒 |
52 | 增 | 1.内科用药 | 1.12.1 疏肝解郁剂 | 解郁丸 | △
53 | 增 | 1.内科用药 | 1.12.2 疏肝和胃剂 | 和胃降逆胶囊 |
54 | 增 | 1.内科用药 | 1.12.2 疏肝和胃剂 | 胃欣舒胶囊 | △
55 | 增 | 1.内科用药 | 1.12.2 疏肝和胃剂 | 胃药胶囊 | △
56 | 增 | 1.内科用药 | 1.12.2 疏肝和胃剂 | 金朴消积颗粒 | △
57 | 增 | 1.内科用药 | 1.13 消导剂 | 复方莪术油软胶囊 |
58 | 增 | 1.内科用药 | 1.14.2 平肝熄风 | 天麻醒脑胶囊 |
59 | 增 | 1.内科用药 | 1.14.4 化瘀祛风 | 加味天麻胶囊 |
60 | 增 | 1.内科用药 | 1.14.4 化瘀祛风 | 头痛宁胶囊 |
61 | 增 | 1.内科用药 | 1.14.4 化瘀祛风 | 天麻头痛片 |
62 | 增 | 1.内科用药 | 1.14.6 祛风通络 | 腰痛宁胶囊 |
63 | 增 | 1.内科用药 | 1.14.6 祛风通络 | 珍龙醒脑胶囊 |
64 | 增 | 1.内科用药 | 1.14.6 祛风通络 | 关节克痹丸 |
65 | 增 | 1.内科用药 | 1.15.1 散寒除湿 | 风湿寒痛片 |
66 | 增 | 1.内科用药 | 1.15.2 清热除湿 | 痹克颗粒 |
67 | 增 | 1.内科用药 | 1.15.4 化瘀祛湿 | 海昆肾喜胶囊 |
68 | 增 | 1.内科用药 | 1.15.5 消肿利水 | 肾衰宁胶囊 |
69 | 增 | 1.内科用药 | 1.15.6 清热通淋 | 血尿安胶囊 |
70 | 增 | 1.内科用药 | 1.15.6 清热通淋 | 爱活尿通 |
71 | 增 | 1.内科用药 | 1.15.6 清热通淋 | 复方石韦片 |
72 | 增 | 1.内科用药 | 1.15.6 清热通淋 | 龙金通淋胶囊 |
73 | 增 | 1.内科用药 | 1.15.7 化瘀通淋 | 前列桂黄片 |
74 | 增 | 1.内科用药 | 1.16 化浊降脂 | 脉安颗粒 | △
75 | 增 | 1.内科用药 | 1.16 化浊降脂 | 葶苈降血脂颗粒 | △
76 | 增 | 1.内科用药 | 1.16 化浊降脂 | 血脂平胶囊 | △
77 | 增 | 1.内科用药 | 1.16 化浊降脂 | 解毒降脂片 |
78 | 增 | 2.外科用药 | 2.1.1 清利肝胆剂 | 利胆排石胶囊 |
79 | 增 | 2.外科用药 | 2.1.1 清利肝胆剂 | 金茵利胆胶囊 | △
80 | 增 | 2.外科用药 | 2.1.3 清热利湿剂 | 肤痔清软膏 |
81 | 增 | 2.外科用药 | 2.1.3 清热利湿剂 | 麝香痔疮栓 | △
82 | 增 | 3.肿瘤用药 | 3.1 抗肿瘤药 | 安康欣胶囊 | 限晚期恶性肿瘤
83 | 增 | 3.肿瘤用药 | 3.1 抗肿瘤药 | 康艾注射液 |
84 | 增 | 3.肿瘤用药 | 3.1 抗肿瘤药 | 康力欣胶囊 | 限消化道恶性肿瘤
85 | 增 | 3.肿瘤用药 | 3.2 肿瘤辅助用药 | 地榆升白片 |
86 | 增 | 3.肿瘤用药 | 3.2 肿瘤辅助用药 | 生血宝颗粒 |
87 | 增 | 3.肿瘤用药 | 3.2 肿瘤辅助用药 | 参一胶囊 | 限肝癌、肺癌
88 | 增 | 4.妇科用药 | 4.1.1 理气养血剂 | 妇康丸 |
89 | 增 | 4.妇科用药 | 4.1.1 理气养血剂 | 妇宁康片 |
90 | 增 | 4.妇科用药 | 4.1.1 理气养血剂 | 痛经宝颗粒 | △
91 | 增 | 4.妇科用药 | 4.1.2 活血化瘀剂 | 复方益母片 |
92 | 增 | 4.妇科用药 | 4.1.2 活血化瘀剂 | 宫瘤消胶囊 |
93 | 增 | 4.妇科用药 | 4.2.2 外用药 | 治糜灵泡腾片 | △
94 | 增 | 4.妇科用药 | 4.4 消肿散结 | 消乳散结胶囊 | △
95 | 增 | 5.眼科用药 | 5.1 清热剂 | 和血明目片 | △
96 | 增 | 5.眼科用药 | 5.1 清热剂 | 拨云锭 |
97 | 增 | 6.耳鼻喉科用药 | 6.2 鼻病 | 仙璐贝滴剂 | △
98 | 增 | 6.耳鼻喉科用药 | 6.3 咽喉病 | 北豆根片 |
99 | 增 | 6.耳鼻喉科用药 | 6.3 咽喉病 | 银黄含化片 | △
100 | 增 | 6.耳鼻喉科用药 | 6.3 咽喉病 | 咽立爽口含滴丸 | △
101 | 增 | 7.骨伤科用药 | 7.1.2 外用药 | 少林正骨精 | 限跌打损伤、关节炎使用
102 | 增 | 7.骨伤科用药 | 7.1.2 外用药 | 冰栀伤痛气雾剂 | 限跌打损伤使用
103 | 增 | 7.骨伤科用药 | 7.1.2 外用药 | 红药气雾剂 | 限跌打损伤使用
104 | 增 | 7.骨伤科用药 | 7.2.1 内服药 | 根痛平颗粒 |
105 | 增 | 7.骨伤科用药 | 7.2.2 外用药 | 镇痛活络酊 | 限软组织损伤、关节炎使用
106 | 增 | 7.骨伤科用药 | 7.3 补肾壮骨剂 | 肾骨胶囊 |
107 | 增 | 7.骨伤科用药 | 7.3 补肾壮骨剂 | 骨愈灵胶囊 |
108 | 增 | 8.皮肤科用药 |  | 丹芎瘢痕涂膜 | 限烧烫伤使用
109 | 增 | 8.皮肤科用药 |  | 肤痒颗粒 |
110 | 增 | 8.皮肤科用药 |  | 龙珠软膏 |

辽宁省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表
目录编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
64 | 万古霉素 | 限耐甲氧西林的金葡菌引起的重度感染 | 限耐甲氧西林的金葡菌、表葡菌引起的重度感染
189 | 塞来昔布 | 限严重胃肠道溃疡、有出血史的慢性关节炎 | 限胃肠道溃疡、有出血史的慢性骨关节炎和类风湿关节炎
★(197) | 芬太尼 | 限晚期肿瘤不能口服者 | 限严重慢性疼痛
★(278) | 戈舍瑞林 | 限前列腺癌 | 限前列腺癌、乳腺癌
338 | 阿仑膦酸钠 | 限癌症骨转移及工伤保险 | 限癌症骨转移，严重骨质疏松及工伤保险
★(338) | 阿仑膦酸钠 | 限癌症骨转移及工伤保险 | 限癌症骨转移，严重骨质疏松及工伤保险
339 | 骨化三醇 | 限肾性骨病 | 限肾性骨病，手术后甲状旁腺功能低下
345 | 甲钴胺 | 限糖尿病严重并发症 | 限周围神经病
★(345) | 甲钴胺 | 限糖尿病严重并发症 | 限周围神经病
★(641) | 复方甘草甜素 | 限严重肝病 | 限慢性肝病
661 | 奥曲肽[8肽] | 限胰腺炎、食道静脉出血 | 肢端肥大症和胃肠胰内分泌肿瘤
772 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症及微小血管循环障碍引起的四肢静息疼痛
814 | 阿替普酶 | 限急性心肌梗死12小时内抢救 | 限急性心肌梗死12小时内抢救，肺栓塞
818 | 琥珀酰明胶 | 限休克抢救 | 限休克抢救、体外循环
853 | 门冬氨酸钾镁 | 限低钾低镁血症 | 限低钾低镁血症，细胞代谢离子紊乱
中药-598 | 艾迪注射液 | 限肝癌,肺癌 | 限肝癌、肺癌、恶性淋巴瘤


内蒙古自治区医疗保险和工伤保险用药目录

关于对内蒙古自治区调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]135号

内蒙古自治区劳动保障厅：

你厅《内蒙古自治区基本医疗保险和工伤保险药品目录乙类药品调整工作总结报告》（内劳社办字[2005]35号）收悉。经研究，同意你区关于在基本医疗保险和工伤保险药品目录中增加239个乙类药品品种（西药125个品种，126个剂型；中成药114个品种，115个剂型）、147个民族药品种及对国家目录内部分药品限定支付范围进行调整的意见。

附件：1.内蒙古自治区基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.内蒙古自治区基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.内蒙古自治区基本医疗保险和工伤保险乙类药品目录调整品种表（民族药部分）

4.内蒙古自治区对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围调整表

劳动和社会保障部办公厅

二OO五年四月二十一日

内蒙古自治区基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）
序号 | 增删 | 分 类 |  |  | 中文名称 | 英文名称 | 剂型 | 支付范围限定
1 | 增 | 1.1.1.2 | 抗微生物药物 | 耐青霉素酶青霉素及酶抑制剂 | 苯唑西林 | Oxacillin | 口服常释剂型 |
2 | 增 | 1.1.1.3 | 抗微生物药 | 广谱青霉素及复方制剂 | 美洛西林舒巴坦 | Mezlocillin and sulbactam | 注射剂 |
3 | 增 | 1.1.1.3 | 抗微生物药物 | 广谱青霉素及复方制剂 | 阿莫西林 | Amoxicillin | 注射剂 |
4 | 增 | 1.1.1.3 | 抗微生物药物 | 广谱青霉素及复方制剂 | 舒他西林 | Sultamicillin | 口服常释剂型 |
5 | 增 | 1.1.1.3 | 抗微生物药物 | 广谱青霉素及复方制剂 | 氨苄西林氯唑西林 | Ampicillin and Cloxacillin | 注射剂 |
6 | 增 | 1.1.1.3 | 抗微生物药物 | 广谱青霉素及复方制剂 | 磺苄西林 | Sulbenicillin | 注射剂 |
7 | 增 | 1.1.2.1.1 | 抗微生物药物 | 第一代头孢菌素 | 头孢氨苄甲氧苄啶 | Cfalexin Trimethopram | 口服常释剂型 |
8 | 增 | 1.1.2.1.2 | 抗微生物药物 | 第一代头孢菌素 | 头孢硫脒 | Cephathiamidine | 注射剂 |
9 | 增 | 1.1.2.2.2 | 抗微生物药物 | 第二代头孢菌素 | 头孢孟多酯 | Cefamandole nafate | 注射剂 |
10 | 增 | 1.1.2.2.2 | 抗微生物药物 | 第二代头孢菌素 | 头孢尼西 | Cefonicid | 注射剂 |
11 | 增 | 1.1.2.3.1 | 抗微生物药物 | 第三代头孢菌素 | 头孢泊肟酯 | CefpodoximeProxetil | 口服常释剂型 |
12 | 增 | 1.1.2.3.1 | 抗微生物药物 | 第三代头孢菌素 | 头孢地尼 | Cefzon | 颗粒剂 |
13 | 增 | 1.1.2.3.2 | 抗微生物药物 | 第三代头孢菌素 | 头孢地嗪 | Cefodizime | 注射剂 |
14 | 增 | 1.1.2.3.2 | 抗微生物药物 | 第三代头孢菌素 | 头孢哌酮他唑巴坦 | Cefoperazone And zobactam | 注射剂 |
15 | 增 | 1.1.2.3.2 | 抗微生物药物 | 第三代头孢菌素 | 头孢替唑 | Ceftenzole | 注射剂 |
16 | 增 | 1.1.2.4 | 抗微生物药物 | 第四代头孢菌素 | 头孢匹胺 | Cefpiramide | 注射剂 |
17 | 增 | 1.1.7 | 抗微生物药物 | 大环内酯类 | 克拉霉素 | Clarithromycin | 口服常释剂型 |
18 | 增 | 1.1.10 | 抗微生物药 | 抗生素类 | 磷霉素 | Fosfomycin | 口服常释剂型 |
19 | 增 | 1.2.2 | 抗微生物药物 | 奎诺酮类 | 依诺沙星 | Enoxacin | 注射剂 |
20 | 增 | 1.2.2 | 抗微生物药物 | 奎诺酮类 | 妥舒沙星 | Tasylate | 口服常释剂型 |
21 | 增 | 1.2.2 | 抗微生物药 | 哇诺酮类 | 甲培氟沙星 | Pefloxacin | 口服常释剂型 |
22 | 增 | 1.2.3 | 抗微生物药物 | 硝基咪唑类 | 奥硝唑 | Omidazole | 口服常释剂型 |
23 | 增 | 1.3.1 | 抗微生物药物 | 抗结核病类 | 利福昔明 | Rifaximin | 口服常释剂型 |
24 | 增 | 1.3.1 | 抗微生物药 | 抗结核病类 | 对氨基水杨酸异烟肼 | Isoniazid Aminosalicylate | 口服常释剂型 |
25 | 增 | 3.1 | 解热镇痛及非甾体抗炎药 | 解热镇痛及非甾体抗炎药 | 酮洛芬 | Ketoprofen | 凝胶剂 |
26 | 增 | 3.1 | 解热镇痛及非甾体抗炎药 | 解热镇痛及非甾体抗炎药 | 复方氨基比林 | Compound Amidopyrine | 注射剂 |
27 | 增 | 3.1 | 解热镇痛及非甾体抗炎药 | 解热镇痛及非甾体抗炎药 | 氟比洛芬酯 | Flurbiprofen Axetil | 注射剂 |
28 | 增 | 3.1 | 解热镇痛及非甾体抗炎药 | 解热镇痛及非甾体抗炎药 | 双氯芬酸 | Diclofenac Diethylamine Emulgel | 凝胶剂吸入剂 |
29 | 增 | 3.1 | 解热镇痛及非甾体抗炎药 | 解热镇痛及非甾体抗炎药 | 牛磺酸 | Taurine | 口服常释剂型 |
30 | 增 | 3.1 | 解热镇痛及非甾体抗炎药 | 解热镇痛及非甾体抗炎药 | 醋氯芬酸 | Accelofenac | 口服常释剂型 |
31 | 增 | 3.1 | 解热镇痛及非甾体抗炎药 | 解热镇痛及非甾体抗炎药 | 氨基比林咖啡因 | Aminopyrine and caffeine | 口服常释剂型 |
32 | 增 | 3.1 | 解热镇痛及非甾体抗炎药 | 解热镇痛及非甾体抗炎药 | 复方氨林巴比妥 | Fufang Anlin Babituo | 注射剂 |
33 | 增 | 3.1 | 解热镇痛及非甾体抗炎药 | 解热镇痛及非甾体抗炎药 | 菠萝蛋白酶 | Bromelain | 口服常释剂型 |
34 | 增 | 4 | 镇痛药 |  | 瑞芬太尼 | Remtifentanil | 注射剂 |
35 | 增 | 6.1 | 维生物及矿物质缺乏症用药物 | 维生素类 | 复方三维B（Ⅱ） | Compound TrivitaminB for （Ⅱ） | 注射剂 |
36 | 增 | 6.2 | 维生素及矿物质缺乏症用药物 | 矿物质类 | 甘草锌 | Licorzine | 口服常释剂型 | △
37 | 增 | 6.2 | 维生物及矿物质缺乏症用药物 | 矿物质类 | 三合钙 | Calcium Lactate Calcium Gluconate and Calcium Hgdrogen Jujuepiar | 口服常释剂型 | △
38 | 增 | 6.2 | 维生素及矿物质缺乏症用药物 | 矿物质类 | 牡蛎碳酸钙 | Oyster shell granules Calcium | 口服常释剂型 | △
39 | 增 | 7.1.1 | 营养治疗药 | 氨基酸类 | 水解蛋白 | Ectio proteinr hydrol ysati | 注射剂 |
40 | 增 | 7.1.1 | 营养治疗药 | 氨基酸类 | 复方氨基酸螯合钙 | Compound cdcimm amino acid chelate | 口服常释剂型 | △
41 | 增 | 8.5.1 | 激素及调节内分泌功能药 | 胰岛素 | 门冬胰岛素 | Insulin Aspart | 注射剂 |
42 | 增 | 8.5.1 | 激素及调节内分泌功能药 | 胰岛素 | 甘精胰岛素 | Insulin Glargine | 注射剂 |
43 | 增 | 8.8 | 激素及调节内分泌功能药 | 其他激素及调节内分泌功能药 | 依帕司他 | Epalrestat | 口服常释剂型 |
44 | 增 | 8.8 | 激素及调节内分泌功能药 | 其他激素及调节内分泌功能药 | 胰激肽原酶 | Pancreatic Kininogenase | 注射剂 | △
45 | 增 | 9.1 | 调节免疫抑制药 | 免疫抑制药 | 巴利昔单抗 | Basiliximab | 注射剂 | 限器官移值手术当日使用
46 | 增 | 9.1 | 调节免疫抑制药 | 免疫抑制药 | 吗替麦考酚酯 | Mycopeenolate Mofetil | 注射剂 |
47 | 增 | 9.2 | 调节免疫抑制药 | 生物反应调节药 | 胸腺肽a1 | Thymosin a1 | 注射剂 | △
48 | 增 | 9.2 | 调节免疫抑制药 | 生物反应调节药 | 聚乙二醇干扰素a－2a | Peginterferon a－2a solution | 注射剂 | 限丙肝
49 | 增 | 9.2 | 调节免疫功能药 | 生物反应调节药 | 转移因子 | Ankang | 口服液体剂 | △
50 | 增 | 9.2 | 调节免疫抑制药 | 生物反应调节药 | 卡介菌多糖核酸 | Polysaccharide nucleicacid fraction of Bacillus Calmette Guerin | 注射剂 | △
51 | 增 | 10.1.1 | 抗肿瘤药物 | 作用于DNA化学结构的药物 | 雌莫司汀 | Estramustine | 口服常释剂型 | 限晚期前列腺癌
52 | 增 | 10.1.6 | 抗肿瘤药物 | 其他细胞毒药物 | 去甲斑蟊酸钠 | Sodium Demethglcant | 注射剂 |
53 | 增 | 10.3 | 抗肿瘤药物 | 其他 | 金黄色葡萄球菌滤液制剂 | Staphylococcin Aureus | 注射剂 |
54 | 增 | 10.3 | 抗肿瘤药 | 其他 | 甘露聚糖肽 | Mannatide | 注射剂 |
55 | 增 | 10.3 | 抗肿瘤药物 | 其他 | 伊班磷酸钠 | Sodium ibandronate | 注射剂 | 限伴有骨转移的恶性肿瘤引起的高钙血症
56 | 增 | 10.3 | 抗肿瘤药 | 其他 | 克洛曲 | Ketongning tramadol Hydrochloride and Ibuprofen | 口服常释剂型 |
57 | 增 | 11.1 | 抗变态反应药物 | H1受体阻断药 | 复方氨酚苯海拉明 | Compound Paracetamol and Diphenhydramine Hgdrochloride | 口服常释剂型 |
58 | 增 | 11.1 | 抗变态反应药物 | H1受体阻断药 | 依巴斯汀 | Ebastine | 口服常释剂型 |
59 | 增 | 11.2 | 抗变态反应药物 | 过敏介质阻释药 | 甲喹吩嗪 | Mequitazine | 口服常释剂型 |
60 | 增 | 12.1 | 神经系统用药物 | 抗帕金森病药 | 吡贝地尔 | Piribedil | 口服常释剂型 |
61 | 增 | 12.3 | 神经系统用药物 | 抗癫痫药 | 奥卡西平 | Oxcarbazepine | 口服常释剂型 |
62 | 增 | 12.4 | 神经系统用药物 | 脑血管病用药 | 脑苷肌肽 | Cattle Encephalon Clycoside | 注射剂 |
63 | 增 | 12.4 | 神经系统用药物 | 脑血管病用药 | 二维三七桂利嗪 | Divitamins Notonginseng and Cinnariaine | 口服常释剂型 |
64 | 增 | 12.4 | 神经系统用药物 | 脑血管病用药 | 长春胺 | vincamine | 口服常释剂型 |
65 | 增 | 12.4 | 神经系统用药物 | 脑血管病用药 | 脑蛋白水解 | Cerebroproten | 注射剂 | 限用于颅脑外伤
66 | 增 | 12.4 | 神经系统用药物 | 脑血管病用药 | 藻酸双酯钠 | AlginicSodium Diester | 注射剂 |
67 | 增 | 12.4 | 神经系统用药物 | 脑血管病用药 | 桂哌齐特 | Cincpazide | 注射剂 |
68 | 增 | 12.5 | 神经系统用药物 | 中枢兴奋药 | 甲氯芬酯 | Meclofenoxate | 注射剂 |
69 | 增 | 12.8 | 神经系统用药物 | 其他类 | 曲克芦丁脑蛋白水解物 | Troxerutin and Cerebroprptein | 注射剂 |
70 | 增 | 13.1 | 治疗精神障碍药 | 抗精神病药 | 硫必利 | Tiapride | 口服常释剂型 |
71 | 增 | 13.1 | 治疗精神障碍药 | 抗精神病药 | 奎的平 | Quetiapine | 口服常释剂型 |
72 | 增 | 14.3 | 呼吸系统药物 | 平喘药 | 复方妥因麻黄茶碱 | Compound phenytion sodium Ephedrin Hydrochloride and Theophylline | 口服常释剂型 |
73 | 增 | 14.3 | 呼吸系统药物 | 平喘药 | 麻黄碱苯海拉明 | Ephedrine Hydrochloride and Diphenhydramine Hydrochloride | 口服常释剂型 |
74 | 增 | 14.3 | 呼吸系统药物 | 平喘药 | 甲麻芩苷那敏 | Methylephedrine Hydrochloride Baicalin and Chlorphenamine malete | 口服常释剂型 |
75 | 增 | 14.3 | 呼吸系统药物 | 平喘药 | 班布特罗 | Bambuterol | 口服液体剂 |
76 | 增 | 15.1.1 | 消化系统药物 | 抗酸药及溃疡病药 | 米索前列醇 | Misoprostol | 口服常释剂型 |
77 | 增 | 15.1.1 | 消化系统药物 | 抗酸药及胃粘膜保护药 | 尿囊素铝 | Aldioxa | 颗粒剂 |
78 | 增 | 15.1.1 | 消化系统药物 | 抗酸药及胃粘膜保护药 | 胃膜素 | Gastric Mucin | 口服常释剂型 |
79 | 增 | 15.1.1 | 消化系统药物 | 抗酸药及胃粘膜保护药 | 神黄钠铝 | Medicated leaven Rhubarb Sodium Bicarbonate and Aluninium | 口服常释剂型 |
80 | 增 | 15.1.1 | 消化系统药物 | 抗酸药及胃粘膜保护药 | 瑞巴派特 | Rebamipide | 口服常释剂型 |
81 | 增 | 15.2 | 消化系统药物 | 助消化药 | 维酶素 | Viacoenzyme | 口服常释剂型 |
82 | 增 | 15.5 | 消化系统药物 | 肝胆病辅助药 | 肝水解肽 | Heparolysate | 注射剂 |
83 | 增 | 15.8 | 消化系统药物 | 其他消化系统药物 | 苦参素 | Marine | 口服常释剂型 |
84 | 增 | 15.8 | 消化系统药物 | 其他消化系统药物 | 乳杆菌活菌 | Living Preparation of Lactobacillus | 口服常释剂型 | △
85 | 增 | 15.8 | 消化系统药物 | 其他消化系统药物 | 复方甘草酸单胺 | commpound Ammonium Glycyrrhetate | 注射剂 |
86 |  | 15.8 | 消化系统药物 | 其他消化系统药物 | 双歧杆菌、乳杆菌、肠球菌、蜡样芽胞杆菌四联活菌 | Bifidobacterium Lactobacillus,Emterococcus and Bacillus cereus | 口服常释剂型 | △
87 | 增 | 16.1.2 | 循环系统药物 | 其他药物 | 三磷酸腺苷辅酶胰岛素 | Adenosene Disodium Triphosphate Coenzyme Aang Insulin | 注射剂 |
88 | 增 | 16.1.2 | 循环系统药物 | 心脏用药 | 阿魏酸钠 | Fruloate | 注射剂 |
89 | 增 | 16.1.2 | 循环系统药物 | 其他 | 复合辅酶 | CymeComplex | 注射剂 |
90 | 增 | 16.1.2 | 循环系统药物 | 其他药物 | 左旋卡尼汀 | Levocarnitine | 口服液体剂 |
91 | 增 | 16.5 | 循环系统药物 | 受体阻滞剂 | 美托洛尔 | Tartrale | 缓释控释剂型 |
92 | 增 | 16.7 |  | 血管紧张素转换酶抑制药 | 卡托普利 | Captopril | 缓释控释剂型 |
93 | 增 | 16.9 | 循环系统药物 | 其他血管舒张药 | 硝酸甘油 | Nitroglycerin | 吸入剂 |
94 | 增 | 16.9 | 循环系统药物 | 其他血管舒张药 | 参芎 | Sdvice Mitionhgce Liguspyrcgine Hydrochloride | 注射剂 |
95 | 增 | 16.9 | 循环系统药物 | 其他血管舒张药 | 单硝酸异山梨酯 | Isosorbide Mononitrate Sustained Release | 缓释控释剂型口服常释剂型 |
96 | 增 | 16.9 | 循环系统药物 | 其他血管舒张药 | 复方卡托普利 | Compound Captopril | 口服常释剂型 |
97 | 增 | 16.9 | 循环系统药物 | 其他血管舒张药 | 奥昔非君 | Oxyephedr | 口服常释剂型 |
98 | 增 | 16.11 | 循环系统药物 | 调节血脂药 | 多烯酸乙酯 | Ethyl Polyenoate Soft | 口服常释剂型 | △
99 | 增 | 16.11 | 循环系统药物 | 调血脂药 | 维生素E烟酸脂 | Vitarmin E Nicotinate | 口服常释剂型 | △
100 | 增 | 16.11 | 循环系统药物 | 调血脂药 | 甘糖酯 | Mannose ester | 口服常释剂型 | △
101 | 增 | 17.3 | 泌尿系统药物 | 前列腺疾病用药 | 萘呱地尔 | Naftopidil | 口服常释剂型 |
102 | 增 | 18.1 | 血液系统药物 | 止血药 | 卡络磺钠 | Carbazochrome | 注射剂 |
103 | 增 | 18.2.1 | 血液系统药物 | 抗凝血药 | 小牛血去蛋白提取物血活素 | Depropeinized Culfblod Extractivex | 注射剂 |
104 | 增 | 18.2.2 | 血液系统药物 | 溶拴药 | 舒洛地特 | Sulodexide sofe | 软胶囊注射剂 |
105 | 增 | 18.3 | 血液系统药物 | 血浆及血容量扩充药 | 聚明胶肽 | Polygeline | 注射剂 |
106 | 增 | 18.5 | 血液系统药物 | 升白细胞药 | 小牛脾提取物 | CalfSplenn Extravtive | 注射剂 |
107 | 增 | 18.6 | 血液系统药物 | 抗血小板药 | 西洛他唑 | Cilostazol | 口服常释剂型 |
108 |  | 19 | 调节水、电解质及酸碱平衡药物 |  | 转化糖 | Invert Sugar | 注射剂 | △
109 | 增 | 20.1.1.2 | 专科用药 | 抗真菌感染药 | 布替萘芬 | Butenafine | 软膏剂 |
110 | 增 | 20.1.1.3 | 专科用药 | 抗真菌感染药 | 布替萘芬 | Butenafine | 外用液体剂 |
111 | 增 | 20.1.4 | 专科用药 | 抗其他感染药 | 肝素钠 | Heparin | 软膏剂 |
112 | 增 | 20.1.4 | 专科用药 | 皮肤科用药 | 复方醋酸氟轻松 | Compound Fluocinonide | 外用液体剂 |
113 | 增 | 20.1.4 | 专科用药 | 皮肤科用药 | 氟轻松维B6 | Vitamin B6 And Fluocinonide | 软膏剂 |
114 | 增 | 20.2.1.1 | 专科用药 | 抗感染药 | 洛美沙星 | Lomefloxacin | 滴眼剂 |
115 | 增 | 20.2.1.1 | 专科用药 | 抗细菌感染药 | 复方硫酸新霉素 | Compound Neomycin Sulfate | 滴眼剂 |
116 | 增 | 20.2.1.1 | 专科用药 | 抗细菌感染药（眼科） | 普拉洛芬 | Pranoprofen | 滴眼剂 |
117 | 增 | 20.2.1.1 | 专科用药 | 抗细菌感染药 | 软骨素 | Chopdrotin | 滴眼剂 |
118 | 增 | 20.2.1.2 | 专科用药 | 抗细菌感染药 | 妥布霉素/地塞米松 | Tobramycin and Dexamethasone | 滴眼剂 |
119 | 增 | 20.2.1.2 | 专科用药 | 抗病毒感染药（眼科） | 吗啉胍 | Movoxydine Hydrochloride | 滴眼剂 |
120 | 增 | 20.2.2 | 专科用药 | 抗青光眼药 | 拉坦前列素 | Latanoprost | 滴眼剂 |
121 | 增 | 20.2.4 | 专科用药 | 眼科 | 七叶洋地黄双苷 | Augentrpefn | 滴眼剂 |
122 | 增 | 20.2.4 | 专科用药 | 抗细菌感染药（眼科） | 苄达赖氨酸 | Bendazac Lysine | 滴眼剂 |
123 | 增 | 20.5.2 | 专科用药 | 妇科局部抗感染药 | 双唑泰 | Metronidazole Clotrimazole and Chlorhexidine Acetate | 栓剂 |
124 | 增 | 21.3 | 解毒药 | 有机磷酸酯类解毒药 | 戊乙奎醚 | Penehyclidine | 注射剂 |
125 | 增 | 22.1.2 | 诊断用药物 | 非离子型造影剂 | 碘克沙醇 | Iodixanol | 注射剂 |

内蒙古自治区基本医疗保险和工伤保险药品目录乙类药品调整品种表（民族药部分）
序号 | 增删 | 药品名称 | 限定支付范围
1 | 增 | 八味沉香散 |
2 | 增 | 肉蔻五味散 |
3 | 增 | 沉香安神散 |
4 | 增 | 顺气补心十一味丸 |
5 | 增 | 顺气安神丸 |
6 | 增 | 槟榔十三味丸 |
7 | 增 | 安神补心六味丸 |
8 | 增 | 三味檀香汤散 |
9 | 增 | 十六味冬青丸 |
10 | 增 | 七味葡萄散 |
11 | 增 | 八味檀香散 |
12 | 增 | 五味沙棘散 |
13 | 增 | 石膏二十五味散 |
14 | 增 | 沙参止咳汤散 |
15 | 增 | 桔梗八味片 |
16 | 增 | 桔梗八味颗粒 |
17 | 增 | 清肺十八味丸 |
18 | 增 | 清肺十三味散 |
19 | 增 | 清咽六味散 |
20 | 增 | 羚羊角二十五味丸 |
21 | 增 | 檀香清肺二十味丸 |
22 | 增 | 五味清浊散 |
23 | 增 | 六味木香散 |
24 | 增 | 止痢七味散 |
25 | 增 | 壮西六味散 |
26 | 增 | 壮西六味丸 |
27 | 增 | 连翘四味汤散 |
28 | 增 | 连翘四味胶囊 |
29 | 增 | 利肝和胃丸 |
30 | 增 | 阿那日十四味散 |
31 | 增 | 阿那日八味散 |
32 | 增 | 阿那日五味散 |
33 | 增 | 哈敦海鲁木勒十三味丸 |
34 | 增 | 哈敦海鲁木勒九味丸 |
35 | 增 | 顺气十三味散 |
36 | 增 | 健胃十味丸 |
37 | 增 | 健脾五味丸 |
38 | 增 | 消食十味丸 |
39 | 增 | 消食十味胶囊 |
40 | 增 | 寒水石二十一味散 |
41 | 增 | 光明盐四味胶囊 |
42 | 增 | 调元大补二十五味汤散 |
43 | 增 | 哈日十二味散 |
44 | 增 | 草果四味汤散 |
45 | 增 | 止痢十五味丸 |
46 | 增 | 菖蒲四味丸 |
47 | 增 | 阿如健脾散 |
48 | 增 | 痔瘘六味散 |
49 | 增 | 四味光明盐汤散 |
50 | 增 | 清肝二十七味丸 |
51 | 增 | 清肝七味散 |
52 | 增 | 清肝九味散 |
53 | 增 | 德都红花七味丸 |
54 | 增 | 西红花十六味散 |
55 | 增 | 利胆八味散 |
56 | 增 | 牛黄十三味丸 |
57 | 增 | 清热二十三味散 |
58 | 增 | 肋柱花四味汤散 |
59 | 增 | 清瘟利胆十三味丸 |
60 | 增 | 升阳十一味丸 |
61 | 增 | 补肾健胃二十一味丸 |
62 | 增 | 益肾十七味丸 |
63 | 增 | 益智温肾十味丸 |
64 | 增 | 协日嘎四味汤散 |
65 | 增 | 三味蒺藜散 |
66 | 增 | 利尿八味散 |
67 | 增 | 黄柏八味散 |
68 | 增 | 云香十五味丸 |
69 | 增 | 文冠木软膏 |
70 | 增 | 那如八味丸 |
71 | 增 | 那如三味丸 |
72 | 增 | 嘎日迪五味丸 |
73 | 增 | 文冠木十味汤散 |
74 | 增 | 枫香脂十味丸 |
75 | 增 | 森登四味汤散 |
76 | 增 | 三子散 |
77 | 增 | 三子颗粒 |
78 | 增 | 四味土木香汤散 |
79 | 增 | 三臣丸 |
80 | 增 | 土木香十味汤散 |
81 | 增 | 玉簪清咽十五味散 |
82 | 增 | 克感额日敦片 |
83 | 增 | 克感额日敦胶囊 |
84 | 增 | 清热二十五味丸 |
85 | 增 | 清热止痛三味汤散 |
86 | 增 | 清瘟止痛十一味丸 |
87 | 增 | 清瘟消肿九味丸 |
88 | 增 | 乌兰十三味汤散 |
89 | 增 | 乌兰三味汤散 |
90 | 增 | 凉血十味散 |
91 | 增 | 清瘟十二味丸 |
92 | 增 | 清瘟止痛十四味丸 |
93 | 增 | 土木香五味汤散 |
94 | 增 | 巴特日六味汤散 |
95 | 增 | 洪林五味汤散 |
96 | 增 | 黑云香四味汤散 |
97 | 增 | 黎芦十二味丸 |
98 | 增 | 麦冬十三味丸 |
99 | 增 | 清血八味散 |
100 | 增 | 行气止痛丸 |
101 | 增 | 镇刺六味丸 |
102 | 增 | 苏木六味汤散 |
103 | 增 | 活血六味散 |
104 | 增 | 土茯菱七味汤散 |
105 | 增 | 那仁明目汤散 |
106 | 增 | 珍珠通络丸 |
107 | 增 | 胡日查六味丸 |
108 | 增 | 明目十六味丸 |
109 | 增 | 祛痛橡胶膏 |
110 | 增 | 消肿九味散 |
111 | 增 | 消肿橡胶膏 |
112 | 增 | 透骨灵橡胶膏 |
113 | 增 | 十五味萝蒂明目丸 |
114 | 增 | 七味广枣丸 |
115 | 增 | 八味清心沉香散 |
116 | 增 | 五味清浊丸 |
117 | 增 | 风湿三味丸 |
118 | 增 | 地丁三味汤散 |
119 | 增 | 花锚肝宁片 |
120 | 增 | 沉香十七味丸 |
121 | 增 | 诃子五味胶囊 |
122 | 增 | 阿魏八味丸 |
123 | 增 | 阿魏五味散 |
124 | 增 | 参竹精颗粒 |
125 | 增 | 草果健脾散 |
126 | 增 | 扁蕾颗粒 |
127 | 增 | 冠心七味片 |
128 | 增 | 给喜古纳片 |
129 | 增 | 舒筋十二味丸 |
130 | 增 | 菊花七味胶囊 |
131 | 增 | 阿拉坦五味散 |
132 | 增 | 健胃止痛五味胶囊 |
133 | 增 | 暖宫七味丸 |
134 | 增 | 清血八味胶囊 |
135 | 增 | 玉簪清咽十五味丸 |
136 | 增 | 三味檀香胶囊 |
137 | 增 | 扫日劳四味胶囊 |
138 | 增 | 三臣丸 |
139 | 增 | 清热八味胶囊 |
140 | 增 | 清热八味丸 |
141 | 增 | 黄柏八味片 |
142 | 增 | 那如三味片 |
143 | 增 | 冠心病七味胶囊 |
144 | 增 | 珊瑚七十味丸 |
145 | 增 | 八味獐牙菜丸 |
146 | 增 | 十五味龙胆花丸 |
147 | 增 | 十八味欧曲丸 |

内蒙古自治区基本医疗和工伤保险乙类药品调整品种表（中成药部分）
序号 | 增删 | 分 类 |  |  | 药品名称 | 支付范围限定
1 | 增 | 1.1.2 | 内科用药 | 辛凉解表剂 | 连花清瘟胶囊 |
2 | 增 | 1.1.4 | 内科用药 | 解表剂 | 感冒灵胶囊 |
3 | 增 | 1.2 | 内科用药 | 泻下剂 | 复方芦荟胶囊 | △
4 | 增 | 1.3.1 | 内科用药 | 清热泻火剂 | 心脑静片 |
5 | 增 | 1.3.2 | 内科用药 | 清热解毒剂 | 羚翘解毒丸 |
6 | 增 | 1.3.2 | 内科用药 | 清热解毒 | 穿心莲内酯滴丸 |
7 | 增 | 1.3.2 | 内科用药 | 清热解毒剂 | 乙肝解毒胶囊 |
8 | 增 | 1.3.2 | 内科用药 | 辛凉解表剂 | 抗感解毒颗粒 |
9 | 增 | 1.3.2 | 内科用药 | 清热解毒 | 清热消炎宁 |
10 | 增 | 1.3.2 | 内科用药 | 清热解毒剂 | 热毒清片 |
11 | 增 | 1.3.4.1 | 内科用药 | 清脏腑热剂 | 银黄含化片 | △
12 | 增 | 1.3.4.1 | 内科用药 | 清热宣肺 | 利咽解毒冲剂 |
13 | 增 | 1.3.4.1 | 内科用药 | 清热理肺剂 | 蛹虫草菌芬胶囊 | △
14 | 增 | 1.3.4.2 | 内科用药 | 清肝解毒类 | 羚羊角注射液 |
15 | 增 | 1.3.4.2 | 内科用药 | 清肝解毒类 | 乙肝扶正胶囊 |
16 | 增 | 1.3.4.2 | 内科用药 | 清肝解毒剂 | 安络化纤丸 |
17 | 增 | 1.3.4.2 | 内科用药 | 清肝解毒剂 | 复方鳖甲软肝胶囊 |
18 | 增 | 1.3.4.2 | 内科用药 | 清肝解毒类 | 草仙乙肝胶囊 |
19 | 增 | 1.3.4.3 | 内科用药 | 清肝胆湿热剂 | 乙肝健片 |
20 | 增 | 1.3.4.3 | 内科用药 | 清利肝胆 | 荡石片 |
21 | 增 | 1.3.4.4 | 内科用药 | 消食导滞 | 香苏正胃丸 |
22 | 增 | 1.4.1.1 | 内科用药 | 温中散寒 | 白蔻调中丸 |
23 | 增 | 1.4.1.1 | 内科用药 | 温中散寒 | 丁蔻理中丸 |
24 | 增 | 1.4.1.1 | 内科用药 | 温中散寒 | 胃泰胶囊 |
25 | 增 | 1.5 | 内科用药 | 化痰、止咳、平喘剂 | 气管炎咳嗽痰喘丸 |
26 | 增 | 1.5.3 | 内科用药 | 清热化痰剂 | 益气祛痰合剂 |
27 | 增 | 1.5.3 | 内科用药 | 清热化痰 | 芩暴红止咳合剂 |
28 | 增 | 1.5.3 | 内科用药 | 清热化痰 | 野马追糖浆 |
29 | 增 | 1.5.4 | 内科用药 | 化痰止咳 | 川贝枇杷膏 |
30 | 增 | 1.5.5 | 内科用药 | 平喘剂 | 龙香平喘胶囊 |
31 | 增 | 1.6.1 | 内科用药 | 清热开窍剂 | 清开灵滴丸(胶囊) |
32 | 增 | 1.6.1 | 内科用药 | 清热开窍剂 | 牛黄清心丸 |
33 | 增 | 1.6.2 | 内科用药 | 芳香化痰开窍 | 冠心苏合丸 |
34 | 增 | 1.12.2 | 内科用药 | 扶正剂 | 舒肝和胃丸 |
35 | 增 | 1.8.1.1 | 内科用药 | 健脾益气 | 健脾消渴散 | △
36 | 增 | 1.8.3.1 | 内科用药 | 滋补肾阴 | 前列舒丸 |
37 | 增 | 1.8.4 | 内科用药 | 温阳剂 | 前列癃闭通胶囊 |
38 | 增 | 1.8.7 | 内科用药 | 益气养阴 | 七味糖脉舒胶囊 |
39 | 增 | 1.8.7 | 内科用药 | 益气养阴 | 双瓜糖安胶囊 | △
40 | 增 | 1.9.4 | 内科用药 | 补肾安神 | 补肾安神口服液 | △
41 | 增 | 1.9.4 | 内科用药 | 补肾安神 | 复方活脑舒胶囊 |
42 | 增 | 1.11.1 | 内科用药 | 益气活血 | 芪参益气滴丸 | △
43 | 增 | 1.11.1 | 内科用药 | 祛瘀剂 | 参芍胶囊 |
44 | 增 | 1.11.1 | 内科用药 | 益气活血 | 地榆升白片 |
45 | 增 | 1.11.1 | 内科用药 | 祛瘀剂 | 山海丹片 |
46 | 增 | 1.11.1 | 内科用药 | 益气活血 | 活心丹 |
47 | 增 | 1.11.1 | 内科用药 | 益气活血 | 路路通注射液 |
48 | 增 | 1.11.1 | 内科用药 | 益气活血 | 复方麝香注射液 |
49 | 增 | 1.11.1 | 内科用药 | 益气活血 | 扶正化瘀胶囊 |
50 |  | 1.11.1 | 内科用药 | 益气活血 | 双红活血胶囊 |
51 |  | 1.11.1 | 内科用药 | 益气活血 | 芎香通脉丸 |
52 | 增 | 1.11.2 | 内科用药 | 养血活血 | 丹参粉针 |
53 | 增 | 1.12.2 | 内科用药 | 疏肝和胃 | 宽胸利膈丸 |
54 | 增 | 1.11.6 | 内科用药 | 化瘀宽胸 | 冠心舒通胶囊 |
55 | 增 | 1.11.7 | 内科用药 | 化瘀通脉 | 血必净注射液 |
56 | 增 | 1.11.7 | 内科用药 | 化瘀通脉 | 金泽冠心胶囊 |
57 | 增 | 1.11.7 | 内科用药 | 化瘀通脉 | 心脑清软胶囊 |
58 | 增 | 1.11.7 | 内科用药 | 化瘀通脉 | 活血胶囊 | △
59 | 增 | 1.12.1 | 内科用药 | 疏肝解郁剂 | 开郁舒肝丸 |
60 | 增 | 1.12.1 | 内科用药 | 疏肝解郁剂 | 肝加欣片 |
61 | 增 | 1.12.1 | 内科用药 | 疏肝解郁剂 | 海麒舒肝胶囊 | △
62 | 增 | 1.12.2 | 内科用药 | 疏肝和胃 | 陇马陆胃药胶囊 |
63 | 增 | 1.13 | 内科用药 | 消导剂 | 健胃消食片 | △
64 | 增 | 1.14.1 | 内科用药 | 疏散外风 | 头痛宁胶囊 |
65 | 增 | 1.14.2 | 内科用药 | 平肝熄风 | 复方羊角颗粒 |
66 | 增 | 1.14.3 | 内科用药 | 平肝潜阳 | 清眩丸 |
67 | 增 | 1.14.3 | 内科用药 | 平肝潜阳 | 醒脑安神片 |
68 | 增 | 1.14.6 | 内科用药 | 祛风通络 | 抗栓再造丸 |
69 | 增 | 1.14.6 | 内科用药 | 祛湿剂 | 通络开痹片 |
70 | 增 | 1.14.6 | 内科用药 | 祛风通络 | 百花定喘丸 |
71 | 增 | 1.15.1 | 内科用药 | 散寒祛湿 | 关节克痹丸 |
72 | 增 | 1.15.1 | 内科用药 | 散寒除湿 | 根痛平颗粒(片) |
73 | 增 | 1.15.1 | 内科用药 | 散寒除湿 | 痹痛宁胶囊 |
74 | 增 | 1.15.2 | 内科用药 | 清热除湿 | 风痛安胶囊 |
75 | 增 | 1.15.3 | 内科用药 | 祛风散寒、通络止痛 | 汉桃叶片 |
76 | 增 | 1.15.3 | 内科用药 | 祛风散寒、通络止痛 | 万通筋骨片 |
77 | 增 | 1.15.5 | 内科用药 | 消肿利水 | 海昆肾喜胶囊 |
78 | 增 | 1.15.5 | 内科用药 | 消种利水 | 肾康注射液 |
79 | 增 | 1.15.6 | 内科用药 | 清热通淋 | 复方石韦片 |
80 | 增 | 1.15.6 | 内科用药 | 清热通淋 | 前列舒通胶囊 |
81 | 增 | 1.15.6 | 内科用药 | 清热通淋 | 爱活尿通片 |
82 | 增 | 1.15.6 | 内科用药 | 清热通淋 | 前列通瘀胶囊 |
83 | 增 | 2.1.1 | 外科用药 | 清利肝胆剂 | 金菌利胆胶囊 | △
84 | 增 | 2.1.2 | 外科用药 | 清利肝胆剂 | 利肝片 |
85 | 增 | 2.1.2 | 外科用药 | 清热剂 | 致康胶囊 |
86 | 增 | 2.1.3 | 外科用药 | 清热利温剂 | 化痔栓 |
87 | 增 | 3.2 | 肿瘤用药 | 肿瘤辅助用药 | 养正合剂 |
88 | 增 | 3.2 | 肿瘤用药 | 肿瘤辅助用药 | 博尔宁胶囊 |
89 | 增 | 3.2 | 肿瘤用药 | 肿瘤辅助用药 | 金菌灵胶囊 |
90 | 增 | 4.1.1 | 妇科用药 | 理气养血剂 | 调经丸 |
91 | 增 | 4.1.1 | 妇科用药 | 理气养血剂 | 栀子金花丸 |
92 | 增 | 4.1.2 | 妇科用药 | 活血化瘀剂 | 逐瘀通脉胶囊 |
93 | 增 | 4.1.2 | 妇科用药 | 活血化瘀剂 | 归芍调经片 |
94 | 增 | 4.1.2 | 妇科用药 | 活血化瘀剂 | 补血益母颗粒 | △
95 | 增 | 4.1.2 | 妇科用药 | 活血化瘀剂 | 妇月康 |
96 | 增 | 4.2.1 | 妇科用药 | 清热剂 | 消乳散结胶囊 |
97 | 增 | 4.2.2 | 妇科用药 | 清热剂 | 消糜栓 |
98 | 增 | 4.2.2 | 妇科用药 | 清热剂 | 复方沙棘籽油栓 |
99 | 增 | 4.3 | 妇科用药 | 扶正剂 | 复方乌鸡胶囊 | △
100 | 增 | 4.4 | 妇科用药 | 消肿解散 | 宫瘤消胶囊 |
101 | 增 | 5.1 | 眼科用药 | 清热剂 | 复方熊胆滴眼剂 |
102 | 增 | 6.3 | 耳鼻喉科用药 | 咽喉科 | 芩黄喉症胶囊 |
103 | 增 | 6.3 | 耳鼻喉科用药 | 咽喉病 | 复方红根草片 |
104 | 增 | 7.1.1 | 骨伤科用药 | 活血化瘀剂 | 颈腰康胶囊 |
105 | 增 | 7.1.1 | 骨伤科用药 | 活血化瘀剂 | 跌打生骨颗粒 |
106 | 增 | 7.1.1 | 骨伤科用药 | 活血化瘀剂 | 木耳舒筋丸 |
107 | 增 | 7.1.1 | 骨伤科用药 | 活血化瘀剂 | 骨松宝颗粒剂 |
108 | 增 | 7.1.2 | 骨伤科用药 | 活血通络剂外用药 | 麝香壮骨膏 | △
109 | 增 | 7.2.1 | 骨伤科用药 | 活血通络剂 | 腰痛宁胶囊 |
110 | 增 | 7.2.2 | 骨伤科用药 | 活血通络剂 | 骨剌祛痛膏 | △
111 | 增 | 7.2.2 | 骨伤科用药 | 活血通络剂 | 宝珍橡胶膏 | △
112 | 增 | 7.2.2 | 骨伤科用药 | 活血通络剂 | 镇痛活络酊 | △
113 | 增 | 7.2.2 | 骨伤科用药 | 外用药 | 伤湿止痛膏 | △
114 | 增 | 8 | 皮肤科用药 | 皮肤科用药 | 芪风颗粒 |

内蒙古自治区对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围调整表
目录编号 | 药品名称 | 原国家限制 | 调整后的限制
★(122) | 拉米夫定 | 限活动性乙型肝炎 | 限活动性乙型肝炎、肝移植术后
189 | 塞来昔布 | 限严重有出血史的慢性关节炎 | 限胃肠道溃疡和慢性关节炎
264 | 复方氨基酸[3AA] | 限重症肾病辅助治疗 | 限肾病辅助治疗
266 | 复方肾病用氨基酸 | 限重症肾病辅助治疗 | 限慢性肾衰治疗
279 | 亮丙瑞林 | 限前列腺癌 | 限前列腺癌、子宫内膜异位症
281 | 曲普瑞林 | 限前列腺癌 | 限前列腺癌、子宫内膜异位症
345 | 甲钴铵 | 限糖尿病严重并发症 | 限糖尿病并发症
★(345) | 甲钴铵 | 限糖尿病严重并发症 | 限糖尿病并发症
354 | α-干扰素 | ◇；限白血病、淋巴瘤、黑色素瘤、肾癌、多发性骨髓瘤、丙肝 | ◇；限白血病、淋巴瘤、黑色素瘤、肾癌、多发性骨髓瘤、丙肝、乙肝
358 | 重组人白介素－2 | 限肾细胞癌、黑色素瘤 | 限恶性肿瘤
378 | 尼莫司汀 | 限肺癌、消化道恶性肿瘤、恶性淋巴瘤 | 限肺癌、消化道恶性肿瘤、恶性淋巴瘤、造血系统肿瘤、脑肿瘤
404 | 多西他赛 | 限晚期卵巢癌、非小细胞癌、乳腺癌 | 限癌症
406 | 替尼泊苷 | 限小细胞肺癌、急性淋巴瘤、颅内恶性肿瘤 | 限小细胞肺癌、急性淋巴瘤、颅内恶性肿瘤、睾丸癌
415 | 托瑞米芬 | 限晚期乳腺癌 | 限乳腺癌、子宫癌
519 | 喹硫平 | 限二线用药 | 神经症及心境障碍
541 | 氟西汀 | 限严重抑郁症二线用药 | 限严重抑郁症
547 | 舍曲林 | 限严重抑郁症二线用药 | 限严重抑郁症
548 | 文法拉辛 | 限严重抑郁症二线用药 | 限严重抑郁症
571 | 布地奈德 | 限二线用药 | 限用于支气管痉挛、鼻炎
576 | 福莫特罗 | 限二线用药 | 限哮喘及Copd使用
★(640) | 多烯磷脂酰胆碱 | 限严重肝病 | 限肝病
661 | 奥曲肽[8肽] | 限胰腺炎、食道静脉出血 | 胰腺炎、食道静脉出血、肢端肥大症及胃肠胰内分泌肿瘤、甲亢
673 | 抑肽酶 | 限胰腺炎、DIC和冠脉搭桥手术 | 限胰腺炎、DIC和冠脉搭桥手术、各种纤维蛋白溶解引起的出血
767 | 辅酶Q10 | 限急救 | 限急救、心脑血管疾症
768 | 果糖二磷酸钠 | 限急救 | 限急救、心梗、心衰
769 | 环磷腺苷 | 限心衰 | 限心衰、心梗、心绞痛
772 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限微循环障碍所致疾病
773 | 三磷酸腺苷 | 限急救 | 限急救、心脑血管疾症
783 | 特拉唑嗪 | 限前列腺增生 | 限前列腺增生、高血压
788 | 普适泰 | 限前列腺增生 | 限前列腺疾病
805 | 凝血酶原复合物 [因子Ⅱ Ⅶ Ⅸ Ⅹ] | 限手术大出血及肝硬变、肝坏死导致的出血 | 限手术大出血及肝硬变、肝坏死导致的出血、中毒解救
853 | 门冬氨酸钾镁 | 限低钾低镁血症 | 限低钾低镁血症、心律失常、急慢性肝炎、肝硬化、高血氨症、妊娠高血压综合症
★(853) | 门冬氨酸钾镁 | 限低钾低镁血症 | 限低钾低镁血症、心律失常、急慢性肝炎、肝硬化、高血氨症、妊娠高血压综合症
598 | 艾迪注射液 | 限肝癌、肺癌 | 限恶性肿瘤
602 | 复方斑蝥胶囊 | 限消化系统肿瘤 | 限肿瘤化疗
620 | 参芪扶正注射液 | 限恶性肿瘤放化疗血象指标低下及免疫功能低下 | 限恶性肿瘤放化疗


宁夏回族自治区基本医疗保险和工伤保险药品目录

关于对宁夏回族自治区调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005] 351 号

宁夏回族自治区劳动保障厅：

你厅《关于报送<宁夏回族自治区基本医疗保险和工伤保险药品目录>乙类药品15％遴选结果的函》（宁劳社函［2005］78号）收悉。经研究，同意你区在基本医疗保险和工伤保险药品目录中增加232个基本医疗保险乙类药品品种（西药129个品种；中成药103个品种）及删除国家目录内的11个药品品种的意见。

附件：1.宁夏回族自治区基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.宁夏回族自治区基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

劳动和社会保障部办公厅

二OO五年十月十 日

宁夏回族自治区基本医疗保险和工伤保险药品目录乙类药品调整品种表(西药部分)

序号 | 增删 | 分类 | 编号 | 药品名称 |  | 剂型 | 支付限定范围
 |  |  |  | 中文名称 | 英文名称 |  |
1 | 增 | 1、抗微生物药物之青霉素类 |  | 美洛西林舒巴坦 | Mezlocillin and sulbactam | 注射剂 | 限产酶菌或怀疑产酶菌引起的中、重度感染
2 | 增 |  |  | 阿莫西林 | Amoxicillin | 注射剂 |
3 | 增 | 第二代头孢菌素 |  | 头孢替唑 | Ceftezole | 注射剂 | 限耐药菌引起的中重度感染
4 | 增 | 第三代头孢菌素 |  | 头孢硫脒 | Cefathiamidin | 注射剂 | 限耐药菌引起的中重度感染
5 | 增 |  |  | 头孢哌酮他唑巴坦 | Cefoperazone and Tazobactam | 注射剂 | 限耐药菌引起的重度感染
6 | 增 | 大环内酯类 |  | 卡那霉素 | Kanamycin | 注射剂 |
7 | 增 | 硝基米唑类 |  | 奥硝唑 | Ornidazole | 胶囊 |
8 | 增 | 抗真菌药 |  | 伏立康唑 | Voriconazole | 注射剂 |
9 | 增 |  |  | 伊曲康唑 | Itraconazole | 口服液 |
10 | 增 | 抗病毒药 |  | 金刚乙胺 | Rimantadine | 片剂 |
11 | 增 |  |  | 伐昔洛韦 | Valaciclovir | 片剂 |
12 | 增 | 2、解热镇痛及非甾体抗炎药 |  | 复方骨肽 | Compound Ossotide | 注射剂 |
13 | 增 |  |  | 醋氯芬酸 | Aceclopenac | 片剂 |
14 | 增 |  |  | 氨酚咖那敏 | Paracetamol,Caffeine and Chlorphenamine | 片剂 |
15 | 增 |  |  | 次水杨酸铋 | Bismuth Subsalicylate | 干混悬剂 |
16 | 增 |  |  | 酮洛芬 | Ketoprofen | 胶囊剂 |
17 | 增 | 抗痛风药 |  | 复方别嘌醇 | compound allo purinol | 片剂 |
18 | 增 | 3、镇痛药 |  | 氟比洛芬酯 | Flurbiprofen Axetil | 注射剂 |
19 | 增 |  |  | 复方氨林巴比妥 | Compound Aminophenazone and Barbital | 注射剂 |
20 | 增 |  |  | 布托啡诺 | Butorphanol | 注射剂 |
21 | 增 |  |  | 双氯芬酸二乙胺 | Diclofenac Diethylamine | 乳胶剂 |
22 | 增 |  |  | 右旋酮洛芬氨丁三醇 | Dexketoprkfen Trometamol | 片剂 |
23 | 增 | 4、麻醉用药之全身麻醉药 |  | 左布比卡因 | Levobupivacaine | 注射剂 |
24 | 增 | 肌肉松弛药 |  | 丹曲林钠 | Dantrolone Sodium | 胶囊剂 |
25 | 增 | 5、维生素及矿物质缺乏症用药 |  | 甲硫氨酸维B1 | Methiouine and VitaminB1 | 注射剂 |
26 | 增 | 之维生素类 |  | 复方β－胡萝卜素 | Beta-Carotene Compound | 胶囊剂 | △
27 | 增 | 矿物质类 |  | 多种微量元素 | Multi-trace elements | 注射剂 | 限配合肠外营养用及术后患者
28 | 增 | 6、营养治疗药之肠外营养用药 |  | 复方氨基酸[18-B] | Compound Amino Acids[18-B] | 注射剂 | 限配合肠外营养用
29 | 增 |  |  | 复方氨基酸[8-11] | Compound Amino Acids[8-11] | 胶囊剂 | 限术后及肾病、肝病的辅助治疗
30 | 增 |  |  | 复方营养混悬剂 | Compound nutrition suspension | 混悬剂 | 限重症病人不能进食
31 | 增 | 7、激素及调节内分泌功能药 |  | 依替膦酸二钠 | Etidronate Disodium | 胶囊剂 |
32 | 增 | 雌激素、抗雌激素、孕激素及抗孕激素类 |  | 结合雌激素 | conjuagated estrogens | 注射剂 |
33 | 增 |  |  | 雌二醇 | Estradiol | 片剂 |
34 | 增 |  |  | 雌三醇 | Estriol | 栓剂 |
35 | 增 | 胰岛素及其他影响血糖的药物 |  | 甘精胰岛素 | InsuLin Glargine | 注射剂 |
36 | 增 | 甲状旁腺及钙代谢调节药 |  | 依降钙素 | Elcatonin | 注射剂 |
37 | 增 |  |  | 维D钙 | Calcium carbatute | 咀嚼片 | △
38 | 增 | 8、调节免疫功能药之免疫抑制药 |  | 巴利昔单抗 | Basiliximab Lyophilisate | 注射剂 | 限器官移植
39 | 增 | 生物反应调节药 |  | 重组人白介素—11 | Recombinant Human Interleukin—11 | 注射剂 | 限血小板减少症及肿瘤患者
40 | 增 |  |  | 金黄色葡萄球菌滤液制剂 | Staphylococcus Aurcusfiltrate preparation | 注射液 | 限肿瘤患者及骨折患者
41 | 增 |  |  | 云芝胞内多糖肽 | Polystictus Glycopeptide | 胶囊 | 限恶性肿瘤及慢性乙肝
42 | 增 |  |  | 聚乙二醇干扰素α-2a | Peginterferon alfa-2a | 注射剂 | 限恶性肿瘤、乙、丙肝
43 | 增 |  |  | 胸腺五肽 | Thymopetidum | 注射剂 | 限恶性肿瘤、免疫功能低下及乙肝
44 | 增 |  |  | 胸腺肽 | Thymosin | 胶囊 | 限恶性肿瘤、免疫功能低下及乙肝
45 | 增 | 9、抗肿瘤药之作用于DNA化学结构的药物 |  | 奈达铂 | Nedaplatin | 注射剂 |
46 | 增 |  |  | 伊达比星 | Idarubicin | 注射剂 |
47 | 增 |  |  | 伊立替康 | Irinotecan | 注射剂 |
48 | 增 |  |  | 博莱霉素 | Bleomycin | 注射剂 |
49 | 增 |  |  | 阿克拉霉素 | Aclarubicin | 注射剂 |
50 | 增 | 影响核酸合成的药物 |  | 复方氟尿嘧啶 | Compound fluorouracil | 注射剂 |
51 | 增 | 激素类及抗激素类抗肿瘤药物 |  | 利妥昔单抗 | Rituximab | 注射剂 |
52 | 增 | 抗肿瘤药之其它 |  | 甘露聚糖肽 | Mannatid | 注射剂 | 限肿瘤放、化疗辅助治疗
53 | 增 |  |  | 唑来膦酸 | Zoledronic | 注射剂 | 限恶性肿瘤导致的高钙血症
54 | 增 | 10、抗变态反应药之H1受体阻断药 |  | 依巴斯汀 | Ebstine | 片剂 |
55 | 增 |  |  | 氯马斯汀 | Clemastine | 胶囊剂 |
56 | 增 | 11、神经系统用药物之抗癫痫药 |  | 奥卡西平 | Oxcarbazepine | 片剂 |
57 | 增 | 脑血管病用药 |  | 多奈哌齐 | Donepeail | 片剂 | 限老年痴呆症
58 | 增 |  |  | 二维三七桂利嗪 | Divitamins Notonginseng and Cinnarizine Capsules | 胶囊剂 |
59 | 增 |  |  | 依达拉奉 | Edaravone | 注射剂 | 限脑梗塞急性期
60 | 增 |  |  | 脑苷肌肽 | Polypeptide | 注射剂 | 限急性脑损伤
61 | 增 |  |  | 脑蛋白水解物 | Brain Protein Hydrolysate | 注射剂 |
62 | 增 |  |  | 马栗种子提取物 | Venostan | 缓释片 |
63 | 增 |  |  | 环扁桃酯 | Cyclandelate | 胶囊 |
64 | 增 | 中枢兴奋药 |  | 三磷酸胞苷二钠 | Dinatril Cytridini Triphosphatis | 注射剂 |
65 | 增 | 镇静催眠药 |  | 复方地西泮 | Compound Diazepam | 片剂 |
66 | 增 | 抗偏头痛药 |  | 哌仑西平 | Pirenzepine | 片剂 |
67 | 增 | 12、治疗精神障碍用药之抗精神病药 |  | 阿立哌唑 | Aripiprazole | 片剂 |
68 | 增 | 抗抑郁药 |  | 异丙吡仑 | Isoproriram | 片剂 |
69 | 增 | 13、呼吸系统药物之镇咳药 |  | 萘普待因 | Naproxen Codeine | 片剂 |
70 | 增 | 平喘药 |  | 班布特罗 | Bambuterol | 口服液 |
71 | 增 |  |  | 氨溴特罗 | Ambroxol and Clenbuterol | 溶液剂 |
72 | 增 |  |  | 伪麻黄碱 | Rseudoephedrine | 缓释片 |
73 | 增 |  |  | 复方曲尼司特 | Compound Tranilast | 胶囊剂 |
74 | 增 |  |  | 福莫特罗 | Formkterol | 片剂 |
75 | 增 |  |  | 丙哌维林 | Propiverine | 片剂 |
76 | 增 |  |  | 溴己新 | Bromhexine | 气雾剂 |
77 | 增 |  |  | 溴环胺已醇 | Transbroncho | 片剂 |
78 | 增 | 14、消化系统药物之抗酸药及抗溃疡病药 |  | 磷酸铝 | Aluminum phosphate | 凝胶剂 |
79 | 增 |  |  | 替普瑞酮 | Teprenone | 胶囊剂 |
80 | 增 |  |  | 复方胃膜素 | Compound Gastric Muicn | 片剂 |
81 | 增 |  |  | 复方西咪替丁 | Compound Cimetidine | 胶囊剂 |
82 | 增 |  |  | 枸橼酸铋钾/替硝唑/克拉霉素 |  | 片剂 |
83 | 增 | 胃肠解痉及胃动力药 |  | 恩丹西酮 | Ondansetron | 注射剂 |
84 | 增 | 泻药、止泻药 |  | 比沙可啶 | Bisacodyl | 栓剂 |
85 | 增 | 肝胆辅助治疗药 |  | 肝水解肽 | Heparolysate | 注射剂 |
86 | 增 |  |  | 复方二氯醋酸二异丙胺 | Compound Diisopropylamine Dichloroacetate | 注射剂 |
87 | 增 |  |  | 齐墩果酸 | Acidum oleanolicum | 片剂 |
88 | 增 |  |  | 水飞蓟素 | Silymarinum | 片剂 |
89 | 增 | 利胆药 |  | 鹅去氧胆酸 | Chenodeoxycholic Acid | 胶囊剂 |
90 | 增 | 肛肠科用药 |  | 复方角菜酸酯 | Compound Carraghenates | 乳膏剂 |
91 | 增 | 其它消化系统药物 |  | 伊托必利 | Itopride | 片剂 |
92 | 增 |  |  | 蜡样芽胞杆菌活菌制剂 | Bacillus Cereus | 片剂 | △
93 | 增 | 15、循环系统用药之抗心律失常药 |  | 腺苷 | Adenosine | 注射剂 | 限急救
94 | 增 | 钙拮抗药 |  | 贝尼地平 | Benidipine | 片剂 |
95 | 增 | B受体阻滞药 |  | 美托洛尔 | Metoprolo | 缓释片剂 |
96 | 增 | 作用于a受体的药物 |  | 酚妥拉明 | Phentolamine | 片剂 |
97 | 增 |  |  | 可乐定 | Clonidine | 贴剂 |
98 | 增 | 血管紧张素转换酶抑制药 |  | 卡托普利 | Captopril | 缓释片 |
99 | 增 | 其它血管舒张药 |  | 硝酸甘油 | Niteoglycerin | 吸入剂 喷雾剂 |
100 | 增 |  |  | 复方阿魏酸钠阿司匹林 | Compound Sodium Ferulate and Aspirin | 胶囊剂 |
101 | 增 |  |  | 桂哌齐特 | Cinepazide | 注射剂 |
102 | 增 |  |  | 参芎 | divae Mitiorrhgce,Liguspyregine Hydrochloride and Glucose | 注射剂 |
103 | 增 |  |  | 单硝酸异山梨酯 | Isosorbide Mononitrate | 口服常释剂型 缓释控释剂型 |
104 | 增 | 抗休克血管活性药及改善心脑循环药 |  | 复方麦角异碱 | compound dihydroergocryptine A | 口服溶液剂 |
105 | 增 | 其它药物 |  | 辅酶Q10 | Coenzyme Q10 | 胶囊剂 |
106 | 增 |  |  | 三磷酸腺苷辅酶A | Adenosine Triphosphate and Coenzyme A | 注射剂 |
107 | 增 | 16、泌尿系统用药之脱水药 |  | 复方甘露醇 | Compound Mannitol | 注射剂 |
108 | 增 | 前列腺疾病用药 |  | 萘哌地尔 | Naftopidil | 片剂 |
109 | 增 |  |  | 地诺前列素 | Desloratadine | 片剂 |
110 | 增 | 17、血液系统用药之止血药 |  | 肾上腺色腙 | Carbazochromi | 注射剂 |
111 | 增 | 抗凝血药及溶栓药 |  | 舒洛地特 | Sulodexide | 软胶囊剂 |
112 | 增 |  |  | 肝素钠 | Heparin Sodium | 软膏剂 |
113 | 增 |  |  | 藻酸双酯钠 | Poly Saccharide Sulphate | 片剂 |
114 | 增 | 抗血小板药 |  | 曲克芦丁脑蛋白水解物 | Troxerutin and Cerebroprotein | 注射剂 |
115 | 增 | 18、调节水、电解质及酸碱平衡药物 |  | 转化糖 | Invert Sugar | 注射剂 |
116 | 增 |  |  | 复方电解质 | Multiple Electrolytes | 注射液 |
117 | 增 | 19、专科用药之皮肤科外用药 |  | 卤米松/三氯生 | Halometasone/Triclosan | 软膏剂 |
118 | 增 |  |  | 氧氟沙星 | Ofloxacin | 乳膏剂 |
119 | 增 | 眼科用药 |  | 普拉洛芬 | Pranoprofen | 滴眼剂 |
120 | 增 |  |  | 左氧氟沙星 | Levofloxacin | 眼用凝胶剂 |
121 | 增 |  |  | 妥布霉素地塞米松 | Tobramycin and Dexamethasone | 滴眼剂 眼膏剂 |
122 | 增 |  |  | 聚乙烯醇 | Polyvinyl Alcohol | 滴眼液 |
123 | 增 | 耳鼻喉科用药 |  | 葡萄糖酸锌 | Zinc Gluconate | 喷鼻剂 |
124 | 增 | 口腔科用药 |  | 甲硝唑 | Metronidazole | 口颊片 |
125 | 增 | 妇产科用药之局部抗感染药 |  | 双唑泰 | Metronidazole, Clotrimazole and Chlorhexidine | 阴道泡腾片 |
126 | 增 |  |  | 复方甲硝唑 | Compound Metronidazole | 栓剂 |
127 | 增 |  |  | 聚维酮碘 | Povidone Iodin | 栓剂 |
128 | 增 | 20、解毒药 |  | 纳洛酮 | Naloxone | 片剂 |
129 | 增 | 抗微生物药物之大环内酯类 |  | 克拉霉素 | Clarithromycin | 口服常释剂型 |
1 | 删 | 2.2抗疟药(乙类） | 146 | 磺胺多辛 | Sulfadoxine | 口服常释剂型 |
2 | 删 |  | ★(142) | 奎宁 | Quinine | 注射剂 |
3 | 删 |  | 147 | 咯奈啶 | Malaridine | 口服常释剂型 |
4 | 删 |  | ★(147) | 咯奈啶 | Malaridine | 注射剂 |
5 | 删 |  | 148 | 哌喹 | Piperaquine | 口服常释剂型 |
6 | 删 |  | 150 | 青蒿琥酯 | Artesunate | 口服常释剂型 |
7 | 删 |  | ★(150) | 青蒿琥酯 | Artesunate | 注射剂 |
8 | 删 |  | 151 | 青蒿素 | Artemisinin | 栓剂 |
9 | 删 |  | ★(145) | 乙胺嘧啶 | Pyrimethamine | 贴剂 |
10 | 删 | 2.4抗丝虫病及抗黑热病药（乙类） | ★(158) | 喷他脒 | Pentamidine | 注射剂 |
11 | 删 |  | ★(159) | 葡萄糖酸锑钠 | Sodium Stibogluconate | 注射剂 |

宁夏回族自治区基本医疗保险和工伤保险药品目录乙类药品调整品种表中成药部分

序号 | 增删 | 分类 | 编号 | 药品名称 | 支付范围限定
1 | 增 | 1、解表剂 |  | 抗感灵片 | △
2 | 增 |  |  | 玉叶解毒颗粒 | △
3 | 增 | 2、清热剂 |  | 四季抗病毒合剂 |
4 | 增 |  |  | 栀子金花丸 | △
5 | 增 |  |  | 四季三黄软胶囊 | △
6 | 增 |  |  | 红根草片 | △
7 | 增 |  |  | 肝宁片 |
8 | 增 |  |  | 草仙乙肝胶囊 |
9 | 增 |  |  | 乙肝健片 |
10 | 增 |  |  | 清肝利胆口服液 | △
11 | 增 |  |  | 安络化纤丸 |
12 | 增 |  |  | 穿心莲内酯滴丸 |
13 | 增 |  |  | 连花清瘟胶囊 |
14 | 增 | 3、温里剂 |  | 胃炎宁颗粒 |
15 | 增 |  |  | 丁蔻理中丸 |
16 | 增 | 4、化痰止咳平喘剂 |  | 标准桃金娘油胶囊 |
17 | 增 |  |  | 复方气管炎片 |
18 | 增 |  |  | 虫草川贝止咳膏 | △
19 | 增 |  |  | 麻杏止咳糖浆 | △
20 | 增 |  |  | 麻杏宣肺颗粒 |
21 | 增 |  |  | 复方瓜子金颗粒 |
22 | 增 |  |  | 复方满山白颗粒 |
23 | 增 |  |  | 益肺胶囊 |
24 | 增 | 5、扶正剂 |  | 龟龄集胶囊 | △
25 | 增 |  |  | 颐和春口服液 | △
26 | 增 |  |  | 复方玄驹胶囊 | △
27 | 增 |  |  | 参坤养血颗粒 |
28 | 增 |  |  | 血宝胶囊 |
29 | 增 |  |  | 杜仲补腰精合剂 | △
30 | 增 |  |  | 枸杞益肾胶囊 | △
31 | 增 |  |  | 降糖宁胶囊 |
32 | 增 | 6、安神剂 |  | 安神胶囊 | △
33 | 增 |  |  | 天麻头风灵胶囊 |
34 | 增 | 7、止血剂 |  | 三七化痔丸 |
35 | 增 | 8、去瘀剂 |  | 逐瘀通脉胶囊 |
36 | 增 |  |  | 葛兰心宁软胶囊 |
37 | 增 |  |  | 芪参益气滴丸 |
38 | 增 |  |  | 芪参胶囊 |
39 | 增 |  |  | 路路通注射液 |
40 | 增 |  |  | 心脑灵 | △
41 | 增 |  |  | 瘀血痹胶囊 |
42 | 增 |  |  | 复心片 |
43 | 增 |  |  | 冠心膏 |
44 | 增 | 9、理气剂 |  | 圣?约翰草提取物 |
45 | 增 |  |  | 舒肝快胃片 |
46 | 增 |  |  | 平溃散 |
47 | 增 |  |  | 六味木香胶囊 |
48 | 增 |  |  | 胃脘舒颗粒 |
49 | 增 |  |  | 陇马陆胃药片 |
50 | 增 |  |  | 溃疡胶囊 |
51 | 增 | 10、治风剂 |  | 天麻祛风补片 |
52 | 增 | 11、祛湿剂 |  | 通络开痹片 |
53 | 增 |  |  | 关节克痹丸 |
54 | 增 |  |  | 野木瓜片 |
55 | 增 |  |  | 海蛇痹宁胶囊 |
56 | 增 |  |  | 强筋健骨丸 |
57 | 增 |  |  | 骨骼风痛片 |
58 | 增 |  |  | 爱活尿通片 |
59 | 增 |  |  | 血尿安胶囊 |
60 | 增 |  |  | 前列舒通胶囊 |
61 | 增 |  |  | 寒痛乐熨剂 | △
62 | 增 |  |  | 痹痛宁胶囊 |
63 | 增 |  |  | 五淋化石丸 |
64 | 增 |  |  | 壮腰消痛液 |
65 | 增 |  |  | 肾衰宁胶囊 |
66 | 增 | 12、化浊降脂 |  | 沥水调脂胶囊 | △
67 | 增 |  |  | 蒲参胶囊 | △
68 | 增 |  |  | 山楂精降脂片 | △
69 | 增 | 13、外科用药 |  | 血必净注射液 | 限脓毒血症、多器官衰竭
70 | 增 | 14、肿瘤用药 |  | 安康欣胶囊 |
71 | 增 |  |  | 康艾注射液 |
72 | 增 |  |  | 食道平散 |
73 | 增 |  |  | 抗癌平丸 |
74 | 增 |  |  | 宫颈癌片 |
75 | 增 |  |  | 槐枸黄颗粒 | 限恶性肿瘤辅助用药
76 | 增 |  |  | 参一胶囊 | 限肺癌、肝癌
77 | 增 | 15、妇科用药 |  | 红花如意丸 |
78 | 增 |  |  | 归芍调经片 |
79 | 增 |  |  | 调经姊妹丸 |
80 | 增 |  |  | 春血安胶囊 | △
81 | 增 |  |  | 潮安胶囊 |
82 | 增 |  |  | 妇炎康片 |
83 | 增 |  |  | 康复灵栓 |
84 | 增 |  |  | 复方沙棘子油栓 | △
85 | 增 |  |  | 妇科养荣丸 | △
86 | 增 |  |  | 孕康颗粒 | △
87 | 增 |  |  | 散结镇痛胶囊 | 限子宫内膜异位症
88 | 增 |  |  | 止血宝片 |
89 | 增 |  |  | 洁尔阴泡腾片 | △
90 | 增 | 16、眼科用药 |  | 珍视明滴眼液 | △
91 | 增 |  |  | 和血明目片 |
92 | 增 | 17、耳鼻喉用药之鼻病 |  | 仙璐贝滴剂 |
93 | 增 | 18、骨伤科用药 |  | 颈复康颗粒 |
94 | 增 |  |  | 腰痛宁胶囊 |
95 | 增 |  |  | 骨愈灵胶囊 | 限骨质疏松、骨折
96 | 增 |  |  | 麝香追风膏 | △
97 | 增 |  |  | 十味活血丸 |
98 | 增 |  |  | 颈腰康胶囊 |
99 | 增 |  |  | 筋骨片 |
100 | 增 |  |  | 壮骨关节丸 |
101 | 增 |  |  | 伸筋丹胶囊 |
102 | 增 | 19、皮肤科用药 |  | 皮肤病血毒丸 |
103 | 增 |  |  | 郁金银屑片 |


青海省基本医疗保险和工伤保险药品目录

关于对青海省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]289 号

青海省劳动保障厅：

你厅《关于报送〈青海省基本医疗保险和工伤保险药品目录〉调整结果的函》（青劳社厅函［2005］70号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中调整增加227个、删除19个乙类药品品种（其中，西药增156个、删10个；中成药增71个、删9个）。

附件：1.青海省基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）

2.青海省基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）

劳动和社会保障部办公厅

二OO五年八月十九日

青海省基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）

序号 | 增删 | 分类 | 药品名称 |  | 剂型 | 支付范围限定
 |  |  | 中文名称 | 英文名称 |  |
1 | 增 | 1.1.1.3 | 阿莫西林 | Amoxicillin | 颗粒剂 |
2 | 增 | 1.1.1.3 | 阿莫西林 | Amoxicillin | 注射剂 |
3 | 增 | 1.1.1.3 | 阿莫西林克拉维酸钾 | Amoxicillin and Clavulanate Potassium | 颗粒剂 | 限产酶菌或怀疑产酶菌引起的重度感染
4 | 增 | 1.1.1.3 | 氨苄西林氯唑西林 | Ampicillin and Cloxacillin | 注射剂 |
5 | 增 | 1.1.1.3 | 美洛西林舒巴坦 | Mezlocillin and Sulbactam | 注射剂 | 限产酶菌或怀疑产酶菌引起的重度感染
6 | 增 | 1.1.2.1.2 | 头孢拉定舒巴坦 | Cefradine and Sulbactam | 注射剂 | 限产酶菌或怀疑产酶菌引起的重度感染
7 | 增 | 1.1.2.1.2 | 头孢唑林舒巴坦 | Cefrazolin and Sulbactam | 注射剂 | 限产酶菌或怀疑产酶菌引起的重度感染
8 | 增 | 1.1.2.1.2 | 头孢替唑 | Ceftezole | 注射剂 |
9 | 增 | 1.1.2.1.2 | 头孢硫脒 | Cephathiamidine | 注射剂 |
10 | 增 | 1.1.2.3.1 | 头孢地尼 | Cefdinir | 颗粒剂 | 限序贯治疗
11 | 增 | 1.1.2.4 | 头孢匹胺 | Cefpiramide | 注射剂 | 限耐药菌引起的重度感染
12 | 增 | 1.1.6 | 胍甲环素 | Guamecycilne | 口服常释剂型 |
13 | 增 | 1.1.7 | 罗红霉素 | Roxithromycin | 颗粒剂 |
14 | 增 | 1.1.7 | 克拉霉素 | Clarithromycin | 口服常释剂型 |
15 | 增 | 1.2.2 | 吡哌酸 | Pipermidic Acid | 颗粒剂 |
16 | 增 | 1.2.2 | 诺氟沙星 | Norfloxacinand | 注射剂 |
17 | 增 | 1.2.2 | 氟罗沙星 | Fleroxacin | 口服常释剂型 |
18 | 增 | 1.2.3 | 甲硝唑磷酸二钠 | Metronidazole and Disodium Phosphate | 注射剂 |
19 | 增 | 1.3.1 | 对氨基水杨酸异烟肼 | Isoniazid Aminosalicylate | 口服常释剂型 |
20 | 增 | 1.3.1 | 利福定 | Rifandine | 口服常释剂型 |
21 | 增 | 1.3.1 | 利福霉素 | Rifamycin | 注射剂 |
22 | 增 | 1.4.1.2 | 伊曲康唑 | Itraconazole | 口服液体剂 |
23 | 增 | 1.5.1 | 金刚乙胺 | Rimantadine | 口服常释剂型 |
24 | 增 | 1.5.1 | 吗啉胍 | Moroxydini | 口服常释剂型 |
25 | 增 | 1.6 | 新鱼腥草素钠 | Sodium New Houttuyfonate | 注射剂 |
26 | 增 | 2.5 | 甲硝唑 | Metronidazole | 缓释控释剂型 |
27 | 增 | 3.1 | 阿司匹林 | Aspirin | 口服散剂 |
28 | 增 | 3.1 | 醋氯芬酸 | Aceclofenac | 口服常释剂型 |
29 | 增 | 3.1 | 双氯芬酸 | Diclofenac | 软膏剂 |
30 | 增 | 3.1 | 双氯芬酸利多卡因 | Diclofenac and lidocaine | 注射剂 |
31 | 增 | 3.1 | 复方双氯芬酸 | Compound Diclofenac | 注射剂 |
32 | 增 | 3.1 | 双氯芬酸二乙胺 | Diclofenac Diethylamine | 凝胶剂 |
33 | 增 | 3.1 | 酮洛芬 | Ketoprofen | 凝胶剂 |
34 | 增 | 3.1 | 复方川芎吲哚美辛吡罗昔康 | Compound Rhizome Indometacin and Piroxicam | 口服常释剂型 |
35 | 增 | 3.1 | 蜂毒 | Apistoxin | 注射剂 |
36 | 增 | 3.2 | 复方别嘌醇 | Compound Allopurinol | 口服常释剂型 |
37 | 增 | 4 | 高乌甲素 | Lappaconitine | 注射剂 |
38 | 增 | 4 | 瑞芬太尼 | Remifentanil | 注射剂 |
39 | 增 | 4 | 羟考酮 | Oxycodone | 缓释控释剂型 |
40 | 增 | 5.2 | 复方盐酸利多卡因 | Compound Lidocaine Hydrochloride | 注射剂 |
41 | 增 | 6.1 | 复方维生素B2 | Compound Vitamin B2 | 口服常释剂型 | △
42 | 增 | 6.2 | 复合氨基酸螯合钙 | Compound Calcium Amino Acidacid Chelate | 口服常释剂型 | △
43 | 增 | 6.2 | 牡蛎碳酸钙 | Oyster Shell Calcium | 口服常释剂型 | △
44 | 增 | 7.1.1 | 18种氨基酸葡萄糖 | Amino Acid and Glucose 18 | 注射剂 | 限配合肠外营养用
45 | 增 | 7.1.1 | 复方氨基酸[18B] | Compound Amino Acip[18B] | 注射剂 | 限配合肠外营养用
46 | 增 | 7.1.1 | 复方支链氨基酸 | Branched Chain Amino Acid Mixture | 颗粒剂 | 限重症肝病辅助治疗
47 | 增 | 7.1.1 | 乙酰谷酰胺 | Aectylglutamine | 注射剂 | 限配合肠外营养用
48 | 增 | 8.2 | 地塞米松 | Dexamethasone | 缓释控释剂型 |
49 | 增 | 8.4.1 | 雌二醇 | Estradiol Valerate | 口服常释剂型 |
50 | 增 | 8.5.1 | 甘精胰岛素 | Insuline Glargine | 注射剂 |
51 | 增 | 8.5.1 | 门冬胰岛素 | Insulin Aspart | 注射剂 |
52 | 增 | 8.7 | 骨化二醇 | Calcifediol | 口服常释剂型 | 限肾性骨病
53 | 增 | 8.7 | 骨化三醇 | Calcitriol | 注射剂 | 限肾性骨病
54 | 增 | 8.7 | 依降钙素 | Elcatonin | 注射剂 | 限癌症骨转移、高钙血症、多发骨折
55 | 增 | 9.1 | 巴利昔单抗 | Basiliximab | 注射剂 | 限器官移植
56 | 增 | 9.2 | 聚乙二醇干扰素α－2a | Peginterferon alfa-2a Solution | 注射剂 | 限白血病、淋巴瘤、黑色素瘤、肾癌、多发性骨髓瘤、丙肝
57 | 增 | 9.2 | 抗乙肝免疫核糖核酸 | Immunlglbulin Ribnucleic Acid of Anti Hepatitis B | 注射剂 | 限乙型肝炎
58 | 增 | 9.2 | 重组人干扰素γ | Recombinant Human Interferon γ | 注射剂 | 限类风湿性关节炎
59 | 增 | 9.2 | 甘露聚糖肽 | Mannatide | 口服常释剂型 | 限恶性肿瘤的辅助治疗
60 | 增 | 9.2 | 甘露聚糖肽 | Mannatide | 注射剂 | 限恶性肿瘤的辅助治疗
61 | 增 | 9.2 | 胸腺肽α1 | Thymosinα | 注射剂 | 限乙型肝炎
62 | 增 | 9.2 | 小牛脾提取物 | Calf Spleen Etractive | 注射剂 | 限白细胞减少症和恶性肿瘤的辅助治疗
63 | 增 | 9.2 | 薄芝糖肽 | Bozhi Glycopeptide | 注射剂 | 限恶性肿瘤的辅助治疗
64 | 增 | 9.2 | 香菇多糖 | Lentinan | 注射剂 | 限恶性肿瘤的辅助治疗
65 | 增 | 9.2 | 灵杆菌多糖 | Hemarisin | 注射剂 | 限白细胞减少症的辅助治疗
66 | 增 | 9.2 | 云芝胞内糖肽 | Polystictus Glycopeptide | 口服常释剂型 | 限重症肝炎和肝癌的辅助治疗
67 | 增 | 10.1.1 | 雌莫司汀 | Estramustine | 口服常释剂型 |
68 |  | 10.1.1 | 奈达铂 | Nedaplatin | 注射剂 |
69 | 增 | 10.1.2 | 卡培他滨 | Capecitabine | 颗粒剂 |
70 | 增 | 10.1.2 | 氟尿嘧啶 | Fluorouracil | 植入用缓释注射剂 |
71 | 增 | 10.1.2 | 复方氟尿嘧啶 | Compound Fluorouracil | 口服液体剂 |
72 | 增 | 10.1.3 | 博莱霉素 | Bleomycin | 注射剂 |
73 | 增 | 10.1.4 | 伊立替康 | Irinotecan | 注射剂 |
74 | 增 | 1O.3 | 甘氨双唑钠 | Sodium Glycididazole | 注射剂 |
75 | 增 | 10.3 | 唑来膦酸 | Zoledronic Acid | 注射剂 |
76 | 增 | 10.3 | 重组改构人肿瘤坏死因子 | Recombinant Human Tumor Necrosis Factor | 注射剂 |
77 | 增 | 11.1 | 氯苯那敏 | Chlorphenamine | 缓释控释剂型 |
78 | 增 | 11.2 | 酮替芬 | Ketotifen | 口服液体剂 |
79 | 增 | 12.1 | 左旋多巴 | Levodopa | 注射剂 |
80 | 增 | 12.3 | 奥卡西平 | Oxcarbazepine | 口服常释剂型 |
81 | 增 | 12.4 | 二维三七桂利嗪 | Divitamins，Notoginseng and Cinnarizine | 口服常释剂型 |
82 | 增 | 12.4 | 尼莫地平 | Nimodipine | 缓释控释剂型 |
83 | 增 | 12.4 | 尼莫地平 | Nimodipine | 颗粒剂 |
84 | 增 | 12.4 | 藻酸双酯钠 | Alginic Sodium Diester | 注射剂 |
85 | 增 | 12.4 | 长春西汀 | Vinpocetine | 注射剂 |
86 | 增 | 12.4 | 桂哌齐特 | Cinepazide | 注射剂 |
87 | 增 | 12.4 | 复方氨基丁酸维E | Compound Aminobutynic Acid and Vitamin E | 口服常释剂型 |
88 | 增 | 12.5 | 卡巴拉汀 | Rivastigmine | 口服常释剂型 |
89 | 增 | 12.5 | 鼠神经生长因子 | Mouse Nerve Growth Factor | 注射剂 |
90 | 增 | 12.5 | 胞磷胆碱 | Citicoline | 口服常释剂型 |
91 | 增 | 12.5 | 复方脑蛋白水解物 | Compound Cerebroprotein Hydrolysate | 口服常释剂型 |
92 | 增 | 12.5 | 脑蛋白水解物 | Cerebroprotein Hydrolysate | 注射剂 |
93 | 增 | 12.5 | 脑苷肌肽 | Cattle Encephalon Glycoside and Ignotin | 注射剂 |
94 | 增 | 12.5 | 小牛血清去蛋白 | Deproteinised Calf Blood | 注射剂 |
95 | 增 | 12.5 | 小牛血去蛋白提取物 | Deproteinized Calf Blood Extractives | 注射剂 |
96 | 增 | 12.5 | 依达拉奉 | Edaravone | 注射剂 |
97 | 增 | 12.8 | 复方甘露醇 | Compound Mannitol | 注射剂 |
98 | 增 | 12.8 | 细胞色素C | Cytochrome C | 口服常释剂型 |
99 | 增 | 12.8 | 乙酰天麻素 | Acetagastrodin | 口服常释剂型 |
100 | 增 | 12.8 | 长春胺 | Vincamine | 缓释控释剂型 |
101 | 增 | 13.1 | 癸酸氟哌啶醇 | Haloperidol Decanoate | 注射剂 |
102 | 增 | 13.1 | 阿立哌唑 | Aripiprazole | 口服常释剂型 |
103 | 增 | 13.1 | 米氮平 | mirtazapine | 口服常释剂型 |
104 | 增 | 14.1 | 氨溴索 | Ambroxol | 缓释控释剂型 |
105 | 增 | 14.1 | 复方甘草氯化铵 | Compound Licorice Extractum and Ammonium Chloride | 口服常释剂型 |
106 | 增 | 14.1 | 复方枇杷氯化铵 | Compound Loguat and Ammonium Chloride | 口服液体剂 |
107 | 增 | 14.1 | 羧甲司坦 | Carbocisteine | 颗粒剂 |
108 | 增 | 14.2 | 复方磷酸可待因 | Compound Codeine Phosphate | 口服常释剂型 |
109 | 增 | 14.2 | 可待因桔梗 | Codeine Platycodon Compound | 口服常释剂型 |
110 | 增 | 14.2 | 右美沙芬 | Dextromethorphan Hydrobromide | 注射剂 |
111 | 增 | 14.3 | 班布特罗 | Bambuterol | 口服液体剂 |
112 | 增 | 14.3 | 复方氨茶碱 | Compound Aminophylline | 口服常释剂型 |
113 | 增 | 14.3 | 细辛脑 | Asarone | 注射剂 |
114 | 增 | 15.1.1 | 枸橼酸铋钾/替硝唑/克拉霉素 | Bismuth Potassium Citrate，Tinidazole and Clarithiomycin | 口服常释剂型 | 药品注册受理号Y0401932，批件号2004B01253
115 | 增 | 15.1.1 | 尿囊素铝 | Aldioxa | 颗粒剂 |
116 | 增 | 15.1.1 | 曲昔匹特 | Troxipide | 口服常释剂型 |
117 | 增 | 15.1.1 | 醋氨己酸锌 | Acexamate Zinc | 口服常释剂型 |
118 | 增 | 15.2 | 多酶 | Multienzyme | 口服常释剂型 |
119 | 增 | 15.2 | 乳酸菌素 | Lacidophilin | 口服常释剂型 |
120 | 增 | 15.2 | 胃蛋白酶 | Pepsin | 口服液体剂 |
121 | 增 | 15.3.2 | 阿扎司琼 | Azasetron | 注射剂 | 限高催吐放化疗使用
122 | 增 | 15.5 | 复方蛋氨酸胆碱 | Compound Methionine and Choline Bitartrate | 注射剂 |
123 | 增 | 15.5 | 促肝细胞生长素 | Hepatocyte Growth-promoting Factor Granules | 颗粒剂 |
124 | 增 | 15.5 | 苦参素 | Marine | 口服常释剂型 |
125 | 增 | 15.5 | 苦参碱 | Matrine | 注射剂 |
126 | 增 | 15.5 | 复方联苯双酯 | Compound Bifendate | 口服常释剂型 |
127 | 增 | 15.5 | 亮菌甲素 | Armillarisinum | 注射剂 |
128 | 增 | 15.6 | 柠檬烯 | Limonene | 口服常释剂型 |
129 | 增 | 15.8 | 维酶素 | Vitacoenayme | 口服常释剂型 |
130 | 增 | 16.1.2 | 去乙酰毛花苷 | Deslanoside | 注射剂 |
131 | 增 | 16.4 | 贝尼地平 | Benidipine | 口服常释剂型 |
132 | 增 | 16.5 | 美托洛尔 | Metoprolo | 缓释控释剂型 |
133 | 增 | 16.9 | 单硝酸异山梨酯 | Isosorbide Mononitrate | 缓释控释剂型 口服常释剂型 |
134 | 增 | 16.9 | 阿魏酸钠 | Sodium Ferulate | 注射剂 |
135 | 增 | 16.10 | 异丙肾上腺素 | Isoprenaline | 口服常释剂型 |
136 | 增 | 16.12 | 环磷腺苷葡胺 | Meglumine Adenosine Cyclphosphate | 注射剂 | 限心衰
137 | 增 | 16.12 | 二丁酰环磷酰苷钙 | Calcii Dibutyry-ladenosini Cyclophosphas | 注射剂 | 限心衰
138 | 增 | 16.12 | 复合辅酶 | Coenzyme Complex | 注射剂 |
139 | 增 | 16.12 | 辅酶Q | Coenzyme Q | 口服常释剂型 |
140 | 增 | 18.1 | 卡络磺钠 | Carbazochrome Sodium Sulfonate | 口服常释剂型 |
141 | 增 | 18.1 | 卡络磺钠 | Carbazochrome Sodium Sulfonate | 注射剂 |
142 | 增 | 18.2.1 | 舒洛地特 | Sulodexide | 口服常释剂型 |
143 | 增 | 18.2.2 | 瑞替普酶 | Reteplase | 注射剂 | 限急性心肌梗死12小时内抢救
144 | 增 | 18.3 | 水解蛋白 | Protein Hydrolysate | 注射剂 |
145 | 增 | 18.6 | 双嘧达莫 | Dipyridamole | 缓释控释剂型 |
146 | 增 | 19 | 葡萄糖氯化钙 | Glucose and Calcium Chloride | 注射剂 |
147 | 增 | 19 | 木糖醇 | Xylitol | 注射剂 |
148 | 增 | 20.1.1.1 | 克林霉素甲硝唑 | Clindamycin and Metronideazole | 外用液体剂 |
149 | 增 | 20.1.1.2 | 复方酮康唑 | Compound Ketoconazole | 软膏剂 |
150 | 增 | 20.1.3 | 卤米松三氯生 | Halometasone and Triclosan | 软膏剂 |
151 | 增 | 20.1.4 | 复方氧化锌 | Compound Zinc Oxide | 软膏剂 |
152 | 增 | 20.2.1.2 | 重组人干扰素α1b | Recombinant Human Interferon α1b | 滴眼剂 |
153 | 增 | 20.2.3 | 氟美松龙 | Fluorometholone | 滴眼剂 |
154 | 增 | 20.2.4 | 拉坦前列素 | Latanoprost | 滴眼剂 |
155 | 增 | 21.1 | 依地酸钙钠 | Calcium Disodium Edetate | 口服常释剂型 |
156 | 增 | 21.3 | 复方氯解磷定 | Compound Pralidoxine Chloride | 注射剂 |
157 | 删 | 12.1 | 司来吉兰 | Selegiline | 口服常释剂型 |
158 | 删 | 12.8 | 石杉碱甲 | Huperzine A | 口服常释剂型 |
159 | 删 | 12.8 | 乙哌立松 | Eperisone | 口服常释剂型 |
160 | 删 | 15.1.1 | 吉法酯 | Gefarnate | 口服常释剂型 |
161 | 删 | 16.2 | 阿普林定 | Aprindine | 口服常释剂型 |
162 | 删 | 16.4 | 乐卡地平 | Lercanidipine | 口服常释剂型 |
163 | 删 | 16.9 | 复方利血平氨苯蝶啶 | Compound Hypoensive | 口服常释剂型 |
164 | 删 | 16.1 | 米多君 | Midodrine | 口服常释剂型 |
165 | 删 | 16.12 | 己酮可可碱 | Pentoxifylline | 口服常释剂型 缓释控释剂型 |
166 | 删 | 23 | 精制抗蛇毒血清 | Refined Anti-Cobra Venom Serum | 注射剂 |

青海省基本医疗保险和工伤保险药品目录乙类药品调整品种表(中成药部分)

序号 | 增删 | 分类 | 编号 | 药品名称 | 支付范围限定
1 | 增 | 1.8.1.1 |  | 芪参胶囊 |
2 | 增 | 1.11.2 |  | 复方丹蛭片 |
3 | 增 | 1.11.7 |  | 灯盏花颗粒 |
4 | 增 | 1.12.1 |  | 丹栀逍遥片 |
5 | 增 | 1.12.2 |  | 陇马陆胃药片 |
6 | 增 | 1.14.4 |  | 头痛宁胶囊 |
7 | 增 | 1.14.4 |  | 天麻胶囊（片、丸） |
8 | 增 | 1.15.5 |  | 肾康注射液 |
9 | 增 | 1.15.6 |  | 爱活尿通 |
10 | 增 | 1.3.1 |  | 四季三黄软胶囊 |
11 | 增 | 1.3.2 |  | 板蓝解毒注射液 |
12 | 增 | 1.3.2 |  | 复方穿心莲片 |
13 | 增 | 1.3.2 |  | 莲花清瘟胶囊 |
14 | 增 | 1.3.2 |  | 血必净注射液 |
15 | 增 | 1.3.2 |  | 炎琥宁注射剂 |
16 | 增 | 1.3.2 |  | 土贝母皂苷注射液 |
17 | 增 | 1.3.2 |  | 穿心莲内酯滴丸 |
18 | 增 | 1.3.2 |  | 抗病毒软胶囊 |
19 | 增 | 1.3.4.2 |  | 云芝肝泰胶囊（颗粒、片） |
20 | 增 | 1.3.4.3 |  | 乙肝健片 |
21 | 增 | 1.5.2 |  | 羚贝止咳糖浆 |
22 | 增 | 1.5.3 |  | 感咳双清胶囊 |
23 | 增 | 1.5.3 |  | 川贝枇杷颗粒 |
24 | 增 | 1.5.4 |  | 润肺止咳合剂（ 胶囊 ） |
25 | 增 | 1.5.5 |  | 参蛤平喘胶囊 |
26 | 增 | 1.6.1 |  | 安脑牛黄胶囊 |
27 | 增 | 1.8.1.1 |  | 人参多糖注射液 |
28 | 增 | 1.8.1.1 |  | 参苓白术胶囊（口服液、片） |
29 | 增 | 1.8.1.1 |  | 芪参益气滴丸 |
30 | 增 | 1.8.2 |  | 归脾片（液） |
31 | 增 | 1.8.3.1 |  | 古汉养生精片 |
32 | 增 | 1.8.7 |  | 降糖舒胶囊 |
33 | 增 | 1.8.7 |  | 降糖通脉胶囊 |
34 | 增 | 1.8.7 |  | 七味糖脉舒胶囊 |
35 | 增 | 1.9.1 |  | 珍珠灵芝片 |
36 | 增 | 1.9.4 |  | 脑心舒口服液 |
37 | 增 | 1.13 |  | 沉香理气丸 |
38 | 增 | 1.16 |  | 蒲参胶囊 |
39 | 增 | 1.16 |  | 葶苈降血脂胶囊 |
40 | 增 | 2.1.1 |  | 金茵利胆胶囊 | △
41 | 增 | 2.1.2 |  | 龙珠软膏 |
42 | 增 | 2.1.3 |  | 天禾消痔软膏 |
43 | 增 | 3.1 |  | 康艾注射液 |
44 | 增 | 3.1 |  | 宫瘤消胶囊 |
45 | 增 | 3.2 |  | 猪苓多糖胶囊 |
46 | 增 | 4.1.2 |  | 归芍调经片 |
47 | 增 | 4.2.2 |  | 洁尔阴洗液 | △
48 | 增 | 4.3 |  | 妇科白凤口服液（片） |
49 | 增 | 5.1 |  | 熊胆开明片 |
50 | 增 | 6.1 |  | 耳聋通窍丸 |
51 | 增 | 6.2 |  | 千柏鼻炎胶囊 |
52 | 增 | 6.3 |  | 金嗓子喉片 | △
53 | 增 | 6.3 |  | 银黄含化片 | △
54 | 增 | 6.3 |  | 银菊清咽颗粒 |
55 | 增 | 6.3 |  | 复方草珊瑚含片 | △
56 | 增 | 6.3 |  | 口腔溃疡散 |
57 | 增 | 7.1.1 |  | 跌打活血胶囊 |
58 | 增 | 7.2.1 |  | 关节克痹丸 |
59 | 增 | 7.2.1 |  | 腰痛宁胶囊 |
60 | 增 | 7.2.1 |  | 脑心清片 |
61 | 增 | 7.2.1 |  | 通络开痹片 |
62 | 增 | 7.3 |  | 强筋键骨丸 |
63 | 增 | 8 |  | 复方片仔癀软膏 |
64 | 增 | 8 |  | 甘霖洗剂 |
65 | 增 | 8 |  | 化瘀祛斑胶囊 |
66 | 增 | 8 |  | 荨麻疹丸 |
67 | 增 | 8 |  | 外搽白灵酊 |
68 | 增 | 8 |  | 消白软膏 |
69 | 增 | 8 |  | 消痤丸 | △
70 | 增 | 8 |  | 疣迪搽剂 |
71 | 增 | 8 |  | 芪风颗粒 |
72 | 删 | 3.1 | 604 | 复方红豆杉胶囊 |
73 | 删 | 3.2 | 619 | 安多霖胶囊 | 限辐射损伤
74 | 删 | 8 | 809 | 姜黄消痤搽剂 | △
75 | 删 |  | 609 | 金龙胶囊 |
76 | 删 |  | 613 | 威麦宁胶囊 |
77 | 删 |  | 618 | 紫龙金片 | 限肺癌
78 | 删 |  | 625 | 金复康口服液 |
79 | 删 |  | 810 | 荆蛇癣康酊 |
80 | 删 |  | 820 | 蟹黄肤宁软膏 |


四川省医疗保险和工伤保险用药目录

关于对四川省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]205号

四川省劳动保障厅：

你厅《关于报送我省乙类药品调整品种的请示》（川劳社［2005］29号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中调整增加247个乙类药品品种（其中，西药115个；中成药131个；民族药1个），以及对国家目录内部分药品限定支付范围调整的意见。

附件：1.四川省基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）

2.四川省基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）

3. 四川省基本医疗保险和工伤保险药品目录乙类药品调整品种表（民族药部分）

4．四川省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅

二OO五年六月二十日

四川省基本医疗保险和工伤保险药品目录乙类药品调整品种表(西药部分)
序号 | 增删 | 分类 | 药品名称 |  | 规范剂型 | 支付范围限定
 |  |  | 中文名称 | 英文名称
1 | 增 | 1.1.1.2 | 苯唑西林 | Oxacillin | 口服常释剂型 |
2 | 增 | 1.1.1.3 | 呋布西林 | Furbucillin | 注射剂 |
3 | 增 | 1.1.1.3 | 萘夫西林 | Nafcillin | 注射剂 |
4 | 增 | 1.1.2.1.2 | 头孢硫脒 | Cephathiamidine | 注射剂 |
5 | 增 | 1.1.2.1.2 | 头孢替唑 | Ceftezole | 注射剂 |
6 | 增 | 1.1.2.2.2 | 头孢匹胺 | Cefpiramide | 注射剂 |
7 | 增 | 1.1.2.3.2 | 头孢哌酮/他唑巴坦 | Cefoperazone and Tazobactam | 注射剂 |
8 | 增 | 1.1.5 | 氯霉素 | chloramphenicol | 口服常释剂型 |
9 | 增 | 1.1.7 | 麦迪霉素 | Midecamycin | 口服常释剂型 |
10 | 增 | 1.1.7 | 克拉霉素 | Clarithromycin | 口服常释剂型 |
11 | 增 | 1.2.1 | 复方磺胺脒 | Compound Sulfaguanidine | 口服常释剂型 |
12 | 增 | 1.2.1 | 磺胺二甲嘧啶 | Sulfadimidine | 口服常释剂型 |
13 | 增 | 1.2.1 | 磺胺甲噁唑 | Sulfamethoxazole | 口服常释剂型 |
14 | 增 | 1.2.1 | 复方磺胺嘧啶锌 | Compound Sulfadiazine Zinc Pingment | 凝胶剂 |
15 | 增 | 1.2.2 | 依诺沙星 | Enoxacinum | 口服常释剂型 |
16 | 增 | 1.2.2 | 司帕沙星 | sparfloxacin | 口服常释剂型 |
17 | 增 | 1.2.2 | 依诺沙星 | Enoxacin | 注射剂 |
18 | 增 | 1.2.2 | 帕珠沙星 | Pazufloxacin | 注射剂 |
19 | 增 | 1.2.3 | 奥硝唑 | Ornidazole | 口服常释剂型 |
20 | 增 | 1.2.3 | 苯酰甲硝唑 | Benzoylmetronidazole | 口服常释剂型 |
21 | 增 | 1.3.1 | 利福霉素 | Rifamycin | 注射剂 |
22 | 增 | 1.5 | 万乃洛韦 | Valacicioviri | 口服常释剂型 |
23 | 增 | 1.6 | 穿琥宁 | kalii dehydroan-drographo-lidi succinatis | 注射剂 |
24 | 增 | 2.3 | 复方阿苯达唑 | Albenazoli Compositae | 口服常释剂型 |
25 | 增 | 3.1 | 氯唑沙宗 | Chlorzoxazone | 口服常释剂型 |
26 | 增 | 3.1 | 酚氨咖敏 | Paracetamol,Aminophenazone,Caffeine and Chlorphenamine Maleate | 口服常释剂型 |
27 | 增 | 3.1 | 醋氯芬酸 | Aceclofenac Enter ic-Coated | 口服常释剂型 |
28 | 增 | 3.1 | 芬布芬 | fenbufen | 口服常释剂型 |
29 | 增 | 3.1 | 双氯芬酸二乙胺 | Diclofenac Diethylamine | 凝胶剂 |
30 | 增 | 3.1 | 右旋酮洛芬氨丁三醇 | Dexketoprofen Trometamol | 口服常释剂型 |
31 | 增 | 3.1 | 氯芬黄敏 | Compound Diclofenac Sodium and Chlorphenamine Maleate | 口服常释剂型 |
32 | 增 | 3.1 | 安乃近 | Metamizole | 注射剂 |
33 | 增 | 3.1 | 氨林酚咖 | Anlin Fen Ka | 口服常释剂型 |
34 | 增 | 3.1 | 阿酚咖 | Paracetamol , Aspirin and Caffeine | 口服常释剂型 |
35 | 增 | 3.1 | 双氯芬酸 | Diclofenac | 凝胶剂 |
36 | 增 | 5.3.2/21.3 | 戊乙奎醚 | Penehyclidine | 注射剂 |
37 | 增 | 5.3.2 | 聚明胶肽 | Polygeline | 注射剂 |
38 | 增 | 7.1.1 | 复方氨基酸(17AA) | compound amoid acid (17-AA) | 注射剂 | 限配合肠外营养用
39 | 增 | 7.1.1 | 复方氨基酸胶囊（8-11） | Compound Amino Acid | 口服常释剂型 | 限门诊
40 | 增 | 7.1.2 | 脂肪乳氨基酸(17)葡萄糖(11%) | Fat Emulsion,Amino Acids(17)and Glucose (11%) | 注射剂 | 限重症\工伤\不能进食\全身衰竭
41 | 增 | 8.4.1 | 结合雌激素 | Conjugated Estrogens | 软膏剂 |
42 | 增 | 8.4.1 | 普罗雌烯 | Colpotrophine | 阴道片剂 |
43 | 增 | 8.5.1 | 甘精胰岛素 | Insulin glargine | 注射剂 |
44 | 增 | 8.5.1 | 门冬胰岛素 | Insulin aspart | 注射剂 |
45 | 增 | 8.5.1 | 赖脯胰岛素 | Insulin inspro | 注射剂 |
46 | 增 | 8.5.2.3 | 米格列醇 | Miglitol | 口服常释剂型 |
47 | 增 | 9.2 | 甘露聚糖肽 | Mannatide | 注射剂 | 限用于恶性肿瘤放、化疗的辅助治疗
48 | 增 | 9.2 | 甘露聚糖肽 | Mannatide | 口服常释剂型 | 限用于恶性肿瘤放、化疗的辅助治疗
49 | 增 | 9.2 | 胸腺肽a1 | Thymosin a1 | 注射剂 | 限用于治疗非小细胞肺癌及恶性黑色素瘤和恶性肿瘤放、化疗的辅助治疗
50 | 增 | 9.2 | 胸腺五肽 | Thymopentin | 注射剂 | 限用于恶性肿瘤放、化疗的辅助治疗
51 | 增 | 9.2 | 聚乙二醇干扰素α-2a | Peginterferon alfa－2a | 注射剂 | 限白血病、淋巴瘤、黑色素瘤、肾癌、多发性骨髓瘤、丙肝
52 | 增 | 9.2 | 香菇多糖 | Lentinan | 注射剂 | 限用于治疗胃癌和恶性肿瘤放、化疗的辅助治疗
53 | 增 | 10.1.5 | 伊立替康 | Irinotecan | 注射剂 |
54 | 增 | 10.1.5 | 紫杉醇脂质体 | Paclitaxel Liposome | 注射剂 |
55 | 增 | 10.3 | 甘氨双唑钠 | Sodium Glycididazole | 注射剂 | 限肿瘤放化疗增敏
56 | 增 | 10.3 | 重组改构人肿瘤坏死因子 | Recombinant Mutant Human Tumor Nerosis Factor | 注射剂 | 限恶性肿瘤
57 | 增 | 11.2 | 维D2果糖酸钙 | Vitamin D2 and Calcium Colloid | 注射剂 |
58 | 增 | 12.3 | 拉莫三嗪 | LamEotrigine | 口服常释剂型 |
59 | 增 | 12.3 | 奥卡西平 | Oxcarbazepine | 口服常释剂型 | 限卡马西平过敏
60 | 增 | 12.5 | 甲氯芬酯 | Meclofenoxate | 注射剂 |
61 | 增 | 12.5 | 胞磷胆碱 | Citicoline | 口服常释剂型 |
62 | 增 | 12.8 | 多奈哌齐 | Donepezil | 口服常释剂型 | 限老年痴呆
63 | 增 | 12.8 | 乙酰谷酰胺 | Aceglutamide | 注射剂 |
64 | 增 | 12.8 | 乙哌立松 | Eperisone | 颗粒剂 |
65 | 增 | 12.8 | 卡巴拉汀 | rivastigmine | 口服常释剂型 |
66 | 增 | 13.1 | 阿立哌唑 | Aripiprazole | 口服常释剂型 |
67 | 增 | 13.2 | 氯氮卓 | Chlordiazepoxide | 口服常释剂型 |
68 | 增 | 14.1 | 氨溴索 | ambroxol | 缓释控释剂型 |
69 | 增 | 14.2 | 右美沙芬 | Dextromethorphan | 缓释混悬剂 |
70 | 增 | 14.3 | 福莫特罗 | Formoterol | 口服常释剂型 |
71 | 增 | 15.1 | 硫糖铝 | Sucralfate | 混悬凝胶剂 |
72 | 增 | 15.1.1 | 曲昔匹特 | Troxipide | 口服常释剂型 |
73 | 增 | 15.1.1 | 米索前列醇 | Misoprostol | 口服常释剂型 |
74 | 增 | 15.5 | 复方二氯醋酸二异丙胺 | Diisopropylamine Dichloroacetate | 口服常释剂型 |
75 | 增 | 15.5 | 复方二氯醋酸二异丙胺 | Diisopropylamine Dichloroacetate | 注射剂 |
76 | 增 | 15.5 | 甲硫氨酸维B1 | Methiouine and Vitamin B1 | 注射剂 |
77 | 增 | 15.5 | 齐墩果酸 | acidi Oleanolici | 口服常释剂型 |
78 | 增 | 15.5 | 亮菌 | Armillariella | 口服液体剂 |
79 | 增 | 15.6 | 柠檬烯 | Limonene | 口服常释剂型 |
80 | 增 | 15.7 | 美辛唑酮 | Indometacin and Furazolidone Suppositories | 栓剂 |
81 | 增 | 15.8 | 谷氨酰胺 | Glutamine | 口服常释剂型 |
82 | 增 | 16.11 | 硫酸软骨素 | Chondroitine Sulfate | 口服常释剂型 |
83 | 增 | 16.9 | 硝酸甘油 | Nitroglycerin | 吸入剂 |
84 | 增 | 16.9 | 单硝酸异山梨酯 | Isosorbide mononitrate | 口服常释剂型/缓释控释剂型 |
85 | 增 | 16.12 | 果糖二磷酸钙 | Fructose Diphosphate Dicalcium | 口服常释剂型 | 限心肌炎\心肌病
86 | 增 | 16.12 | 环磷腺苷葡胺 | meglumine Adenosine cyclophosphate | 注射剂 |
87 | 增 | 17.3 | 萘哌地尔 | Naftopidil | 口服常释剂型 |
88 | 增 | 18.2.2 | 纤溶酶 | Fibrinogenase | 注射剂 |
89 | 增 | 18.4.1 | 多糖铁复合物 | Polysaccharide-Iron Complex | 口服常释剂型 |
90 | 增 | 18.4.1 | 右旋糖酐铁 | dextran and iron | 口服常释剂型 |
91 | 增 | 18.6 | 西洛他唑 | Cilostazol | 口服常释剂型 |
92 | 增 | 19 | 复方醋酸钠 | Compound Sodium Acetate | 注射剂 |
93 | 增 | 19 | 磷酸氢钙 | Calcium Hydrogen Phosphate | 口服常释剂型 |
94 | 增 | 19 | 转化糖 | nvert sugar | 注射剂 | 限重症胰腺炎和糖尿病患者手术后用药
95 | 增 | 20.1.1.1 | 阿米卡星 | Amikacin | 注射剂 |
96 | 增 | 20.1.1.2 | 布替萘芬 | Butenafine | 乳膏剂 |
97 | 增 | 20.1.1.2 | 咪康唑 | miconazole Nitrate | 外用散剂 |
98 | 增 | 20.1.3 | 卤米松+三氯生 | Halometasone/Triclosan | 软膏剂 |
99 | 增 | 20.1.4 | 聚维酮碘 | Polyvidone | 溶液剂 |
100 | 增 | 20.2.1.1 | 四环素泼尼松 | Tetracyline and Prednisone | 眼膏剂 |
101 | 增 | 20.2.1.1 | 妥布霉素/地塞米松 | Tobramycin and Dexamethasone | 眼膏剂/滴眼剂 |
102 | 增 | 20.2.1.1 | 阿米卡星 | Amikacin | 滴眼剂 |
103 | 增 | 20.2.1.2 | 利巴韦林 | Ribavirin | 眼膏剂 |
104 | 增 | 20.2.2 | 布林佐胺 | Brinzolamide | 滴眼剂 |
105 | 增 | 20.2.2 | 复方美替洛尔 | Compound Metipranolol | 滴眼剂 |
106 | 增 | 20.2.4 | 消旋山莨菪碱 | Raceanisodamine | 滴眼剂 |
107 | 增 | 20.2.4 | 重组人干扰素α2b | Recombinant Human Interferon α2b | 滴眼剂 |
108 | 增 | 20.2.4 | 普拉洛芬 | Pranoprofen | 滴眼剂 |
109 | 增 | 20.3 | 标准桃金娘油 | Myrtol Standardized | 口服常释剂型 |
110 | 增 | 20.3 | 羟甲唑啉 | Oxymetazoline | 滴鼻剂 |
111 | 增 | 20.4 | 西地碘 | Cydiodine | 口服常释剂型 | 限门诊
112 | 增 | 20.5.2 | 聚维酮碘 | Polyvidone | 栓剂 |
113 | 增 | 20.6 | 锝[99Tc]亚甲基二膦酸盐 | Technetium [99TC] Methylenediphosphonate | 注射剂 |
114 | 增 | 21.3 | 复方氯解磷定 | Compound Pralidoxine Chloride | 注射剂 |
115 | 增 | 23 | 卡介菌多糖、核酸制剂 | BCG Polysaccharide and Nucleic Acid Preparation | 注射剂 | 限用于治疗慢性支气管哮喘

四川省基本医疗保险和工伤保险药品目录乙类药品调整品种表(中成药部分)
序号 | 增删 | 分类 | 药品名称 | 支付范围限定
1 | 增加 | 1.1.2 | 感冒止咳冲剂 |
2 | 增加 | 1.1.2 | 感冒咳嗽冲剂 |
3 | 增加 | 1.1.2 | 桑姜感冒片 |
4 | 增加 | 1.1.2 | 夏桑菊颗粒 |
5 | 增加 | 1.1.2 | 麻杏甘石软胶囊 |
6 | 增加 | 1.1.2 | 银翘伤风胶囊 |
7 | 增加 | 1.1.2 | 柴黄颗粒 |
8 | 增加 | 1.1.2 | 抗感颗粒 |
9 | 增加 | 1.1.2 | 银柴颗粒 |
10 | 增加 | 1.1.2 | 羚羊感冒片 |
11 | 增加 | 1.1.4 | 玉屏风胶囊 |
12 | 增加 | 1.1.4 | 屏风生脉胶囊 |
13 | 增加 | 1.2 | 轻舒颗粒 |
14 | 增加 | 1.3.1 | 牛黄清热胶囊 |
15 | 增加 | 1.3.2 | 喜炎平注射液 |
16 | 增加 | 1.3.2 | 板蓝根咀嚼片 | △
17 | 增加 | 1.3.2 | 风热清口服液 |
18 | 增加 | 1.3.2 | 猴耳环消炎片 |
19 | 增加 | 1.3.2 | 解热消炎胶囊 |
20 | 增加 | 1.3.2 | 治感佳胶囊 |
21 | 增加 | 1.3.2 | 复方板蓝根颗粒 |
22 | 增加 | 1.3.2 | 菊蓝抗流感片 |
23 | 增加 | 1.3.2 | 板蓝根注射液 |
24 | 增加 | 1.3.2 | 雪胆解毒丸 |
25 | 增加 | 1.3.2 | 消炎退热冲剂 |
26 | 增加 | 1.3.2 | 血宝胶囊 |
27 | 增加 | 1.3.3 | 加味藿香正气软胶囊 |
28 | 增加 | 1.3.4.1 | 感咳双清胶囊 |
29 | 增加 | 1.3.4.1 | 银黄含化片 | △
30 | 增加 | 1.3.4.3 | 黄疸茵陈颗粒 |
31 | 增加 | 1.3.4.3 | 消肝利胆颗粒 |
32 | 增加 | 1.3.4.3 | 熊胆舒肝利胆胶囊 |
33 | 增加 | 1.3.4.4 | 白头翁止痢片 |
34 | 增加 | 1.4.1.2 | 香砂胃痛散 |
35 | 增加 | 1.5.1 | 复方半夏片 |
36 | 增加 | 1.5.1 | 半夏止咳糖浆 |
37 | 增加 | 1.5.2 | 桔梗冬花片 |
38 | 增加 | 1.5.2 | 苏菲咳糖浆 |
39 | 增加 | 1.5.2 | 益气祛痰合剂 |
40 | 增加 | 1.5.2 | 咳速停糖浆 |
41 | 增加 | 1.5.3 | 百咳静糖浆 |
42 | 增加 | 1.5.3 | 川贝枇杷颗粒（糖浆） |
43 | 增加 | 1.5.4 | 橘红化痰片 |
44 | 增加 | 1.5.5 | 如意定喘片 |
45 | 增加 | 1.5.5 | 老年咳喘片 |
46 | 增加 | 1.5.5 | 补肾防喘片 |
47 | 增加 | 1.5.5 | 益肺胶囊 |
48 | 增加 | 1.8.1.2 | 健脾糕片 | 限老年肿瘤患者
49 | 增加 | 1.8.1.2 | 大山楂丸 |
50 | 增加 | 1.8.2 | 地榆升白片 |
51 | 增加 | 1.8.7 | 降糖宁胶囊 |
52 | 增加 | 1.8.7 | 天芪消渴片 |
53 | 增加 | 1.9.1 | 五味子糖浆 |
54 | 增加 | 1.9.1 | 复方天麻颗粒 |
55 | 增加 | 1.9.1 | 益心宁神片 |
56 | 增加 | 1.9.3 | 泻肝安神胶囊 |
57 | 增加 | 1.11.1 | 芪参胶囊 |
58 | 增加 | 1.11.2 | 冠心舒通胶囊 |
59 | 增加 | 1.11.3 | 保心宁片 |
60 | 增加 | 1.11.5 | 丹芎通脉颗粒 |
61 | 增加 | 1.11.6 | 心痛舒喷雾剂 |
62 | 增加 | 1.11.6 | 五灵止痛胶囊 |
63 | 增加 | 1.11.6 | 舒胸片(颗粒) |
64 | 增加 | 1.11.7 | 逐瘀通脉胶囊 | △
65 | 增加 | 1.11.7 | 益脑宁片 |
66 | 增加 | 1.12.1 | 加味逍遥胶囊（片） |
67 | 增加 | 1.12.2 | 元胡止痛软胶囊 |
68 | 增加 | 1.12.2 | 六味木香胶囊 |
69 | 增加 | 1.12.2 | 安胃颗粒 |
70 | 增加 | 1.12.2 | 溃疡灵胶囊 |
71 | 增加 | 1.12.2 | 陈香露白露片 |
72 | 增加 | 1.14.2 | 天麻蜜环菌片 |
73 | 增加 | 1.14.2 | 癫痫平片 |
74 | 增加 | 1.14.6 | 祖师麻风湿膏 | △
75 | 增加 | 1.15.1 | 通络开痹片 |
76 | 增加 | 1.15.2 | 昆明山海棠片 |
77 | 增加 | 1.15.2 | 复方肾炎片 |
78 | 增加 | 1.15.3 | 风湿追风膏 | △
79 | 增加 | 1.15.5 | 肾衰宁胶囊 |
80 | 增加 | 1.15.5 | 强肾片 | △
81 | 增加 | 1.15.6 | 血尿安胶囊 |
82 | 增加 | 1.15.6 | 前列舒通胶囊 |
83 | 增加 | 1.15.6 | 石淋通颗粒 |
84 | 增加 | 1.15.6 | 金钱草片 |
85 | 增加 | 1.15.6 | 清淋冲剂 |
86 | 增加 | 1.15.7 | 前列解毒胶囊 |
87 | 增加 | 1.16 | 解毒降脂片 | △
88 | 增加 | 1.16 | 脂必泰胶囊 | △
89 | 增加 | 2.1.2 | 烧伤止痛膏 |
90 | 增加 | 2.1.3 | 麝香痔疮栓 |
91 | 增加 | 3.2 | 灵芝胶囊 | 限肿瘤
92 | 增加 | 3.2 | 康艾注射液 |
93 | 增加 | 3.2 | 莲芪胶囊 |
94 | 增加 | 3.2 | 回生口服液 |
95 | 增加 | 3.2 | 芦笋胶囊 | △
96 | 增加 | 3.2 | 生血宝颗粒 |
97 | 增加 | 3.2 | 康力欣胶囊 |
98 | 增加 | 4.1.1 | 妇康宝口服液 |
99 | 增加 | 4.1.1 | 妇康口服液 |
100 | 增加 | 4.1.2 | 益母颗粒 |
101 | 增加 | 4.1.2 | 益母草注射液 |
102 | 增加 | 4.2.1 | 妇炎康胶囊 |
103 | 增加 | 4.2.2 | 维妇康洗液 | △
104 | 增加 | 4.2.2 | 洁尔阴洗液 | △
105 | 增加 | 4.2.2 | 洁尔阴泡腾片 |
106 | 增加 | 4.3 | 产妇安颗粒 |
107 | 增加 | 4.3 | 女金丹丸 |
108 | 增加 | 4.4 | 消核片 |
109 | 增加 | 4.4 | 乳癖康片 |
110 | 增加 | 5.1 | 止血祛瘀明目片 |
111 | 增加 | 6.1 | 耳炎液 |
112 | 增加 | 6.2 | 鼻舒适片 | 限鼻炎
113 | 增加 | 6.3 | 余甘子喉片 |
114 | 增加 | 6.3 | 清喉利咽颗粒 | △
115 | 增加 | 6.3 | 喉炎丸 |
116 | 增加 | 6.3 | 复方藏红花油 | △
117 | 增加 | 6.3 | 开喉剑喷雾剂 | △
118 | 增加 | 7.1.1 | 中华跌打丸 |
119 | 增加 | 7.1.1 | 复方三七口服液 |
120 | 增加 | 7.1.1 | 独圣活血片 |
121 | 增加 | 7.1.2 | 麝香舒活灵 | △
122 | 增加 | 7.2.1 | 筋骨痛消丸 |
123 | 增加 | 7.2.1 | 活血镇痛胶囊 |
124 | 增加 | 7.2.2 | 麝香壮骨膏 | △
125 | 增加 | 7.2.2 | 无烟灸条 |
126 | 增加 | 7.2.2 | 强腰壮骨膏 | △
127 | 增加 | 7.2.2 | 消肿镇痛膏 | △
128 | 增加 | 7.2.2 | 铁棒锤止痛膏 | △
129 | 增加 | 7.3 | 骨愈灵胶囊 |
130 | 增加 | 8 | 肤痒颗粒 |
131 | 增加 | 8 | 苦参疱疹酊 |

四川省基本医疗保险和工伤保险药品目录乙类药品调整品种表(民族药部分)
序号 | 增删 | 编号 | 药品名称 | 限定支付范围
1 | 增加 |  | 八味沉香散 |

四川省对<<国家基本医疗保险和工伤保险药品目录>>部分药品限定支付范围的调整表
目录编号 | 药 品 名 称 | 原限定支付范围 | 调整后的限定支付范围
261 | 丙氨酰谷氨酰胺 | 限配合肠外营养用 | 限重症病人肠功能障碍
263 | 复方氨基酸[18,18F,18AA,18AA-1] | 限配合肠外营养用 | 限重症病人肠功能障碍
266 | 复方肾病用氨基酸 | 限重症肝病辅助治疗 | 限重症肾病辅助治疗
357 | 胸腺肽注射剂 | 无 | 限用于恶性肿瘤放、化疗的辅助治疗


山东省医疗保险和工伤保险用药目录

关于对山东省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]182号

山东省劳动保障厅：

你厅《关于调整国家基本医疗保险和工伤保险药品目录乙类药品情况的报告》（鲁劳社［2005］19号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中调整增加238个乙类药品品种（其中，西药125个；中成药113个），以及对国家目录内部分药品限定支付范围调整的意见。

附件：1.山东省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.山东省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.山东省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅

二OO五年五月三十一日

山东省基本医疗保险和工伤保险药品目录乙类药品调整品种表 （西药部分）
序号 | 增删 | 分类 | 药品名称 |  | 剂型 | 支付范围限定
 |  |  | 中文名称 | 英文名称 |  |
1 | 增 | 1.1.1.3 | 氨苄青霉素丙磺舒 | Ampicillin and probenecid | 胶囊剂 |
2 | 增 | 1.1.1.3 | 阿莫西林双氯西林钠 | Amoxicillin and dicoxacillin | 胶囊剂 |
3 | 增 | 1.1.1.3 | 阿莫西林克拉维酸钾 | Amoxicillin and Clavulanate | 咀嚼片 | 限产酶菌或怀疑产酶菌引起的中重度感染
4 | 增 | 1.1.1.3 | 羧苄西林 | Carbenicillin | 粉针剂 |
5 | 增 | 1.1.1.4 | 美洛西林舒巴坦 | Mezocillin and sulbactam | 注射剂 | 限二线用药
6 | 增 | 1.1.2.1.1 | 头孢硫脒 | Cephathiamidine | 粉针 | 限肠球菌引起的感染
7 | 增 | 1.1.2.2.1 | 头孢克洛 | Cefaclor | 咀嚼片 | △
8 | 增 | 1.1.2.3.1 | 头孢地尼 | Cefdinir | 颗粒剂 | 限序贯疗法
9 | 增 | 1.1.2.3.1 | 头孢泊肟酯 | Cefpodoxime proxetil | 片剂 | 限序贯疗法
10 | 增 | 1.1.7 | 克拉霉素 | Clarithromycin | 胶囊剂、颗粒剂、缓释片剂 |
11 | 增 | 1.1.7 | 麦白霉素 | Meleumycin | 片剂、胶囊剂 |
12 | 增 | 1.2.2 | 司帕沙星 | sparfloxacin | 片剂、胶囊剂 |
13 | 增 | 1.2.3 | 奥硝唑 | Ornidazole | 胶囊 | 限二线用药
14 | 增 | 1.4.1 | 伏立康唑 | Voriconazole | 注射剂 | 限浅表感染二线用药及系统真菌感染
15 | 增 | 1.4.1 | 伏立康唑 | Voriconazole | 片剂 | 限浅表感染二线用药及系统真菌感染
16 | 增 | 1.4.1.2 | 伊曲康唑 | Itcaconazole | 口服液 | 限浅表感染二线用药及系统真菌感染
17 | 增 | 1.4.2 | 两性霉素B脂质体 | Amphotenricin B Liposome | 注射剂 |
18 | 增 | 1.5.1 | 阿昔洛韦 | Aciclorir | 咀嚼片 | △
19 | 增 | 3.1 | 双氯芬酸 | Dieclofenac | 喷剂 |
20 | 增 | 3.1 | 醋氯芬酸 | Accelofenac | 肠溶片 |
21 | 增 | 3.1 | 复方七叶皂苷钠 | Compound Sodium Aescinate | 凝胶剂 |
22 | 增 | 3.1 | 奥沙普嗪 | Oxaprozin | 片剂、胶囊剂 |
23 | 增 | 3.1 | 双氯芬酸二乙胺 | Diclofenac diethylamine emulgel | 乳胶剂 |
24 | 增 | 3.1 | 阿司匹林 | Aspirin | 缓释片 |
25 | 增 | 3.1 | 氨糖美辛 | Glucosamine indometacn | 片剂 |
26 | 增 | 3.1 | 复方山金车花 | Compound Arnica | 外用贴剂 |
27 | 增 | 3.1 | 氯诺昔康 | Loynoxicam | 片剂 |
28 | 增 | 3.1 | 酮洛芬 | Ketoprofen | 凝胶剂 |
29 | 增 | 4 | 氟比洛芬酯 | Flurbiprofen axrtil | 注射剂 | 限手术及中重度癌痛
30 | 增 | 4 | 瑞芬太尼 | Remifentanil | 注射剂 |
31 | 增 | 7.1 | 18种氨基酸葡萄糖 | shiba-anjisuan | 注射剂 | 限配合肠外营养用
32 | 增 | 7.1.1 | L-谷氨酰胺 | L-Glutamine | 颗粒剂 | 限配合肠外营养用
33 | 增 | 7.1.2 | 脂肪乳氨基酸(17)葡萄糖(11％) | Fat Emulsion,Amino Acids(17) and Glucose (11%) | 注射剂 | 限配合肠外营养用
34 | 增 | 7.2 | 复方氨基酸 | Compound Amino Acid | 胶囊剂 |
35 | 增 | 8.5.1 | 门冬胰岛素 | Insulin aspart | 注射剂 |
36 | 增 | 8.5.1 | 甘精胰岛素 | Insulin glargine | 注射剂 |
37 | 增 | 8.7 | 伊班磷酸钠 | Sodiun Ibandrouate | 注射剂 |
38 | 增 | 8.8 | 依帕司他 | Epalrestat | 片剂 |
39 | 增 | 8.8 | 胰激肽原酶 | Pancreatic Kininogenase | 注射剂 | 限微循环障碍性疾病
40 | 增 | 9.2 | 胸腺肽 | Thymopeptide | 胶囊 | △
41 | 增 | 9.2 | 薄芝糖肽 | Glycopeptide | 注射剂 |
42 | 增 | 9.2 | 重组人干扰素-γ | Recombinant hunan interferon γ | 注射剂 |
43 | 增 | 9.2 | 卡介菌多糖核酸 | Pdysaccharide nucleic acid fraction of bacillas calmette guerin | 注射剂 |
44 | 增 | 9.2 | 核糖核酸II | Ribonucleic acid II | 注射剂 |
45 | 增 | 9.2 | 人参多糖 | Ginseng polysacchride | 注射剂 |
46 | 增 | 9.2 | 香菇多糖 | Lentinan | 冻干粉针 |
47 | 增 | 9.2 | 金黄色葡萄球菌滤液 | Staphylococcus Aureas Filtrate | 注射剂 |
48 | 增 | 9.2 | 胸腺肽α1 | Thymopentin α1 | 注射剂 |
49 | 增 | 10.1.2 | 氟脲苷 | floxuridine | 注射剂 |
50 | 增 | 10.2 | 斑蝥酸钠维生素b6 | Disodium cantharidinate and Vitamine B6 | 注射剂 |
51 | 增 | 10.2 | 去甲斑蝥素 | Demethylcantharidin | 片剂 |
52 | 增 | 10.2 | 甲基斑蝥胺 | Methylcantharidinimide | 片剂 |
53 | 增 | 10.3 | 斑蝥酸钠 | Disodium cantharidinate | 注射剂 |
54 | 增 | 10.3 | 重组人白介素-11 | Recombinant Human Interleukin-11 | 注射剂 | 限实体瘤、非髓系白血病
55 | 增 | 10.3 | 甘露聚糖肽 | Mannatide | 胶囊 |
56 | 增 | 10.3 | 甘露聚糖肽 | Mannatide | 注射剂 |
57 | 增 | 11.1 | 地氯雷他定 | Desloratadine | 片剂 |
58 | 增 | 11.2 | 依巴斯汀 | Ebastine | 片剂 |
59 | 增 | 12.1 | 吡贝地尔 | Piribedil | 缓释片 |
60 | 增 | 12.3 | 奥卡西平 | Oxcarbazepine | 口服常释剂型 |
61 | 增 | 12.3 | 拉莫三嗪 | Lamotrigine | 片剂 | △
62 | 增 | 12.4 | 长春胺 | Vincamine | 缓释胶囊 |
63 | 增 | 12.4 | 桂哌齐特 | Cinepazide | 注射剂 |
64 | 增 | 12.4 | 七叶皂苷 | Aescinate | 片剂 |
65 | 增 | 12.4 | 丁咯地尔 | Buflomedil | 缓释片剂 |
66 | 增 | 12.4 | 尼莫地平 | Nimodipine | 控释片 |
67 | 增 | 12.4 | 脑蛋白水解物 | Cerebroprotein hydrolysate | 注射剂 |
68 | 增 | 12.4 | 曲克芦丁脑蛋白水解物 | Troxerutin and cerebroprotein hydrolysate | 注射剂 |
69 | 增 | 12.5 | 奥拉西坦 | oxiracetam | 注射剂 |
70 | 增 | 12.5 | 胞磷胆碱 | Citicoline | 胶囊剂 |
71 | 增 | 12.8 | 多奈哌齐 | Donepezil | 片剂 |
72 | 增 | 12.8 | 单唾液酸四已糖神经节苷脂 | Monosialotetrahexosylganlioside | 注射剂 |
73 | 增 | 13.1 | 阿立哌唑 | Aripiprazole | 片剂 |
74 | 增 | 13.2 | 三唑仑 | Triazolam | 片剂 |
75 | 增 | 14.2 | 细辛脑 | Asarone | 注射剂 |
76 | 增 | 14.3 | 塞曲斯特 | Seratrodast | 颗粒剂 |
77 | 增 | 14.3 | 班布特罗 | Bambuterol | 口服液 |
78 | 增 | 14.3 | 白葡奈氏菌 | Staphylococus and neisseria | 片剂 |
79 | 增 | 14.3 | 复方甲氧那明 | Compound methoxphenamine | 胶囊剂 |
80 | 增 | 15.1.1 | 替普瑞酮 | Teprenone | 胶囊剂 |
81 | 增 | 15.1.1 | 瑞巴派特 | Rebamipide | 片剂 |
82 | 增 | 15.1.1 | 醋氨己酸 | Acexamate | 胶囊 |
83 | 增 | 15.1.1 | 甘羟铝 | Dihydroxyaluminium Aminoacetate | 片剂 |
84 | 增 | 15.1.1 | L－谷氨酰胺/奥磺酸钠 | L-Glutamin/azulene | 颗粒剂 |
85 | 增 | 15.1.1 | 丙谷胺 | Proglumide | 片剂 |
86 | 增 | 15.2 | 米曲菌胰酶 | Oryzaspergillus enzyme and pancreatin | 片剂 |
87 | 增 | 15.4.2 | 复方地芬诺酯 | Compound Diphenoxylate | 片剂 | △
88 | 增 | 15.5 | 复合磷酸酯酶 | Phosphoesterase Complex | 片剂 |
89 | 增 | 15.5 | 门冬氨酸鸟氨酸 | ornithine aspartate | 颗粒剂 | 限急、慢性肝病引起的血氨升高及肝性脑病
90 | 增 | 15.5 | 水飞蓟素 | Silymarin | 胶囊剂 |
91 | 增 | 15.5 | 苦参素 | Marine | 胶囊剂 |
92 | 增 | 15.5 | 腺苷蛋氨酸 | Ademetionine | 注射剂 | 限急性瘀胆型肝炎
93 | 增 | 15.9 | 酪酸梭菌活菌 | Clostridium butyricum | 片剂 | △
94 | 增 | 16.1 | 氨力农 | Amrinone | 注射剂 |
95 | 增 | 16.2 | 溴苄胺 | Bretylium | 注射剂 |
96 | 增 | 16.2 | 环磷腺苷葡胺 | Meglumine adenosine cyclophosphate | 注射剂 |
97 | 增 | 16.4 | 贝尼地平 | Benidipine | 薄膜衣片 |
98 | 增 | 16.5 | 美托洛尔 | metoprolol | 缓释片剂 |
99 | 增 | 16.7 | 复方卡托普利 | Compound captopril | 片剂 |
100 | 增 | 16.9 | 单硝酸异山梨酯 | Isosorbide Mononitrate | 缓释控释剂型 口服常释剂型 |
101 | 增 | 16.9 | 阿魏酸钠 | Sodium Ferulate | 冻干粉针 |
102 | 增 | 16.11 | 弹性酶 | Elastase | 片剂 |
103 | 增 | 16.12 | 二丁酰环磷腺苷钙 | Calcillm dibutytylabenosine cyclophosphate | 注射剂 | 限急救
104 | 增 | 16.12 | 复合辅酶 | coenzyme complex | 注射剂 | 限急救
105 | 增 | 16.12 | 三磷酸胞苷二钠 | Cytidine Disodium Triphosphate | 注射剂 | 限急救
106 | 增 | 16.12 | 果糖二磷酸钠 | Fructose diphosphate sodium | 片剂、口服溶液 |
107 | 增 | 16.12 | 左卡尼汀 | Levocarnitine | 注射剂 |
108 | 增 | 16.12 | 甘糖酯 | Mannose ester | 片剂 |
109 | 增 | 17.3 | 萘哌地尔 | Naftopidil | 片剂 |
110 | 增 | 17.3 | 非洲臀果木提取物 | Pygeum africanum extract | 胶囊剂 |
111 | 增 | 18.2.2 | 纤溶酶 | Fibrinogenase | 冻干粉 |
112 | 增 | 18.4.1 | 多糖铁复合物 | Polysaccharide-Iron Complex | 胶囊剂 |
113 | 增 | 18.6 | 西洛他唑 | Cilostazol | 片剂 |
114 | 增 | 19 | 转化糖 | invert sugar | 注射剂 | 限糖尿病或其他相关患者
115 | 增 | 20.1.1.1 | 二甲胺四环素 | minocycline | 软膏 |
116 | 增 | 20.1.1.2 | 布替萘芬 | Butenafine | 搽剂、喷剂、乳膏 |
117 | 增 | 20.1.2 | 多磺酸粘多糖 | Muopolysaccharide Polysulfate | 乳膏剂 |
118 | 增 | 20.1.4 | 卡泊三醇 | Calcipotriol | 软膏剂、搽剂 |
119 | 增 | 20.2 | 妥布霉素/地塞米松 | Tobramycin and Dexamethasone | 眼膏、滴眼剂 |
120 | 增 | 20.2.2 | 布林佐胺 | Brinzolamide | 滴眼剂 |
121 | 增 | 20.2.2 | 拉坦前列素 | Latanoprost | 滴眼液 |
122 | 增 | 20.2.4 | 乙酰半胱氨酸 | Acetylcysteine | 滴眼剂 |
123 | 增 | 20.2.4 | 吡诺克辛 | Pirenoxine | 滴眼剂 |
124 | 增 | 20.2.4 | 普拉洛芬 | Pranoprofen | 滴眼剂 |
125 | 增 | 20.5.2 | 环丙沙星 | Ciprofloxacin | 栓剂 |

山东省基本医疗保险和工伤保险药品目录乙类药品调整品种表 （中成药部分）

序号 | 增删 | 分类 | 药品名称 | 支付范围限定
1 | 增 | 1.1.1 | 返魂草颗粒 |
2 | 增 | 1.1.1 | 苦甘颗粒 |
3 | 增 | 1.1.2 | 金羚感冒片 |
4 | 增 | 1.1.2 | 复方西羚解毒片 |
5 | 增 | 1.1.3 | 连花清瘟胶囊 |
6 | 增 | 1.1.4 | 玉屏风胶囊 |
7 | 增 | 1.3.1 | 养阴口香合剂 |
8 | 增 | 1.3.2 | 心肌康颗粒 |
9 | 增 | 1.3.2 | 复方大青叶合剂 |
10 | 增 | 1.3.2 | 复方金银花冲剂 |
11 | 增 | 1.3.2 | 金嗓利咽丸 |
12 | 增 | 1.3.2 | 前列康片 |
13 | 增 | 1.3.2 | 射干抗病毒注射液 |
14 | 增 | 1.3.4.1 | 感咳双清胶囊 |
15 | 增 | 1.3.4.2 | 降酶灵胶囊 |
16 | 增 | 1.3.4.2 | 乙肝健片 |
17 | 增 | 1.3.4.4 | 胃肠安丸 |
18 | 增 | 1.4.1.1 | 丹桂香颗粒 |
19 | 增 | 1.5.2 | 平喘抗炎胶囊 |
20 | 增 | 1.5.5 | 橘红梨膏 |
21 | 增 | 1.6.1 | 牛黄清心丸 |
22 | 增 | 1.6.1 | 头痛宁胶囊 |
23 | 增 | 1.7.2 | 固本止泻丸 |
24 | 增 | 1.8.1.1 | 灵芝颗粒（胶囊） |
25 | 增 | 1.8.1.1 | 消疲灵颗粒 |
26 | 增 | 1.8.1.2 | 胃灵颗粒 |
27 | 增 | 1.8.1.2 | 胃泰胶囊 |
28 | 增 | 1.8.2 | 抗脑衰胶囊 |
29 | 增 | 1.8.2 | 复方红衣补血口服液 |
30 | 增 | 1.8.2 | 川黄口服液 |
31 | 增 | 1.8.2 | 地榆升白片 |
32 | 增 | 1.8.3.2 | 优福宁胶囊 |
33 | 增 | 1.8.3.2 | 康尔心胶囊 |
34 | 增 | 1.8.3.3 | 乙肝扶正胶囊 |
35 | 增 | 1.8.5 | 强肾片 | △
36 | 增 | 1.8.7 | 正糖胶囊 | △
37 | 增 | 1.8.7 | 玉兰降糖胶囊 |
38 | 增 | 1.8.7 | 消糖灵胶囊 |
39 | 增 | 1.8.7 | 蜂参益气锭 | △
40 | 增 | 1.8.7 | 降糖通脉胶囊 |
41 | 增 | 1.8.7 | 降糖甲片 |
42 | 增 | 1.8.7 | 屏风生脉胶囊 |
43 | 增 | 1.9 | 新乐康片 | △
44 | 增 | 1.9.1 | 安神胶囊 |
45 | 增 | 1.9.2 | 脑灵素片 |
46 | 增 | 1.9.2 | 益心宁神片 |
47 | 增 | 1.9.4 | 健脑补肾丸 |
48 | 增 | 1.1 | 金薯叶止血合剂 |
49 | 增 | 1.11.1 | 养心生脉颗粒 |
50 | 增 | 1.11.1 | 葛山降脂颗粒 | △
51 | 增 | 1.11.1 | 抗栓保心片 |
52 | 增 | 1.11.1 | 正心泰片 |
53 | 增 | 1.11.1 | 芪龙胶囊 |
54 | 增 | 1.11.1 | 心痛康片 |
55 | 增 | 1.11.2 | 复方丹参注射剂 |
56 | 增 | 1.11.2 | 丹芎通脉颗粒 |
57 | 增 | 1.11.2 | 红花如意丸 |
58 | 增 | 1.11.5 | 复方活脑舒胶囊 |
59 | 增 | 1.11.6 | 恩乐舒胸胶囊 |
60 | 增 | 1.11.7 | 逐瘀通脉胶囊 |
61 | 增 | 1.11.7 | 四味通络胶囊 | △
62 | 增 | 1.11.7 | 溶栓胶囊 |
63 | 增 | 1.11.7 | 蒲参胶囊 |
64 | 增 | 1.11.7 | 芎香通脉丸 |
65 | 增 | 1.11.7 | 脑心清片 |
66 | 增 | 1.11.7 | 益心康泰胶囊 |
67 | 增 | 1.12.1 | 和络舒肝胶囊 |
68 | 增 | 1.12.1 | 肝胆舒康胶囊 | △
69 | 增 | 1.12.2 | 安胃颗粒 |
70 | 增 | 1.12.2 | 元胡止痛软胶囊 |
71 | 增 | 1.12.2 | 荜铃胃痛颗粒 |
72 | 增 | 1.12.2 | 清胃止痛微丸 |
73 | 增 | 1.12.2 | 心胃止痛胶囊 |
74 | 增 | 1.14.3 | 养阴降压胶囊 |
75 | 增 | 1.14.6 | 伸筋丹胶囊 |
76 | 增 | 1.15.1 | 通络开痹片 |
77 | 增 | 1.15.1 | 腰痛宁胶囊 |
78 | 增 | 1.15.1 | 风湿痹康胶囊 |
79 | 增 | 1.15.3 | 加味天麻胶囊 |
80 | 增 | 1.15.5 | 海昆肾喜胶囊 |
81 | 增 | 1.15.6 | 复方石韦片 |
82 | 增 | 1.15.6 | 宁泌泰胶囊 |
83 | 增 | 1.15.6 | 爱活尿通片 |
84 | 增 | 1.15.6 | 前列金丹片 |
85 | 增 | 1.16 | 心脑健胶囊 |
86 | 增 | 2.1.1 | 利胆排石片 |
87 | 增 | 2.1.3 | 痔速宁片 |
88 | 增 | 3.1 | 博尔宁胶囊 |
89 | 增 | 3.1 | 康艾注射液 |
90 | 增 | 3.1 | 复方天仙胶囊 |
91 | 增 | 3.1 | 参一胶囊 |
92 | 增 | 3.1 | 康力欣胶囊 |
93 | 增 | 3.2 | 生血宝颗粒 |
94 | 增 | 3.2 | 回生口服液 |
95 | 增 | 3.2 | 参芪扶正丸 | △
96 | 增 | 3.2 | 固元颗粒 |
97 | 增 | 4.1.2 | 五灵丸 |
98 | 增 | 4.2.1 | 抗妇炎胶囊 |
99 | 增 | 4.2.2 | 瓦松栓 |
100 | 增 | 4.3 | 佳蓉片 |
101 | 增 | 4.3 | 更年安胶囊 |
102 | 增 | 4.4 | 乳癖安消胶囊 |
103 | 增 | 6.3 | 牛黄益金片 |
104 | 增 | 7.1.1 | 伸筋片 |
105 | 增 | 7.1.1 | 骨愈灵胶囊 |
106 | 增 | 7.1.1 | 散结镇痛胶囊 |
107 | 增 | 7.1.2 | 东方活血膏 |
108 | 增 | 7.1.2 | 铁棒锤止痛膏 |
109 | 增 | 7.2.1 | 颈痛灵胶囊 |
110 | 增 | 7.3 | 珍牡肾骨胶囊 |
111 | 增 | 8 | 昆明山海棠片 |
112 | 增 | 9 | 黄花杜鹃油滴丸 |
113 | 增 | 9 | 独一味片 |

山东省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表
目录编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
36 | 头孢曲松 | 限耐药菌引起的重度感染 | 限二线用药
64 | 万古霉素 | 限耐甲氧西林的金葡菌引起的重度感染 | 限耐药革兰氏阳性菌所致严重感染
278 | 戈舍瑞林 | 限前列腺癌 | 限前列腺癌、乳腺癌、子宫内膜异位症
337 | 阿法骨化醇 | 限肾性骨病 | 限骨质疏松症及骨质疏松造成的压缩性骨折
338 | 阿仑膦酸钠 | 限癌性骨转移及工伤保险 | 限中重度骨质疏松症及工伤保险
339 | 骨化三醇 | 限肾性骨病 | 限骨质疏松症及骨质疏松造成的压缩性骨折
340 | 降钙素 | 限癌症骨转移、高钙血症、多发骨折 | 限癌症骨转移、高钙血症、多发骨折、中重度骨质疏松症和骨痛
341 | 降钙素 | 限癌症骨转移、高钙血症、多发骨折 | 限癌症骨转移、高钙血症、多发骨折、中重度骨质疏松症和骨痛
345 | 甲钴胺 | 限糖尿病严重并发症 | 限糖尿病并发症周围神经病
387 | 吉西他滨 | 限晚期非小细胞癌、胰腺癌 | 限非小细胞癌、胰腺癌
388 | 卡培他滨 | 限晚期乳腺癌、大肠癌 | 限晚期乳腺癌、大肠癌、胃癌
411 | 阿那曲唑 | 限晚期乳腺癌 | 限乳腺癌
412 | 比卡鲁胺 | 限前列腺癌二线用药 | 限前列腺癌
515 | 奥氮平 | 限二线用药 | 限中重度精神分裂症
519 | 喹硫平 | 限二线用药 | 限神经科、精神科使用
541 | 氟西汀 | 限严重抑郁症二线用药 | 限中重度抑郁症、贪食症、强迫症
549 | 西酞普兰 | 限严重抑郁症二线用药 | 限中重度抑郁症
621 | 替加色罗 | 限严重肠易激综合症 | 限肠易激综合症
661 | 奥曲肽[8肽] | 限胰腺炎、食道静脉出血 | 限胰腺炎、食道静脉出血、肢端肥大症、胃肠胰内分泌肿瘤
731 | 替米沙坦 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限高血压二线用药
732 | 缬沙坦 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限高血压二线用药、心力衰竭、急性心肌梗死、蛋白尿、慢性肾衰
760 | 氟伐他汀 | 限高胆固醇血症 | 限高脂血症
772 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限微循环障碍所致疾病
788 | 普适泰 | 限前列腺增生 | 限前列腺增生、慢性非细菌性前列腺炎
814 | 阿替普酶 | 限急性心肌梗死12小时内抢救 | 限急性血栓性疾病
598 | 艾迪注射液 | 限肝癌、肺癌 | 限中晚期恶性肿瘤
602 | 复方斑蟊胶囊 | 限消化系统肿瘤 | 限中晚期恶性肿瘤
611 | 康莱特 | 限肝癌、肺癌 | 限肝癌、肺癌、消化道系统肿瘤
620 | 参芪扶正注射液 | 限恶性肿瘤放化疗血象指标低下及免疫功能低下 | 限免疫功能低下患者


关于印发《上海市基本医疗保险和工伤保险药品目录（2005年版）》的通知

沪医保〔2005〕162号

各区县医疗保险办公室、劳动和社会保障局、卫生局、食品药品监督管理局，各定点医药机构：

    为了保障职工基本医疗，加强本市基本医疗保险和工伤保险用药管理，根据劳动和社会保障部《关于印发国家
基本医疗保险和工伤保险药品目录的通知》（劳社部发〔2004〕23号），以及《上海市基本医疗保险用药范围管理
暂行办法》（沪医保〔2002〕18号）和《上海市工伤保险实施办法》（2004年市政府令第29号）文件精神，经市政
府同意，市医疗保险局、市劳动和社会保障局、市卫生局、市食品药品监督管理局等部门组织制定了《上海市基本
医疗保险和工伤保险药品目录（2005年版）》（以下简称《药品目录》），现就有关事项通知如下：

    一、《药品目录》在《上海市基本医疗保险药品目录（2003年版）》的基础上进行了以下调整：一是在保持用
药水平相对稳定与连续的基础上，增加了新的品种，删除了临床淘汰品种。二是对乙类药品实行分档支付。三是对
限制使用和限制内容进行调整。四是在《药品目录》中增加“凡例”，对《药品目录》的使用进行解释和说明。五
是险种适用范围从基本医疗保险扩大到工伤保险。

    二、本市基本医疗保险参保人员使用《药品目录》中的西药与中成药（包括民族药）所发生的费用，按以下规
定支付：

    ㈠ 甲类药品按照本市基本医疗保险规定支付。

    ㈡ 乙类药品支付比例分为3档：

    1．参照甲类支付：直接按照本市基本医疗保险规定支付；

    2．按10%自负比例支付：由参保人员先自负10%比例现金，其余费用再按本市基本医疗保险的规定支付；

    3．按20%自负比例支付：由参保人员先自负20%比例现金，其余费用再按本市基本医疗保险的规定支付。

    甲类药品和乙类药品中参照甲类支付的，在《药品目录》“支付”一栏均以“甲类”显示。

    三、对《药品目录》中的非处方药品，本市基本医疗保险参保人员可以直接到定点零售药店购买，属于基本医疗
保险基金支付的费用由参保人员个人医疗账户支付。

    四、本市老红军、离休人员和二等乙级以上革命伤残军人不实行个人自负医疗费。

    五、全血（包括成分输血）、注射用水，以及血液滤过置换液不列入《药品目录》，按照本市基本医疗保险规定
支付。

    六、《药品目录》增加了新的药品品种，药品支付政策作了调整，限制使用与限制内容也有部分变化，各医药机
构要做好新旧《药品目录》管理和使用的衔接工作，做好《药品目录》培训工作，保障职工基本用药需求，合理用药
和控制药品费用支出。

    七、由于此次《药品目录》对药品支付比例作了调整，因此，定点医药机构应当按照《药品目录》中的支付规定，
对计算机系统和《医药费专用收据》附页中药品明细清单作相应调整，其中：《药品目录》中“支付”一栏为“甲类”
的，在具体药品名前打印“（甲）”字样；“支付”一栏为“10%”的，在具体药品名前打印“（乙10%）” 字样；“
支付”一栏为“20%”的，在具体药品名前打印“（乙20%）”字样，以区别标识。

    八、《药品目录》由上海市医疗保险局负责解释。

    九、本通知自2005年12月20日起执行，上海市医疗保险局《关于印发〈上海市基本医疗保险药品目录（2003年版）〉
的通知》（沪医保〔2003〕150号）文、《关于公布实施〈上海市基本医疗保险非处方药目录〉的通知》
（沪医保〔2003〕151号）文同时废止。

    附件：上海市基本医疗保险和工伤保险药品目录（2005年版）

                                                        上 海 市 医 疗 保 险 局
                                                        上海市劳动和社会保障局
                                                        上  海  市  卫  生  局
                                                        上海市食品药品监督管理局

                                                           二○○五年十二月六日

    主题词：医疗保险  药品  目录  通知

上海市基本医疗保险
和工伤保险药品目录（2005年版）

凡    例

《上海市基本医疗保险和工伤保险药品目录》（简称《药品目录》）是本市基本医疗保险、工伤保险基金支付药品费用的标准。“凡例”是《药品目录》的组成部分，是对《药品目录》中药品的分类与编号、名称与剂型、支付政策、使用范围限定等内容的解释和说明。
一、目录构成
(一) 《药品目录》中的药品分西药、中成药二部分。其中，基本医疗保险、工伤保险基金准予支付费用的西药品种分别为1624个和1630个，中成药（含民族药）品种1443个。
(二) 基本医疗保险药品分甲、乙类。西药部分甲类品种有403个，乙类品种有1221个；中成药部分的甲类品种有245个，乙类品种有1198个。

二、编排与分类
(三) 西药、中成药（含民族药）的不同剂型分别编号，药品编号的先后次序无特别涵义。
(四) 西药主要依据临床药理学和临床科室用药分类，中成药主要依据临床科室用药和功能主治分类。
三、名称与剂型
(五) 除在“限定支付及备注”一栏标有“◇”的药品外，西药名称采用中文通用名和英文国际非专利药名（INN）中表达化学成分的部分，未包括命名中的碱基、酸根部分，剂型单列。
中成药名称采用药品标准中的正式品名。
(六) 西药剂型在《中国药典》（2000年版）“制剂通则”规定的基础上进行归类处理，未归类的剂型以《药品目录》标注的为准。
剂型归类后，所包含的具体剂型见附表1。
(七) 有关名称与剂型的解释：
1.通用名称中主要化学成分部分与《药品目录》中名称一致且剂型相同，而商品名或规格不同的西药，属于《药品目录》的药品。
2.通用名称中主要化学成分部分与《药品目录》中的名称一致且剂型相同，而不同酸根或不同碱基的西药，属于《药品目录》的药品。
3.正式品名与《药品目录》中名称一致且剂型相同，而商品名或规格不同的中成药，属于《药品目录》的药品。
(八) “限定支付及备注”一栏标有“◇”的药品，因其组成和适应症类似而进行了归类，所标注的名称为一类药品的统称。具体如下:
1.西药部分第257号“动物骨多肽注射制剂”包括骨肽注射剂和鹿瓜多肽注射剂。
2.西药部分第267号“缓解感冒症状的复方OTC制剂”，是指2003年12月31日之前国家食品药品监督管理局公布的第一至六批非处方药目录中呼吸系统用药范围的成人用复方制剂，包括的具体品种见附表2。
3.西药部分第6.1类下的水溶性多种维生素、脂溶性多种维生素，第7.1类下的复方肝病用氨基酸、复方肾病用氨基酸，第7.2类下的氨基酸型肠内营养剂、短肽型肠内营养剂、整蛋白型肠内营养剂和疾病特异型肠内营养剂等8类药品，包括符合条件的各个品种。
4.西药部分第505号的“动物源胰岛素”包括：短效胰岛素（如普通胰岛素）、中效胰岛素（如低精蛋白锌胰岛素）、长效胰岛素（如鱼精蛋白锌胰岛素）及预混胰岛素。
5.西药部分第506号的“重组人胰岛素”包括：短效胰岛素、中效胰岛素（如低精蛋白锌重组人胰岛素）和不同比例预混人胰岛素（如混合重组人胰岛素）。不包括重组人胰岛素类似物(如门冬胰岛素、甘精胰岛素、赖脯胰岛素)。
6.西药部分第555号“α-干扰素”包括经国家食品药品监督管理局在2003年12月31日之前批准的所有α-干扰素及其亚型。
7.西药部分第1014号“缓解消化道不适症状的复方OTC制剂”，是指2003年12月31日之前国家食品药品监督管理局公布的第一至六批非处方药目录中消化系统用药范围的成人用复方制剂。具体品种见附表3。
8.西药部分第1616号的“抗蛇毒血清注射制剂”包括：抗蝮蛇毒血清注射剂、抗眼镜蛇毒血清注射剂、抗银环蛇毒血清注射剂、抗五步蛇毒血清注射剂、抗蝰蛇毒血清注射剂、抗蛇毒血清注射剂等。
9.中成药部分第596号的“三七皂苷注射制剂”包括：血塞通注射液、血栓通注射液、注射用血塞通(冻干)、注射用血栓通(冻干)。
10.中成药部分第611号“三七皂苷口服制剂”包括：血塞通胶囊、血塞通软胶囊、血塞通片、血栓通胶囊、三七通舒胶囊。
11.中成药部分第685号的“薯蓣皂苷口服制剂”包括：地奥心血康胶囊、薯蓣皂苷片。
12.中成药部分第688号的“银杏叶口服制剂”包括：杏灵颗粒、银杏叶胶囊（片、口服液）、银杏叶提取物胶囊（片、滴丸）、银杏叶标准化萃取物片（口服液）、银杏蜜环口服溶液、复方银杏叶标准化萃取物胶囊。
13.中成药部分第689号的“银杏叶注射制剂”包括：银杏叶提取物注射液、注射用银杏叶提取物、舒血宁注射液（银杏叶注射液）、银杏达莫注射液（杏丁注射液）。
14.中成药部分第701号的“灯盏细辛注射制剂”包括：灯盏细辛注射液、灯盏花素注射液、注射用灯盏花素。
15.中成药部分第879号的“雷公藤口服制剂”包括：雷公藤多苷片、雷公藤片、雷公藤双层片。
四、支付办法
(九) “支付”一栏标为“甲类”的药品，直接按照本市基本医疗保险规定支付。
(十) “支付”一栏标为“10%”的药品，由参保人员先自负10%比例现金，其余费用再按本市基本医疗保险的规定支付。
(十一) “支付”一栏标为“20%”的药品，由参保人员先自负20%比例现金，其余费用再按本市基本医疗保险的规定支付。

五、限定支付范围
(十二) “限定支付及备注”一栏标注了适应症（或病种）的药品，是指基本医疗保险的参保病人，符合适应症限制范围的情况下，使用该药品所发生的费用可以按规定支付。
《药品目录》对部分药品适应症的限制，不是对该药品法定说明书的修改，临床医师应依据病情需要，按照药品法定说明书用药。具体说明如下：
1.标注了适应症的药品，应有相应的临床体征、实验室和辅助检查证据，以及相应的临床诊断依据。
2.标注为“限二线用药”的药品，应有使用《药品目录》一线药品无效或不能耐受的依据。
(十三) “限定支付及备注”一栏标含“★”的药品，是指基本医疗保险的参保病人，在住院或急诊抢救的情况下，使用该药品所发生的费用可以按规定支付。
(十四) “限定支付及备注”一栏标为“限工伤保险”的药品，是仅限于工伤保险基金支付的药品，不属于基本医疗保险基金支付范围。未作此限定的药品，既属于基本医疗保险基金支付范围，也属于工伤保险基金支付范围。

附表1
标注的剂型	包含的剂型
口服常释剂型	普通片剂（片剂、肠溶片、包衣片、薄膜衣片、糖衣片、浸膏片、分散片、划痕片）、硬胶囊、软胶囊（胶丸）、肠溶胶囊
缓释控释剂型	缓释片、缓释包衣片、控释片；缓释胶囊、控释胶囊
口服液体剂	口服溶液剂、口服混悬剂、口服乳剂、胶浆剂、口服液、乳液、乳剂、胶体溶液、合剂、酊剂、滴剂、混悬滴剂
丸剂	丸剂、滴丸
颗粒剂	颗粒剂、肠溶颗粒剂
口服散剂	散剂、药粉、粉剂
外用散剂	散剂、粉剂、撒布剂、撒粉
软膏剂	软膏剂、乳膏剂、霜剂、糊剂、油膏剂
贴剂	贴剂、贴膏剂、膜剂、透皮贴剂
外用液体剂	外用溶液剂、洗剂、漱口剂、含漱液、胶浆剂、搽剂、酊剂、油剂
硬膏剂	硬膏剂、亲水硬膏剂
凝胶剂	乳胶剂、凝胶剂
涂剂	涂剂、涂膜剂、涂布剂
栓剂	栓剂、肛门栓、阴道栓
滴眼剂	滴眼剂、滴眼液
滴耳剂	滴耳剂、滴耳液
滴鼻剂	滴鼻剂、滴鼻液
吸入剂	喷剂、气雾剂、喷鼻剂、喷粉剂、喷雾剂、雾化吸入剂、雾化混悬液、雾化溶液剂、雾化吸入液、吸入性粉剂、干粉剂、干粉吸入剂、粉末吸入剂、干粉吸剂、吸入性溶液剂、吸入性混悬液
注射剂	注射剂、注射液、注射用溶液剂、静脉滴注用注射液、注射用混悬液、注射用无菌粉末、静脉注射针剂、水针、注射用乳剂、粉针剂、针剂、无菌粉针、冻干粉针

附表2
序号	药品名称	序号	药品名称
1	氨酚咖黄烷胺片	19	氨咖黄敏胶囊
2	氨酚美伪滴剂	20	氨咖黄敏片
3	氨酚美伪麻片	21	氨咖麻敏胶囊
4	氨酚美伪麻片与苯酚伪麻片	22	氨咖愈敏溶液
5	氨酚那敏三味浸膏胶囊	23	贝敏伪麻片
6	氨酚烷胺咖敏胶囊	24	布洛伪麻分散片
7	氨酚烷胺那敏胶囊	25	布洛伪麻胶囊
8	氨酚伪麻胶囊	26	布洛伪麻颗粒剂
9	氨酚伪麻咀嚼片	27	布洛伪麻片
10	氨酚伪麻颗粒剂	28	酚咖麻敏胶囊
11	氨酚伪麻美那敏片	29	酚咖片
12	氨酚伪麻那敏胶囊	30	酚麻美敏胶囊
13	氨酚伪麻那敏胶囊(夜用）	31	酚麻美敏片
14	氨酚伪麻那敏咀嚼片	32	酚麻美软胶囊
15	氨酚伪麻那敏片	33	酚美愈伪麻口服液
16	氨酚伪麻那敏溶液	34	酚明伪麻片
17	氨酚伪麻片	35	复方氨酚美沙糖浆
18	氨金黄敏颗粒	36	复方氨酚那敏颗粒
37	复方氨酚葡锌片	57	复方氢溴酸右美沙芬糖浆
38	复方氨酚葡锌片	58	复方忍冬藤阿司匹林片
39	复方氨酚烷胺胶囊	59	复方锌布颗粒剂
40	复方氨酚烷胺颗粒	60	复方盐酸伪麻黄碱缓释胶囊
41	复方氨酚烷胺片	61	复方银翘氨敏胶囊
42	复方北豆根氨酚那敏片	62	复方愈创木酚磺酸钾口服溶液
43	复方贝母氯化铵片	63	复方愈酚喷托那敏糖浆
44	复方布洛伪麻缓释片	64	咖酚伪麻片
45	复方酚咖伪麻胶囊	65	科达琳
46	复方甘草氯化铵糖浆	66	柳酚咖敏片
47	复方甘草麻黄碱片	67	美尔伪麻溶液
48	复方甘草浙贝氯化铵片	68	美酚伪麻片
49	复方桔梗麻黄碱糖浆	69	美敏伪麻口服液
50	复方桔梗麻黄碱糖浆（Ⅱ）	70	美扑伪麻口服液
51	复方桔梗远志麻黄碱片Ⅰ	71	美扑伪麻片
52	复方桔梗远志麻黄碱片Ⅱ	72	美息伪麻片
53	复方氯丙那林鱼腥草素钠片	73	美愈伪麻胶囊
54	复方麻黄碱糖浆	74	美愈伪麻口服溶液
55	复方枇杷氯化铵糖浆	75	美愈伪麻口服液
56	复方氢溴酸右美沙芬胶囊	76	喷托维林氯化铵片
77	喷托维林氯化铵糖浆	88	伪麻那敏片
78	扑尔伪麻片	89	锌布片
79	双分伪麻胶囊	90	右美沙芬愈创甘油醚糖浆
80	双分伪麻片	91	愈创维林那敏片
81	双扑口服液	92	愈酚喷托异丙嗪颗粒
82	双扑伪麻分散片	93	愈酚维林片
83	双扑伪麻胶囊	94	愈酚伪麻颗粒
84	双扑伪麻颗粒	95	愈酚伪麻片
85	双扑伪麻片	96	愈美胶囊
86	双分伪麻/美扑伪麻片	97	愈美颗粒剂
87	伪麻那敏胶囊	98	愈美片

说明：以上药品,若今后国家食品药品监督管理局从非处方药目录中调整删除，则自动从该表中调出。

附表3
序号	药品名称	序号	药品名称
1	铋镁豆蔻片	25	复方消化酶胶囊
2	铋镁碳酸氢钠片	26	复方溴丙胺太林铝镁片
3	车前番泻复合颗粒	27	复方延胡索氢氧化铝片
4	复方丙谷胺西咪替丁片	28	复方胰酶散
5	复方颠茄铋镁片	29	复合乳酸菌胶囊
6	复方颠茄氢氧化铝片	30	盖胃平片
7	复方颠茄氢氧化铝散	31	甘镁颠茄片
8	复方淀粉酶口服溶液	32	海藻酸铝镁颗粒
9	复方甘铋镁片	33	硫糖铝小檗碱片
10	复方碱式硝酸铋片	34	龙胆碳酸氢钠片(健胃片)
11	复方雷尼替丁胶囊	35	龙胆碳酸氢钠散
12	复方龙胆碳酸氢钠片	36	铝镁颠茄片
13	复方芦荟维U片	37	铝镁混悬液
14	复方铝酸铋胶囊	38	铝镁加混悬液
15	复方铝酸铋片	39	鞣酸蛋白酵母散
16	复方铝酸铋片  	40	神黄钠铝胶囊
17	复方木香铝镁片	41	鼠李铋镁片
18	复方木香小檗碱片	42	碳酸钙甘氨酸胶囊
19	复方尿囊素片	43	维U颠茄铝胶囊
20	复方嗜酸乳杆菌片	44	维U颠茄铝胶囊Ⅱ
21	复方碳酸钙咀嚼片	45	维U颠茄铝镁胶囊
22	复方维U颠茄铋镁片	46	维U颠茄铝镁片
23	复方维生素U胶囊	47	维U颠茄铝镁片Ⅱ
24	复方胃蛋白酶颗粒
说明：以上药品，若今后国家食品药品监督管理局从非处方药目录中调整删除,则自动从该表中调出。

西 药 部 分

分类						编号	中文名称	英文名称	剂型	支付	限定支付及备注
1抗微生物药物
    1.1抗生素类
        1.1.1青霉素类
            1.1.1.1窄谱青霉素
                    甲类	1	青霉素	Benzylpenicillin	注射剂	甲类
                        2	青霉素V	Phenoxymethylpenicillin	口服常释剂型	甲类
                        3	青霉素V	Phenoxymethylpenicillin	颗粒剂	甲类
                    乙类	4	苄星青霉素	Benzathine Benzylpenicillin	注射剂	甲类
                        5	普鲁卡因青霉素	Procaine Benzylpenicillin	注射剂	甲类
            1.1.1.2耐青霉素酶青霉素及酶抑制剂
                    甲类	6	苯唑西林	Oxacillin	注射剂	甲类
                        7	氯唑西林	Cloxacillin	注射剂	甲类
                    乙类	8	哌拉西林三唑巴坦	Piperacillin and Tazobactam	注射剂	20%	★；限产酶菌或怀疑产酶菌引起的重度感染
                        9	哌拉西林舒巴坦	Piperacillin and Sulbactam	注射剂	20%	★；限产酶菌或怀疑产酶菌引起的重度感染
            1.1.1.3广谱青霉素及复方制剂
                    甲类	10	阿莫西林	Amoxicillin	口服常释剂型	甲类
                        11	氨苄西林	Ampicillin	注射剂	甲类
                        12	哌拉西林	Piperacillin	注射剂	甲类
                    乙类	13	阿洛西林	Azlocillin	注射剂 	10%
                        14	阿莫西林舒巴坦   	Amoxicillin and Sulbactam	注射剂	10%	★；限产酶菌或怀疑产酶菌引起的中、重度感染
                        15	阿莫西林克拉维酸钾	"Amoxicillin and
Clavulanate Potassium"	口服常释剂型	10%	限产酶菌或怀疑产酶菌所致感染
                        16	阿莫西林克拉维酸钾	"Amoxicillin and
Clavulanate Potassium"	注射剂	10%	★；限产酶菌或怀疑产酶菌引起的中、重度感染
                        17	氨苄西林舒巴坦	Ampicillin and Sulbactam	注射剂	10%	★；限产酶菌或怀疑产酶菌引起的中、重度感染
                        18	氯唑西林	Cloxacillin	颗粒剂	10%
                        19	美洛西林	Mezlocillin	注射剂	10%
                        20	替卡西林克拉维酸钾	"Ticarcillin and
Clavulanate Potassium"	注射剂	10%	★；限产酶菌或怀疑产酶菌引起的中、重度感染
                        21	阿莫西林	Amoxicillin	颗粒剂	10%
                        22	阿莫西林	Amoxicillin	口服混悬剂	10%
                        23	氯唑西林	Cloxacillin Sodium	口服常释剂型	甲类
        1.1.2头孢菌素
            1.1.2.1第一代头孢菌素
                1.1.2.1.1口服用
                    甲类	24	头孢氨苄	Cefalexin	口服常释剂型	甲类
                        25	头孢氨苄	Cefalexin	颗粒剂	甲类
                        26	头孢拉定	Cefradine	口服常释剂型	甲类
                    乙类	27	头孢氨苄	Cefalexin	缓释控释剂型	10%
                        28	头孢羟氨苄	Cefadroxil	口服常释剂型	10%
                        29	头孢羟氨苄	Cefadroxil	颗粒剂	10%
                        30	头孢拉定	Cefradine	颗粒剂	10%
                        31	头孢拉定	Cefradine	干混悬剂	10%
                1.1.2.1.2注射用
                    甲类	32	头孢唑林	Cefazolin	注射剂	甲类
                    乙类	33	头孢拉定	Cefradine	注射剂	甲类
            1.1.2.2第二代头孢菌素
                1.1.2.2.1口服用
                    乙类	34	头孢丙烯	Cefprozil	口服常释剂型	10%
                        35	头孢呋辛	Cefuroxime	口服常释剂型	甲类
                        36	头孢克洛	Cefaclor	口服常释剂型	甲类
                        37	头孢克洛	Cefaclor	颗粒剂	10%
                        38	头孢克洛	Cefaclor	缓释控释剂型	10%
                1.1.2.2.2注射用
                    乙类	39	头孢呋辛	Cefuroxime	注射剂	甲类
                        40	头孢美唑	Cefmetazole	注射剂	10%
                        41	头孢替安	Cefotiam	注射剂	10%
                        42	头孢西丁	Cefoxitin	注射剂	10%
            1.1.2.3第三代头孢菌素
                1.1.2.3.1口服用
                    乙类	43	头孢地尼	Cefdinir	口服常释剂型	20%	限耐药菌引起的轻中度感染
                        44	头孢克肟	Cefixime	口服常释剂型	20%	限耐药菌引起的轻中度感染
                        45	头孢克肟	Cefixime	颗粒剂	20%	限耐药菌引起的轻中度感染
                1.1.2.3.2注射用
                    甲类	46	头孢噻肟	Cefotaxime	注射剂	甲类	★；限耐药菌引起的重度感染
                    乙类	47	拉氧头孢	Latamoxef	注射剂	20%	★；限耐药菌引起的重度感染
                        48	头孢米诺	Cefminox	注射剂	20%	★；限耐药菌引起的重度感染
                        49	头孢哌酮	Cefoperazone	注射剂	甲类	★；限耐药菌引起的重度感染
                        50	头孢哌酮舒巴坦	Cefoperazone and Sulbactam	注射剂	10%	★；限产酶菌或怀疑产酶菌引起的重度感染
                        51	头孢曲松	Ceftriaxone	注射剂	甲类	★；限耐药菌引起的重度感染
                        52	头孢他啶	Ceftazidime	注射剂	甲类	★；限耐药菌引起的重度感染
                        53	头孢唑肟	Ceftizoxime	注射剂	10%	★；限耐药菌引起的重度感染
                        54	头孢噻吩	Cefalotin Sodium	注射剂	甲类
            1.1.2.4第四代头孢菌素
                    乙类	55	头孢吡肟	Cefepime	注射剂	10%	★；限耐药菌引起的重度感染
        1.1.3碳青霉烯类
                    乙类	56	美罗培南	Meropenem	注射剂	20%	★；限二线用药；限产酶菌或怀疑产酶菌引起的危重感染
                        57	帕尼培南倍他米隆  	Panipenem and Betamipron	注射剂	20%	★；限二线用药；限产酶菌或怀疑产酶菌引起的危重感染
                        58	亚胺培南西司他丁	Imipenem and Cilastatin Sodium	注射剂	10%	★；限二线用药；限产酶菌及怀疑产酶菌引起的危重感染
                        59	氨曲南	Aztreonam	注射剂	10%	★；限耐药革兰阴性菌重度感染
        1.1.4氨基糖苷类
                    甲类	60	阿米卡星	Amikacin	注射剂	甲类
                        61	庆大霉素	Gentamicin	注射剂	甲类
                    乙类	62	大观霉素	Spectinomycin	注射剂	10%	限淋病
                        63	奈替米星	Netilmicin	注射剂	10%	★；限耐药革兰阴性菌或耐药葡萄球菌重度感染
                        64	庆大霉素	Gentamycin	口服常释剂型	甲类
                        65	妥布霉素	Tobramycin	注射剂	10%
                        66	新霉素	Neomycin	口服常释剂型	甲类
                        67	依替米星	Etimicin	注射剂	10%	★；限耐药革兰阴性菌或耐药葡萄球菌重度感染
                        68	异帕米星	Isepamicin	注射剂	10%	★；限耐药革兰阴性菌或耐药葡萄球菌重度感染
                        69	卡那霉素	Kanamycin Sulfate	注射剂	甲类
                        70	小诺米星	Micronomicin Sulfate	注射剂	10%
                        71	庆大霉素	Gentamicin	缓释控释剂型	10%
                        72	新霉素	Neomycin	口服粉剂	甲类
        1.1.5酰胺醇类
                    甲类	73	氯霉素	Chloramphenicol	注射剂	甲类
                    乙类	74	氯霉素	Chloramphenicol	口服常释剂型	甲类
          1.1.6四环素类
                    甲类	75	多西环素	Doxycycline	口服常释剂型	甲类
                        76	四环素	Tetracycline	口服常释剂型	甲类
                        77	土霉素	Oxytetracycline	口服常释剂型	甲类
                    乙类	78	米诺环素	Minocycline	口服常释剂型	10%
                        79	米诺环素	Minocycline	颗粒剂	10%
        1.1.7大环内酯类
                    甲类	80	红霉素	Erythromycin	口服常释剂型	甲类
                        81	红霉素	Erythromycin	注射剂	甲类
                    乙类	82	阿奇霉素	Azithromycin	口服常释剂型	甲类
                        83	阿奇霉素	Azithromycin	颗粒剂	10%
                        84	阿奇霉素	Azithromycin	注射剂	10%	限呼吸道及泌尿生殖道中度以上感染
                        85	琥乙红霉素	Erythromycin Ethylsuccinate	口服常释剂型	甲类
                        86	琥乙红霉素	Erythromycin Ethylsuccinate	颗粒剂	10%
                        87	吉他霉素	Kitasamycin	注射剂	10%
                        88	罗红霉素	Roxithromycin	口服常释剂型	10%
                        89	乙酰螺旋霉素	Acetylspiramycin	口服常释剂型	10%
                        90	红霉素	Erythromycin	颗粒剂	甲类
                        91	交沙霉素	Josamycin	口服常释剂型	甲类
                        92	克拉霉素	Clarithromycin	口服常释剂型	10%	限呼吸道感染及HP感染
                        93	乙酰麦迪霉素	Acetylmidecamycin	颗粒剂	10%
        1.1.8糖肽类
                    乙类	94	去甲万古霉素	Norvancomycin	注射剂	10%	★；限甲氧西林耐药葡萄球菌严重感染，其他严重革兰阳性球菌感染
                        95	替考拉宁	Teicoplanin	注射剂	20%	★；限甲氧西林耐药葡萄球菌严重感染，其他严重革兰阳性球菌感染或不能耐受万古、去甲万古霉素者
                        96	万古霉素	Vancomycin	注射剂	10%	★；限甲氧西林耐药葡萄球菌严重感染，其他严重革兰阳性球菌感染
        1.1.9林可酰胺类
                    甲类	97	林可霉素	Lincomycin	注射剂	甲类
                    乙类	98	克林霉素	Clindamycin	口服常释剂型	甲类	限需氧革兰阳性菌和厌氧菌感染
                        99	克林霉素	Clindamycin	注射剂	甲类
                        100	林可霉素	Lincomycin	口服常释剂型	10%
                        101	林可霉素	Lincomycin	栓剂	10%
        1.1.10其他
                    甲类	102	磷霉素	Fosfomycin	注射剂	甲类
                    乙类	103	氨曲南	Aztreonam	注射剂	10%
                        104	多粘菌素	Polymyxin	注射剂	10%
                        105	夫西地酸	Fusidic Acid	注射剂	20%	★；限甲氧西林耐药葡萄球菌严重感染，其他严重革兰阳性球菌感染不能耐受万古、去甲万古霉素者
                        106	粘菌素	Colistin	口服常释剂型	10%
                        107	磷霉素	Fosfomycin	颗粒剂	甲类
                        108	多粘菌素	Polymyxin Sulfate	口服常释剂型	10%
    1.2合成抗菌药
        1.2.1磺胺类
                    甲类	109	复方磺胺甲噁唑	Compound Sulfamethoxazole	口服常释剂型	甲类
                        110	磺胺嘧啶	Sulfadiazine	口服常释剂型	甲类
                        111	磺胺嘧啶	Sulfadiazine	注射剂	甲类
                    乙类	112	复方磺胺甲噁唑	Compound Sulfamethoxazole	注射剂	甲类
                        113	磺胺嘧啶锌	Sulfadiazine Zinc	外用散剂	甲类
                        114	磺胺嘧啶锌	Sulfadiazine Zinc	软膏剂	甲类
                        115	磺胺嘧啶银	Sulfadiazine Silver	外用散剂	甲类
                        116	磺胺嘧啶银	Sulfadiazine Silver	软膏剂	甲类
                        117	甲氧苄啶	Trimethoprim	口服常释剂型	甲类
                        118	甲氧苄啶	Trimethoprim	注射剂	甲类
                        119	联磺甲氧苄啶	"Sulfamethoxazole, Sulfadiazine
and Trimethoprim"	口服常释剂型	甲类
                        120	复方磺胺甲噁唑	Compound Sulfamethoxazole	混悬剂	10%
                        121	复方磺胺甲噁唑	Compound Sulfamethoxazole	颗粒剂	甲类
        1.2.2喹诺酮类
                    甲类	122	吡哌酸	Pipemidic Acid	口服常释剂型	甲类
                        123	环丙沙星	Ciprofloxacin	口服常释剂型	甲类
                        124	环丙沙星	Ciprofloxacin	注射剂	甲类
                        125	诺氟沙星	Norfloxacin	口服常释剂型	甲类
                        126	氧氟沙星	Ofloxacin	注射剂	甲类
                    乙类	127	氟罗沙星	Fleroxacin	注射剂	20%
                        128	加替沙星	Gatifloxacin	口服常释剂型	20%
                        129	加替沙星	Gatifloxacin	注射剂	20%
                        130	洛美沙星	Lomefloxacin	口服常释剂型	10%
                        131	洛美沙星	Lomefloxacin	注射剂	10%
                        132	莫西沙星	Maxioffoxacin	口服常释剂型	20%
                        133	莫西沙星	Maxioffoxacin	注射剂	20%
                        134	培氟沙星	Pefloxacin	注射剂	10%
                        135	氧氟沙星	Ofloxacin	口服常释剂型	甲类
                        136	左氧氟沙星	Levofloxacin	口服常释剂型	甲类
                        137	左氧氟沙星	Levofloxacin	注射剂	10%
                        138	依诺沙星	Enoxacin	口服常释剂型	10%
                        139	帕珠沙星	Pazufloxacin	注射剂	10%
        1.2.3硝基咪唑类
                    甲类	140	甲硝唑	Metronidazole	口服常释剂型	甲类
                        141	甲硝唑	Metronidazole	注射剂	甲类
                    乙类	142	奥硝唑	Ornidazole	注射剂	20%	限二线用药
                        143	替硝唑	Tinidazole	口服常释剂型	10%
                        144	替硝唑	Tinidazole	注射剂	10%
        1.2.4硝基呋喃类
                    甲类	145	呋喃妥因	Nitrofurantoin	口服常释剂型	甲类
                        146	呋喃唑酮	Nifurazolidone	口服常释剂型	甲类
    1.3抗分枝杆菌药
        1.3.1抗结核病类
                    甲类	147	吡嗪酰胺	Pyrazinamide	口服常释剂型	甲类
                        148	对氨基水杨酸钠	Sodium Aminosalicylate 	口服常释剂型	甲类
                        149	对氨基水杨酸钠	Sodium Aminosalicylate	注射剂	甲类
                        150	利福平	Rifampicin	口服常释剂型	甲类
                        151	链霉素	Streptomycin	注射剂	甲类
                        152	乙胺丁醇	Ethambutol	口服常释剂型	甲类
                        153	异烟肼	Isoniazid	口服常释剂型	甲类
                        154	异烟肼	Isoniazid	注射剂	甲类
                    乙类	155	丙硫异烟胺	Protionamide	口服常释剂型	10%
                        156	利福喷汀	Rifapentine	口服常释剂型	甲类
                        157	利福平	Rifampicin	注射剂	10%
                        158	异烟肼/利福平	Isoniazid and Rifampicin	口服常释剂型	10%
                        159	异烟肼/利福平/吡嗪酰胺	Isoniazid，Rifampicin and Pyrazinamide	口服常释剂型	10%
        1.3.2抗麻风病类
                    甲类	160	氨苯砜	Dapsone	口服常释剂型	甲类
                        161	醋氨苯砜	Acedapsone	注射剂	甲类
                    乙类	162	氯法齐明	Clofazimine	口服常释剂型	甲类
                        163	沙利度胺	Thalidomide	口服常释剂型	甲类
    1.4抗真菌药
        1.4.1吡咯类
            1.4.1.1咪唑类
                    乙类	164	克霉唑	Clotrimazole	口服常释剂型	10%
                        165	咪康唑	Miconazole	口服常释剂型	10%
                        166	咪康唑	Miconazole	注射剂	10%
                        167	酮康唑	Ketoconazole	口服常释剂型	10%
            1.4.1.2三唑类
                    乙类	168	氟康唑	Fluconazol	口服常释剂型	甲类	限用于深部真菌感染，包括经局部治疗无效的念珠菌阴道炎（疗程限于用单剂150mg，一周后再用单剂150mg)
                        169	氟康唑	Fluconazol	注射剂	10%	★；限深部真菌感染
                        170	伊曲康唑	Itraconazole	口服常释剂型	10%	限用于侵袭性曲霉感染，范围广泛的甲真菌病（指范围超过半数以上的指、趾甲真菌病）
                        171	伊曲康唑	Itraconazole	注射剂	20%	★；限侵袭性曲霉感染，限深部真菌病（不能耐受两性霉素B者，限三级医院）
        1.4.2多烯类
                    甲类	172	制霉素 	Nysfungin	口服常释剂型	甲类
                    乙类	173	两性霉素B	Amphotericin B	注射剂	甲类
        1.4.3丙烯胺类
                    乙类	174	特比萘芬	Terbinafine	口服常释剂型	10%
        1.4.4其他
                    乙类	175	氟胞嘧啶	Flucytosine	口服常释剂型	甲类
                        176	氟胞嘧啶	Flucytosine	注射剂	甲类
                        177	灰黄霉素	Griseofulvin	口服常释剂型	甲类
    1.5抗病毒药
        1.5.1广谱类
                    甲类	178	阿昔洛韦	Aciclovir	口服常释剂型	甲类
                        179	利巴韦林	Ribavirin	口服常释剂型	甲类
                        180	利巴韦林	Ribavirin	颗粒剂	甲类
                        181	利巴韦林	Ribavirin	注射剂	甲类
                    乙类	182	阿糖腺苷	Vidarabine	注射剂	10%
                        183	阿昔洛韦	Aciclovir	注射剂	甲类
                        184	泛昔洛韦	Famciclovir	口服常释剂型	10%
                        185	泛昔洛韦	Famciclovir	注射剂	10%
                        186	更昔洛韦	Ganciclovir	口服常释剂型	20%	限巨细胞病毒感染
                        187	更昔洛韦	Ganciclovir	注射剂	20%	限巨细胞病毒感染
                        188	膦甲酸钠  	Foscarnet Sodium	注射剂	10%
                        189	利巴韦林	Ribavirin	口服溶液剂	10%
                        190	伐昔洛韦（万乃洛韦）	Valaciclovir	口服常释剂型	10%
        1.5.2核苷类逆转录酶抑制剂
                    甲类	191	拉米夫定	Lamivudine	口服常释剂型	甲类	限艾滋病病毒感染
                        192	齐多夫定	Zidovudine	口服常释剂型	甲类	限艾滋病病毒感染
                        193	去羟肌苷	Didanosine	口服常释剂型	甲类	限艾滋病病毒感染
                        194	司他夫定  	Stavudine	口服常释剂型	甲类	限艾滋病病毒感染
                    乙类	195	阿巴卡韦	Abacavir 	口服液体剂	10%	限艾滋病病毒感染
                        196	阿巴卡韦	Abacavir 	口服常释剂型	10%	限艾滋病病毒感染
                        197	奥司他韦	Oseltamivir	口服常释剂型	20%	限重症流感
                        198	拉米夫定	Lamivudine	口服常释剂型	10%	限活动性乙型肝炎
                        199	恩替卡韦	Entecavir	口服常释剂型	10%
        1.5.3非核苷类逆转录酶抑制剂
                    甲类	200	奈韦拉平	Nevirapine	口服常释剂型	甲类	限艾滋病病毒感染
                    乙类	201	依非韦伦	Efavirdine	口服常释剂型	10%	限艾滋病病毒感染
        1.5.4蛋白酶抑制剂
                    甲类	202	茚地那韦	Indinavir	口服常释剂型	甲类	限艾滋病病毒感染
                    乙类	203	利托那韦	Ritonavir	口服常释剂型	10%	限艾滋病病毒感染
                        204	奈非那韦	Nelfinavir	口服常释剂型	10%	限艾滋病病毒感染
                        205	沙奎那韦	Saquinavir	口服常释剂型	10%	限艾滋病病毒感染
    1.6其他
                    甲类	206	乌洛托品	Methenamine	口服常释剂型	甲类
                        207	小檗碱	Berberine	口服常释剂型	甲类
                    乙类	208	大蒜素	Garlicin	口服常释剂型	20%
                        209	大蒜素	Garlicin	注射剂	20%
                        210	溶菌酶	Lysozyme	口服常释剂型	10%
                        211	利福昔明	Lifaximin	干混悬剂	10%
2抗寄生虫病药
    2.1抗吸虫病药
                    甲类	212	吡喹酮	Praziquantel	口服常释剂型	甲类
                        213	硫氯酚	Bithionol	口服常释剂型	甲类
                        214	乙胺嗪	Diethylcarbamazine	口服常释剂型	甲类
    2.2抗疟药
                    甲类	215	伯氨喹	Primaquine	口服常释剂型	甲类
                        216	蒿甲醚	Artemether	口服常释剂型	甲类
                        217	奎宁	Quinine	口服常释剂型	甲类
                        218	氯喹	Chloroquine	口服常释剂型	甲类
                        219	氯喹	Chloroquine	注射剂	甲类
                        220	双氢青蒿素	Dihydroartemisinin	口服常释剂型	甲类
                        221	乙胺嘧啶	Pyrimethamine	口服常释剂型	甲类
                    乙类	222	磺胺多辛	Sulfadoxine	口服常释剂型	甲类
                        223	奎宁	Quinine	注射剂	甲类
                        224	咯奈啶	Malaridine	口服常释剂型	10%
                        225	咯奈啶	Malaridine	注射剂	10%
                        226	哌喹	Piperaquine	口服常释剂型	10%
                        227	羟氯喹	Hydroxychloroquine	口服常释剂型	10%
                        228	青蒿琥酯	Artesunate	口服常释剂型	甲类
                        229	青蒿琥酯	Artesunate	注射剂	甲类
                        230	青蒿素	Artemisinin	栓剂	10%
                        231	乙胺嘧啶	Pyrimethamine	贴剂	10%
    2.3驱肠虫药
                    甲类	232	甲苯咪唑	Mebendazol	口服常释剂型	甲类
                    乙类	233	阿苯达唑	Albendazole	口服常释剂型	甲类
                        234	氯硝柳胺	Niclosamide	口服常释剂型	10%
                        235	哌嗪	Piperazine	口服常释剂型	10%
                        236	双羟萘酸噻嘧啶	Pyrantel Pamoate	口服常释剂型	甲类
                        237	双羟萘酸噻嘧啶	Pyrantel Pamoate	软膏剂	10%
                        238	左旋咪唑	Levamisole	口服常释剂型	10%
    2.4抗丝虫病及抗黑热病药
                    甲类	239	喷他脒	Pentamidine	口服常释剂型	甲类
                        240	葡萄糖酸锑钠	Sodium Stibogluconate 	口服常释剂型	甲类
                    乙类	241	喷他脒	Pentamidine	注射剂	甲类
                        242	葡萄糖酸锑钠	Sodium Stibogluconate	注射剂	甲类
    2.5抗阿米巴病药及抗滴虫病药
                    乙类	243	双碘喹啉	Diiodohydroxyquinoline 	口服常释剂型	甲类
                        244	依米丁	Emetine	注射剂	10%
3解热镇痛及非甾体抗炎药
    3.1解热镇痛及非甾体抗炎药
                    甲类	245	阿司匹林	Aspirin	口服常释剂型	甲类
                        246	布洛芬	Ibuprofen	口服常释剂型	甲类
                        247	索米痛	Somedon 	口服常释剂型	甲类
                        248	吲哚美辛	Indometacin	栓剂	甲类
                    乙类	249	安乃近	Metamizole	口服常释剂型	甲类
                        250	氨基葡萄糖	Glucosamine	口服常释剂型	甲类	限骨关节退行性病变、软骨修复
                        251	白芍总苷	Total glycosides of paeony	口服常释剂型	10%
                        252	贝诺酯	Benorilate	口服常释剂型	10%
                        253	吡罗昔康	Piroxicam	口服常释剂型	甲类
                        254	吡罗昔康	Piroxicam	缓释控释剂型	甲类
                        255	布洛芬	Ibuprofen	缓释控释剂型	甲类
                        256	布洛芬	Ibuprofen	软膏剂	10%
                        257	动物骨多肽注射制剂		注射剂	10%	◇；限骨关节退行性病变、软骨修复
                        258	对乙酰氨基酚	Paracetamol	口服常释剂型	甲类
                        259	对乙酰氨基酚	Paracetamol	缓释控释剂型	甲类
                        260	对乙酰氨基酚	Paracetamol	咀嚼片剂	甲类
                        261	对乙酰氨基酚	Paracetamol	颗粒剂	甲类
                        262	复方阿司匹林	Compound Aspirin	口服常释剂型	甲类
                        263	复方氨基比林(安痛定)	Compound Aminophenazone(Antondine)	口服常释剂型	甲类
                        264	复方对乙酰氨基酚	Compound Paracetamol	口服常释剂型	甲类
                        265	复方氯唑沙宗	Compound Chlorzoxazone	口服常释剂型	甲类
                        266	汉防己甲素	Tetrandrine	口服常释剂型	10%
                        267	缓解感冒症状的复方OTC制剂			甲类	◇
                        268	金诺芬	Auranofin	口服常释剂型	甲类
                        269	辣椒碱	Capsaicin	软膏剂	10%
                        270	来氟米特	Leflunomide	口服常释剂型	10%
                        271	罗非昔布	Rofecoxib	口服常释剂型	20%	限严重胃肠道溃疡、有出血史的慢性关节炎
                        272	洛索洛芬	Loxoprofen	口服常释剂型	10%

                        273	氯诺昔康	Lornoxicam	注射剂	10%
                        274	美洛昔康	Meloxicam	口服常释剂型	甲类
                        275	萘丁美酮	Nabumetone	口服常释剂型	甲类
                        276	萘丁美酮	Nabumetone	缓释控释剂型	甲类
                        277	萘普生	Naproxen	口服常释剂型	甲类
                        278	萘普生	Naproxen	缓释控释剂型	甲类
                        279	尼美舒利	Nimesulide	口服常释剂型	甲类
                        280	塞来昔布  	Celecoxib	口服常释剂型	10%	限有胃肠道不适症状者
                        281	舒林酸	Sulindac	口服常释剂型	甲类
                        282	舒林酸	Sulindac	缓释控释剂型	甲类
                        283	双氯芬酸	Diclofenac	口服常释剂型	甲类
                        284	双氯芬酸	Diclofenac	缓释控释剂型	甲类
                        285	吲哚美辛	Indometacin	口服常释剂型	甲类
                        286	吲哚美辛	Indometacin	"
缓释控释剂型"	甲类
                        287	吲哚美辛	Indometacin	缓释颗粒剂	10%
                        288	阿司匹林	Aspirin	水溶片剂	甲类
                        289	阿西美辛	Acemetacin	缓释控释剂型	甲类
                        290	安乃近	Metamizole Sodium	灌肠剂	甲类
                        291	安乃近	Metamizole Sodium	注射剂	甲类
                        292	安痛定	Antondine	口服常释剂型	甲类
                        293	氨酚伪麻	Compound Paracetamol	口服液体剂	甲类
                        294	奥沙普嗪	Oxaprozin	口服常释剂型	甲类
                        295	对乙酰氨基酚	Paracetamol	栓剂	甲类
                        296	对乙酰氨基酚	Paracetamol	口服溶液剂	甲类
                        297	酚麻美敏	Compound Paracetamol	口服液体剂	甲类
                        298	复方氨基比林	Compound Amidopyrine	注射剂	甲类
                        299	感冒灵	Ganmaoling	口服常释剂型	甲类
                        300	酚氨咖敏（克感敏）	Paracetamol, Aminophenazone Caffeine and Chlorphenamine Maleate	口服常释剂型	甲类
                        301	氯芬黄敏	Compound Paracetamol	口服常释剂型	甲类
                        302	葡美辛	Compound Indomethacine	口服常释剂型	甲类
                        303	双氯芬酸〔钠盐、二乙胺盐〕	Diclofenac	乳胶剂	甲类
                        304	酮洛芬	Ketoprofen	口服常释剂型	甲类
                        305	依托芬那酯	Etofenamate	软膏剂	甲类
    3.2抗痛风药
                    甲类	306	别嘌醇	Allopurinol	口服常释剂型	甲类
                        307	秋水仙碱	Colchicine	口服常释剂型	甲类
                    乙类	308	苯溴马隆	Benzbromarone	口服常释剂型	甲类
                        309	丙磺舒	Probenecid	口服常释剂型	甲类
4镇痛药
                    甲类	310	芬太尼	Fentanyl	注射剂	甲类
                        311	吗啡	Morphine	口服常释剂型	甲类
                        312	吗啡	Morphine	注射剂	甲类
                        313	哌替啶	Pethidine	注射剂	甲类	限急性疼痛（短期应用）
                    乙类	314	氨酚待因[I号,II号]	"Paracetamol and
Codeine Phosphate"	口服常释剂型	10%
                        315	苯噻啶	Pizotifen	口服常释剂型	10%
                        316	布桂嗪	Bucinnazine	口服常释剂型	甲类
                        317	布桂嗪	Bucinnazine	注射剂	甲类
                        318	草乌甲素	Bulleyaconitine A	口服常释剂型	10%
                        319	丁丙诺啡	Buprenorphine	口服常释剂型	甲类
                        320	丁丙诺啡	Buprenorphine	舌下片	10%
                        321	丁丙诺啡	Buprenorphine	注射剂	甲类
                        322	"对乙酰氨基酚羟考酮
(氨酚羟考酮)"	Paracetamol and Oxycodone	口服常释剂型	甲类
                        323	对乙酰氨基酚双氢可待因	Paracetamol and Dihydrocodeine	口服常释剂型	甲类
                        324	芬太尼	Fentanyl	贴剂	甲类	限肿瘤患者使用
                        325	复方丙氧氨酚	Propoxyphene Napsylate and Paracetamol	口服常释剂型	10%
                        326	罗通定	Rotundine 	口服常释剂型	10%
                        327	罗通定	Rotundine 	注射剂	甲类
                        328	洛芬待因(布洛芬可待因)	Ibuprofen and Codeine	口服常释剂型	10%
                        329	洛芬待因(布洛芬可待因)	Ibuprofen and Codeine	缓释控释剂型	甲类
                        330	吗啡	Morphine	缓释控释剂型	甲类
                        331	美沙酮	Methadone	口服常释剂型	甲类
                        332	美沙酮	Methadone	口服液体剂	10%
                        333	美沙酮	Methadone	注射剂	甲类
                        334	哌替啶	Pethidine	口服常释剂型	10%
                        335	曲马多	Tramadol	口服常释剂型	甲类
                        336	曲马多	Tramadol	缓释控释剂型	甲类
                        337	曲马多	Tramadol	口服液体剂	10%
                        338	曲马多	Tramadol	注射剂	甲类
                        339	曲马多	Tramadol	栓剂	甲类
                        340	舒芬太尼	Sufentanyl	注射剂	甲类
                        341	双氢可待因	Dihydrocodeine	口服常释剂型	甲类
                        342	双氢可待因	Dihydrocodeine	缓释控释剂型	甲类
                        343	四氢帕马丁	Tetrahydropalmatine	口服常释剂型	甲类
                        344	四氢帕马丁	Tetrahydropalmatine	注射剂	甲类
                        345	阿片酊	Opium Tin.	口服液体剂	甲类
5麻醉用药物
    5.1全身麻醉药
        5.1.1吸入麻醉药
                    甲类	346	恩氟烷	Enflurane	吸入剂	甲类
                        347	异氟烷	Isoflurane	吸入剂	甲类
                    乙类	348	七氟烷	Sevoflurane	吸入剂	甲类
                        349	氧化亚氮	Nitrous Oxide	吸入剂	甲类	限麻醉科使用
                        350	地氟烷	Desflurane	吸入剂	甲类	限麻醉科使用
        5.1.2静脉麻醉药
                    甲类	351	硫喷妥钠	Thiopental Sodium	注射剂	甲类
                        352	氯胺酮	Ketamine	注射剂	甲类
                    乙类	353	丙泊酚	Propofol	注射剂	甲类	限麻醉科和ICU使用
                        354	咪达唑仑	Midazolam	注射剂	甲类
                        355	羟丁酸钠	Sodium Hydroxybutyrate	注射剂	甲类
                        356	依托咪酯	Etomidate	注射剂	甲类
    5.2局部麻醉药
                    甲类	357	布比卡因	Bupivacaine	注射剂	甲类
                        358	丁卡因	Tetracaine	注射剂	甲类
                        359	利多卡因	Lidocaine	注射剂	甲类
                        360	普鲁卡因	Procaine	注射剂	甲类
                    乙类	361	丁卡因	Tetracaine	溶液剂	甲类
                        362	丁卡因	Tetracaine	口服液体剂	甲类
                        363	复方阿替卡因	Compound Articaine 	注射剂	10%	限口腔科使用
                        364	利多卡因	Lidocaine	外用液体剂	甲类
                        365	利多卡因	Lidocaine	吸入剂	甲类
                        366	罗哌卡因	Ropivacaine	注射剂	甲类
    5.3麻醉辅助药
        5.3.1肌肉松弛药
                    甲类	367	氯化琥珀胆碱	Suxamethonium Chloride	注射剂	甲类
                    乙类	368	阿曲库铵	Atracurium	注射剂	甲类
                        369	罗库溴铵	Rocuronium Bromide	注射剂	甲类
                        370	哌库溴铵	Pipecuronium Bromide	注射剂	甲类
                        371	泮库溴铵	Pancuronium Bromide	注射剂	甲类
                        372	维库溴铵	Vecuronium Bromide	注射剂	甲类
                        373	卡巴胆碱	Carbachol	注射剂	10%
        5.3.2其他
                    甲类	374	麻黄碱	Ephedrine	口服常释剂型	甲类
                    乙类	375	艾司洛尔	Esmolol	注射剂	甲类
                        376	麻黄碱	Ephedrine	注射剂	甲类
                        377	普鲁卡因肾上腺素	Procaine Adrenaline	注射剂	10%
6维生素及矿物质缺乏症用药物
    6.1维生素类
                    甲类	378	维生素B1	Vitamin B1	注射剂	甲类
                        379	维生素B12	Vitamin B12	注射剂	甲类
                        380	维生素B6	Vitamin B6	注射剂	甲类
                        381	维生素C	Vitamin C	注射剂	甲类
                        382	维生素D3	Vitamin D3	注射剂	甲类
                    乙类	383	β-胡萝卜素	β-Carotene	口服常释剂型	20%
                        384	复合维生素B	Compound Vitamin B	口服常释剂型	甲类
                        385	干酵母	Dried Yeast	口服常释剂型	10%
                        386	水溶性多种维生素	Water-soluble vitamin	注射剂	10%	◇；★；限配合肠外营养用
                        387	维生素A	Vitamin A	口服常释剂型	10%
                        388	维生素B1	Vitamin B1	口服常释剂型	10%
                        389	维生素B2	Vitamin B2	口服常释剂型	10%
                        390	维生素B2	Vitamin B2	注射剂	10%
                        391	维生素B6	Vitamin B6	口服常释剂型	10%
                        392	维生素C	Vitamin C	口服常释剂型	甲类
                        393	维生素D2	Vitamin D2	口服常释剂型	10%
                        394	维生素D2	Vitamin D2	注射剂	10%
                        395	维生素D3	Vitamin D3	口服常释剂型	10%
                        396	烟酸	Nicotinic Acid	口服常释剂型	10%
                        397	烟酸	Nicotinic Acid	缓释控释剂型	10%
                        398	烟酸	Nicotinic Acid	注射剂	10%
                        399	烟酰胺	Nicotinamide	注射剂	10%
                        400	脂溶性多种维生素	Fat-soluble vitamin	注射剂	10%	◇；★；限配合肠外营养用
                        401	多维片(6)	Mutivitamins	口服常释剂型	10%
                        402	呋喃硫胺	Fursultiamine	口服常释剂型	10%
                        403	呋喃硫胺	Fursultiamine	注射剂	10%
                        404	复方芦丁	Compound Rutoside	口服常释剂型	10%
                        405	复方维生素	Compound Vitamin	注射剂	10%
                        406	复合维生素B	Compound Vitamin B	口服液体剂	10%
                        407	复合维生素B	Compound Vitamin B	注射剂	10%
                        408	活性钙	Activaled Calcium	口服常释剂型	甲类
                        409	葡萄糖酸锌	Zinc Gluconate	口服常释剂型	10%
                        410	葡萄糖酸锌	Zinc Gluconate	颗粒剂	10%
                        411	维D2果糖酸钙	Vitamin D2 and Calcium Collord	注射剂	10%
                        412	维生素AD	Vitamin A and D	口服液体剂	10%
                        413	维生素AD	Vitamin A and D	丸剂	10%
                        414	维生素E	Vitamin E	口服常释剂型	甲类
                        415	腺苷钴胺	Cobamamide	注射剂	10%
                        416	烟酰胺	Nicotinamide; Niacinamide	口服常释剂型	10%
                        417	低分子右旋糖酐氨基酸	Dextran and Amino Acid	注射剂	10%
    6.2矿物质类
                    甲类	418	葡萄糖酸钙	Calcium Gluconate	口服常释剂型	甲类
                        419	葡萄糖酸钙	Calcium Gluconate	注射剂	甲类
                    乙类	420	混合微量元素	Compound trace element	注射剂	10%	★；限配合肠外营养用
                        421	氯化钙	Calcium Chloride	注射剂	10%
                        422	碳酸钙	Calcium Carbonate	口服常释剂型	10%
                        423	维生素D3碳酸钙   	Vitamin D3 and Calcium Carbonate	口服常释剂型	10%
                        424	硒酵母	Selenious Yeast	口服常释剂型	10%
7营养治疗药
    7.1肠外营养药
        7.1.1氨基酸类
                    甲类	425	精氨酸	Arginine	注射剂	甲类
                    乙类	426	丙氨酰谷氨酰胺	Glutamine Dipeptide	注射剂	10%	限配合肠外营养用
                        427	复方α-酮酸	Compound α-Keto Acid	口服常释剂型	10%	限慢性肾功能衰竭
                        428	复方氨基酸[18F,18AA,18AA-Ⅱ,18AA-1]	"Compound Amino Acid
[18F,18AA,18AA-Ⅱ,18AA-1]"	注射剂	10%	★
                        429	复方氨基酸[3AA]	Compound Amino Acid [3AA]	注射剂	10%	限重症肝病辅助治疗
                        430	复方肝病用氨基酸	Compound Amino Acid for Hepatic Disease	注射剂	甲类	◇；限重症肝病辅助治疗
                        431	复方肾病用氨基酸	"Compound Amino Acid for
Kidney Disease"	注射剂	甲类	◇；限重症肾病辅助治疗
        7.1.2脂肪乳剂
                    甲类	432	"脂肪乳
[中链及长链复合剂]"	Fat Emulsion [MCT/LCT]	注射剂	甲类	限重症病人
                    乙类	433	脂肪乳[长链]	Fat Emulsion [LCT]	注射剂	甲类	限重症病人
    7.2肠内营养药
                    乙类	434	氨基酸型肠内营养剂	Enteral Nutrition(Amino Acid)	口服散剂	10%	◇；限重症病人不能进食（空肠喂养病人）
                        435	短肽型肠内营养剂	"Enteral Nutrition
(Short-Peptide)"	口服散剂	10%	◇；限重症病人不能进食（空肠喂养病人）
                        436	短肽型肠内营养剂	"Enteral Nutrition
(Short-Peptide)"	口服液体剂	10%	◇；限重症病人不能进食（空肠喂养病人）
                        437	整蛋白型肠内营养剂	"Enteral Nutrition
(Intacted-Protein) "	口服散剂	20%	◇；限重症病人不能进食
                        438	整蛋白型肠内营养剂	"Enteral Nutrition
(Intacted-Protein) "	口服液体剂	10%	◇；限重症病人不能进食
                        439	疾病特异型肠内营养剂	"Enteral Nutrition
(Disease Specific)"	口服散剂	20%	◇；限重症病人不能进食
                        440	三磷酸腺苷辅酶胰岛素	Adenone Disodium Triphosphate, Coenzyme A and Insulin	注射剂	10%
8激素及调节内分泌功能药
    8.1下丘脑垂体激素及其类似物
                    甲类	441	促皮质素	Corticotrophin	注射剂	甲类
                        442	去氨加压素	Desmopressin	口服常释剂型	甲类
                        443	绒促性素	Chorionic Gonadotrophin	注射剂	甲类
                    乙类	444	垂体后叶素	Pituitrin	吸入剂	甲类
                        445	戈那瑞林	Gonadorelin	注射剂	10%	限前列腺癌
                        446	戈舍瑞林	Goserelin	口服常释剂型	10%	限前列腺癌
                        447	戈舍瑞林	Goserelin	注射剂	10%	限前列腺癌
                        448	亮丙瑞林	Leuprorelin	注射剂	10%	限前列腺癌
                        449	尿促性素	Menotropins	注射剂	10%
                        450	曲普瑞林	Triptorelin	注射剂	10%	限前列腺癌、子宫内膜异位症和子宫肌瘤
                        451	去氨加压素	Desmopressin	吸入剂	10%
                        452	去氨加压素	Desmopressin	注射剂	10%
                        453	鞣酸加压素	Vasopressin Tannic Acid	吸入剂	甲类
                        454	鞣酸加压素	Vasopressin Tannic Acid	注射剂	甲类
                        455	重组人生长激素	Recombinant Human Somatropin	注射剂		限工伤保险
    8.2肾上腺皮质激素类
                    甲类	456	地塞米松	Dexamethasone	口服常释剂型	甲类
                        457	地塞米松	Dexamethasone	注射剂	甲类
                        458	泼尼松	Prednisone	口服常释剂型	甲类
                        459	氢化可的松	Hydrocortisone	口服常释剂型	甲类
                        460	氢化可的松	Hydrocortisone	注射剂	甲类
                    乙类	461	倍他米松	Betamethasone	口服常释剂型	甲类
                        462	倍他米松	Betamethasone	注射剂	甲类
                        463	甲泼尼龙	Methylprednisolone	口服常释剂型	10%

                        464	甲泼尼龙	Methylprednisolone	注射剂	甲类
                        465	可的松	Cortisone	口服常释剂型	甲类
                        466	泼尼松龙	Prednisolone	口服常释剂型	甲类
                        467	泼尼松龙	Prednisolone	注射剂	甲类
                        468	曲安奈德	Triamcinolone Acetonide	注射剂	甲类
                        469	曲安西龙	Triamcinolone	口服常释剂型	甲类
                        470	曲安西龙   	Triamcinolone	注射剂	10%
                        471	复方倍他米松	Compound Betamethasone	注射剂	甲类
    8.3雄激素、抗雄激素及同化激素类
                    甲类	472	苯丙酸诺龙	Nandrolone Phenylpropionate	注射剂	甲类
                        473	丙酸睾酮	Testosterone Propionate	注射剂	甲类
                        474	甲睾酮	Methyltestosterone	口服常释剂型	甲类
                    乙类	475	达那唑	Danazol	口服常释剂型	甲类
                        476	普拉睾酮	Prasterone	注射剂	甲类
                        477	十一酸睾酮	Testosterone Undecanoate	口服常释剂型	甲类
                        478	十一酸睾酮	Testosterone Undecanoate	注射剂	甲类
                        479	司坦唑醇	Stanozolol	口服常释剂型	甲类
                        480	替勃龙	Tibolone	口服常释剂型	甲类
                        481	复方八维甲睾酮	Compound Mutivitamins and Methyltestosterone	口服常释剂型	甲类
    8.4雌激素、抗雌激素、孕激素及抗孕激素类
        8.4.1雌激素及抗雌激素类
                    甲类	482	己烯雌酚	Diethylstilbestrol	口服常释剂型	甲类
                        483	己烯雌酚	Diethylstilbestrol	注射剂	甲类
                    乙类	484	苯甲酸雌二醇	Estradiol Benzoate	注射剂	甲类
                        485	雌二醇	Estradiol	凝胶剂	10%
                        486	结合雌激素	Conjugated Estrogens	口服常释剂型	甲类
                        487	结合雌激素/甲羟孕酮   	Conjugated estrogens and Medroxyprogesterone	口服常释剂型	10%
                        488	雷洛昔芬	Raloxifene	口服常释剂型	10%
                        489	氯米芬	Clomifene	口服常释剂型	甲类
                        490	尼尔雌醇	Nilestriol	口服常释剂型	甲类
                        491	戊酸雌二醇	Estradiol Valerate	口服常释剂型	甲类
                        492	烯丙雌醇	Allylestrenol 	口服常释剂型	10%
                        493	雌二醇	Estradiol	口服常释剂型	甲类
                        494	三合激素	Trihormone	注射剂	甲类
        8.4.2孕激素及抗孕激素类
                    甲类	495	黄体酮	Progesterone	注射剂	甲类
                        496	甲羟孕酮	Medroxyprogesterone	口服常释剂型	甲类
                    乙类	497	地屈孕酮	Dydrogesterone	口服常释剂型	10%
                        498	黄体酮	Progesterone	口服常释剂型	甲类
                        499	己酸羟孕酮	Hydroxyprogesterone Caproate	注射剂	甲类
                        500	甲地孕酮	Megestrol	口服常释剂型	甲类
                        501	甲羟孕酮	Medroxypogesterone	注射剂	甲类
                        502	炔诺酮	Norethisterone	口服常释剂型	甲类
                        503	炔诺酮	Norethisterone	丸剂	甲类
                        504	孕三烯酮	Gestrinone	口服常释剂型	10%
    8.5胰岛素及其他影响血糖的药物
        8.5.1胰岛素
                    甲类	505	动物源胰岛素		注射剂	甲类	◇
                    乙类	506	重组人胰岛素		注射剂	甲类	◇
        8.5.2口服降糖药
            8.5.2.1磺酰脲类
                    甲类	507	格列本脲	Glibenclamide	口服常释剂型	甲类
                    乙类	508	格列吡嗪	Glipizide	口服常释剂型	甲类
                        509	格列吡嗪	Glipizide	缓释控释剂型	甲类
                        510	格列喹酮	Gliquidone	口服常释剂型	甲类
                        511	格列美脲	Glimepiride	口服常释剂型	甲类
                        512	格列齐特	Gliclazide	口服常释剂型	甲类
                        513	格列齐特	Gliclazide	缓释控释剂型	10%
                        514	那格列奈	Nateglinide	口服常释剂型	甲类
                        515	瑞格列奈	Repaglinide	口服常释剂型	甲类
                        516	甲苯磺丁脲	Tolbutamide	口服常释剂型	甲类
            8.5.2.2双胍类
                    甲类	517	二甲双胍	Metformin	口服常释剂型	甲类
                    乙类	518	二甲双胍	Metformin	缓释控释剂型	20%
                        519	苯乙双胍	Phenformin Hydrochloride	口服常释剂型	甲类
            8.5.2.3α-葡糖苷酶抑制药
                    乙类	520	阿卡波糖	Acarbose	口服常释剂型	甲类
                        521	伏格列波糖	Voglibose	口服常释剂型	甲类
            8.5.2.4 胰岛素增敏药
                    乙类	522	吡格列酮	Pioglitazone	口服常释剂型	10%
                        523	罗格列酮	Rosiglitazone	口服常释剂型	10%
    8.6甲状腺激素及抗甲状腺药
        8.6.1甲状腺激素类
                    甲类	524	甲状腺片	Thyroid Tablets	口服常释剂型	甲类
                    乙类	525	碘塞罗宁   	Liothyronine	口服常释剂型	10%
                        526	左旋甲状腺素	Levothyroxine	口服常释剂型	甲类
        8.6.2抗甲状腺药
                    甲类	527	丙硫氧嘧啶	Propylthiouracil	口服常释剂型	甲类
                        528	复方碘溶液	Compound Iodine	口服液体剂	甲类
                        529	甲巯咪唑	Thiamazole	口服常释剂型	甲类
    8.7甲状旁腺及钙代谢调节药
                    乙类	530	阿法骨化醇	Alfacalcidol	口服常释剂型	甲类	限维生素D缺乏症及骨质疏松症和肾性骨病
                        531	阿仑膦酸钠	Alendronate Sodium	口服常释剂型	甲类	限骨质疏松症、癌症骨转移、变形性骨炎，工伤保险
                        532	阿仑膦酸钠	Alendronate Sodium	注射剂	10%	限癌症骨转移、骨质疏松症，工伤保险
                        533	骨化三醇	Calcitriol	口服常释剂型	甲类	限代谢性骨病
                        534	降钙素	Calcitonin	注射剂	甲类	限癌症骨转移、变形性骨炎、高血钙症、严重骨质疏松症
                        535	降钙素	Calcitonin	吸入剂	10%	限癌症骨转移及变形性骨炎、高血钙症、严重骨质疏松症
                        536	氯膦酸二钠	Clodronate Disodium	注射剂	10%	限癌症骨转移，工伤保险
                        537	帕米膦酸二钠 	Pamidronate Disodium	注射剂	10%	限癌症骨转移，工伤保险
                        538	羟乙膦酸钠	Etidronate Disodium	口服常释剂型	甲类	限癌症骨转移、骨质疏松症，工伤保险
                        539	无水氯膦酸二钠	Clodronate Disodium	口服常释剂型	10%	限癌症骨转移，工伤保险
                        540	依普黄酮	Ipriflavone	口服常释剂型	10%
    8.8其他激素及调节内分泌功能药
                    乙类	541	甲钴胺	Mexobalamin	口服常释剂型	甲类	限糖尿病神经并发症及其他神经疾患
                        542	甲钴胺	Mexobalamin	注射剂	甲类	限糖尿病神经并发症及其他神经疾患
                        543	胰激肽原酶	Pancreatic Kininogenase	口服常释剂型	甲类	限微循环障碍性疾病
                        544	高血糖素	Glucagon	注射剂	甲类
9调节免疫功能药
    9.1免疫抑制药
                    甲类	545	环孢素	Ciclosporin	口服常释剂型	甲类	限器官移植、再障、难治性肾炎（包括狼疮性肾炎）、难治性红斑狼疮及其它结缔组织病
                        546	环孢素	Ciclosporin	口服液体剂	甲类	限器官移植、再障
                        547	环孢素	Ciclosporin	注射剂	甲类	限器官移植、再障
                        548	雷公藤多苷	Tripterysium Glucosides	口服常释剂型	甲类
                        549	硫唑嘌呤	Azathioprine	口服常释剂型	甲类
                    乙类	550	吗替麦考酚酯	Mycophenolate Mofetil	口服常释剂型	10%	限器官移植、再障、难治性肾炎（包括狼疮性肾炎）、难治性系统红斑狼疮及其它结缔组织病
                        551	咪唑立宾	Mizoribine	口服常释剂型	20%	限器官移植
                        552	他克莫司 	Tacrolimus	口服常释剂型	10%	限器官移植、难治性红斑狼疮或其它结缔组织病
                        553	西罗莫司	Sirolimus	口服常释剂型	10%	限器官移植
                        554	西罗莫司	Sirolimus	口服液体剂	20%	限器官移植
    9.2生物反应调节药
                    乙类	555	α-干扰素	α-Interferon 	注射剂	10%	◇；限慢性粒细胞白血病慢性期、毛细胞白血病、黑色素瘤、肾癌、丙肝、多发性骨髓瘤、淋巴瘤
                        556	乌苯美司	Ubenimex	口服常释剂型	20%
                        557	乌体林斯	Mycobacterium Phlei	注射剂	20%
                        558	胸腺肽	Thymosin	注射剂	10%
                        559	重组人白介素－2	"Recombinant Human
Interleukin-2"	注射剂	10%	限肾细胞癌、黑色素瘤
                        560	卡介菌多糖核酸		注射剂	甲类
                        561	转移因子	Transfer Factor	注射剂	甲类
                        562	重组干扰素γ	"Recombinant Human
Interleukin-γ"	注射剂	20%
                        563	重组人II型肿瘤坏死因子受体－抗体融合蛋白	Recombinant Human Tumor Necrosis Factor-α Receptor Ⅱ: IgG Fc Fusion Protein	注射剂	20%
                        564	重组人白细胞介素－11	Recombinant Human Interleukin-11	注射剂	20%
10抗肿瘤药物
    10.1细胞毒药物
        10.1.1作用于DNA化学结构的药物
                    甲类	565	阿霉素	Doxorubicin	注射剂	甲类
                        566	白消安	Busulfan	口服常释剂型	甲类
                        567	氮芥	Chlormethine	注射剂	甲类
                        568	环磷酰胺	Cyclophosphamide	口服常释剂型	甲类
                        569	环磷酰胺	Cyclophosphamide	注射剂	甲类
                        570	卡铂	Carboplatin	注射剂	甲类
                        571	塞替派	Thiotepa	注射剂	甲类
                        572	顺铂	Cisplatin	注射剂	甲类
                        573	丝裂霉素	Mitomycin	注射剂	甲类
                        574	司莫司汀	Semustine	口服常释剂型	甲类
                    乙类	575	阿柔比星	Aclarubicin	注射剂	10%
                        576	奥沙利铂	Oxaliplatin	注射剂	10%
                        577	白消安	Busulfan	注射剂	10%
                        578	苯丁酸氮芥	Chlorambucil	口服常释剂型	甲类
                        579	吡柔比星	Pirarubicin	注射剂	甲类
                        580	表柔比星	Epirubicin	注射剂	甲类
                        581	氮甲	Formylmerphalan	口服常释剂型	甲类
                        582	福莫司汀	Fotemustine	注射剂	10%	限恶性肿瘤
                        583	卡莫司汀	Carmustine	注射剂	10%
                        584	六甲蜜胺	Altretamine	口服常释剂型	10%
                        585	洛莫司汀	Lomustine	口服常释剂型	甲类
                        586	尼莫司汀	Nimustine	注射剂	10%	限恶性肿瘤
                        587	柔红霉素	Daunorubicin	注射剂	甲类
                        588	硝卡芥	Nitrocaphane	注射剂	10%
                        589	异环磷酰胺	Ifosfamide	注射剂	甲类
        10.1.2影响核酸合成的药物
                    甲类	590	阿糖胞苷	Cytarabine	注射剂	甲类
                        591	氟尿嘧啶	Fluorouracil	口服常释剂型	甲类
                        592	氟尿嘧啶	Fluorouracil	注射剂	甲类
                        593	甲氨蝶呤	Methotrexate	口服常释剂型	甲类
                        594	甲氨蝶呤	Methotrexate	注射剂	甲类
                        595	羟基脲	Hydroxycarbamide	口服常释剂型	甲类
                    乙类	596	氟达拉滨 	Fludarabine	注射剂	10%	限恶性肿瘤
                        597	吉西他滨	Gemcitabine	注射剂	10%	限恶性肿瘤
                        598	卡培他滨 	Capecitabine	口服常释剂型	10%	限恶性肿瘤
                        599	硫鸟嘌呤	Tioguanine	口服常释剂型	甲类
                        600	巯嘌呤	Mercaptopurine	口服常释剂型	甲类
                        601	脱氧氟尿苷	Doxifluridine	口服常释剂型	10%
                        602	氟尿苷	Floxuridine	注射剂	甲类
        10.1.3作用于核酸转录的药物
                    甲类	603	放线菌素D	Dactinomycin	注射剂	甲类
                        604	平阳霉素	Bleomycin A5	注射剂	甲类
        10.1.4作用于DNA复制的拓扑异构酶Ⅰ抑制剂
                    乙类	605	美法仑	Melphalan 	口服常释剂型	甲类
                        606	美法仑	Melphalan	注射剂	10%
                        607	拓扑替康	Topotecan	注射剂	20%
        10.1.5作用于微管蛋白合成的药物
                    甲类	608	长春新碱	Vincristine	注射剂	甲类
                        609	高三尖杉酯碱	Homoharringtonine	注射剂	甲类
                        610	羟喜树碱	Hydroxycamptothecin	注射剂	甲类
                        611	依托泊苷	Etoposide	注射剂	甲类
                    乙类	612	长春地辛	Vindesine	注射剂	甲类
                        613	长春碱	Vinblastine	注射剂	甲类
                        614	长春瑞宾	Vinorelbine	注射剂	甲类	限恶性肿瘤
                        615	多西他赛	Docetaxel	注射剂	10%	限恶性肿瘤
                        616	三尖杉酯碱	Harringtonine	注射剂	甲类
                        617	替尼泊苷	Teniposide	注射剂	甲类	限恶性肿瘤
                        618	依托泊苷	Etoposide	口服常释剂型	甲类
                        619	紫杉醇	Paclitaxel	注射剂	10%	限恶性肿瘤
        10.1.6其他细胞毒药物
                    甲类	620	门冬酰胺酶(L-门冬酰胺酶)	Asparaginase	注射剂	甲类	限白血病、淋巴瘤
                    乙类	621	门冬酰胺	Asparagine	口服常释剂型	10%
    10.2激素类及抗激素类抗肿瘤药
                    甲类	622	氨鲁米特	Aminoglutethimide	口服常释剂型	甲类
                        623	他莫昔芬	Tamoxifen	口服常释剂型	甲类
                    乙类	624	阿那曲唑	Anastrozole	口服常释剂型	10%	限各期乳腺癌
                        625	比卡鲁胺	Bicalutamide	口服常释剂型	10%	限前列腺癌二线用药
                        626	福美坦 	Formestane	注射剂	20%	限乳腺癌
                        627	来曲唑	Letrozole	口服常释剂型	10%	限各期乳腺癌
                        628	托瑞米芬	Toremifene	口服常释剂型	10%	限各期乳腺癌
                        629	依西美坦	Exemestane	口服常释剂型	10%	限各期乳腺癌
    10.3其他
                    甲类	630	丙卡巴肼	Procarbazine	口服常释剂型	甲类
                        631	替加氟	Tegafur	口服常释剂型	甲类
                    乙类	632	安吖啶	Amsacrine	注射剂	10%	限白血病
                        633	达卡巴嗪	Dacarbazine	注射剂	甲类	限恶性肿瘤
                        634	靛玉红	Indirubin	口服常释剂型	10%
                        635	氟他胺	Flutamide	口服常释剂型	甲类
                        636	甲异靛	Meisoindigotin	口服常释剂型	甲类
                        637	卡莫氟 	Carmofur	口服常释剂型	10%
                        638	美司钠	Mesna	注射剂	甲类
                        639	米托蒽醌	Mitoxantrone	注射剂	甲类	限恶性肿瘤
                        640	维A酸	Tretinoin	口服常释剂型	甲类
                        641	替加氟	Tegafur	注射剂	10%
                        642	替加氟	Tegafur	栓剂	10%
                        643	维胺酯	Viaminati	口服常释剂型	10%
                        644	亚砷酸	Arsenious acid	注射剂	10%
                        645	亚叶酸钙	Calcium Folinate	口服常释剂型	10%
                        646	亚叶酸钙	Calcium Folinate	注射剂	甲类
                        647	重组改构人肿瘤坏死因子	Recombinant Human Tumor Necrosis Factor	注射剂	20%
11抗变态反应药物
    11.1H1受体阻断药
                    甲类	648	苯海拉明	Diphenhydramine	口服常释剂型	甲类
                        649	苯海拉明	Diphenhydramine	注射剂	甲类
                        650	氯苯那敏	Chlorphenamine	口服常释剂型	甲类
                        651	赛庚啶	Cyproheptadine	口服常释剂型	甲类
                        652	异丙嗪	Promethazine	口服常释剂型	甲类
                        653	异丙嗪	Promethazine	注射剂	甲类
                    乙类	654	阿伐斯汀	Acrivastine	口服常释剂型	甲类
                        655	阿司咪唑	Astemizole	口服常释剂型	10%
                        656	茶苯海明	Dimenhydrinate	口服常释剂型	10%
                        657	氯雷他定	Loratadine	口服常释剂型	甲类
                        658	咪唑斯汀	Mizolastine	口服常释剂型	甲类
                        659	咪唑斯汀	Mizolastine	缓释控释剂型	甲类
                        660	曲吡那敏	Tripelennamine	口服常释剂型	10%
                        661	曲普利啶	Triprolidine	口服常释剂型	10%
                        662	去氯羟嗪	Decloxizine	口服常释剂型	甲类
                        663	特非那定	Terfenadine	口服常释剂型	10%
                        664	西替利嗪	Cetirizine	口服常释剂型	甲类
                        665	氯苯那敏	Chlorphenamine Maleate	注射剂	甲类
                        666	异丙嗪	Phomethazine Hydrochloride	糖浆剂	甲类
    11.2过敏介质阻释药
                    乙类	667	酮替芬	Ketotifen	口服常释剂型	甲类
                        668	粉尘螨	Dermetophagoide	注射剂	甲类
                        669	组织胺人免疫球蛋白	Globulin and Histamine	注射剂	甲类
12神经系统用药物
    12.1抗帕金森病药
                    甲类	670	苯海索	Trihexyphenidyl	口服常释剂型	甲类
                        671	金刚烷胺	Amantadine	口服常释剂型	甲类
                        672	左旋多巴	Levodopa	口服常释剂型	甲类
                    乙类	673	多巴丝肼	"Levodopa and Benserazide
Hydrochloride"	口服常释剂型	甲类
                        674	卡比多巴	Carbidopa	口服常释剂型	10%
                        675	培高利特	Pergolide	口服常释剂型	10%
                        676	司来吉兰	Selegiline	口服常释剂型	10%
                        677	溴隐亭	Bromocriptine	口服常释剂型	甲类
                        678	左旋多巴/卡比多巴	Carbidopa and Levodopa	口服常释剂型	10%
                        679	左旋多巴/卡比多巴	Carbidopa and Levodopa	缓释控释剂型	甲类
    12.2抗重症肌无力药
                    甲类	680	新斯的明	Neostigmine	注射剂	甲类
                        681	溴吡斯的明	Pyridostigmine Bromide	口服常释剂型	甲类
                        682	溴新斯的明	Neostigmine Bromide	口服常释剂型	甲类
                    乙类	683	加兰他敏	Galanthamine	口服常释剂型	甲类
                        684	加兰他敏	Galanthamine	注射剂	10%
                        685	溴吡斯的明  	Pyridostigmine Bromide	注射剂	10%
                        686	依酚氯铵	Edrophonium Chloride	注射剂	10%
    12.3抗癫痫药
                    甲类	687	苯妥英钠	Phenytoin Sodium	口服常释剂型	甲类
                        688	苯妥英钠	Phenytoin Sodium	注射剂	甲类
                        689	丙戊酸钠	Sodium Valproate	口服常释剂型	甲类
                        690	卡马西平	Carbamazepine	口服常释剂型	甲类
                    乙类	691	丙戊酸钠	Sodium Valproate 	缓释控释剂型	甲类
                        692	丙戊酸钠	Sodium Valproate	注射剂	甲类
                        693	卡马西平	Carbamazepine	缓释控释剂型	甲类
                        694	扑米酮	Primidone	口服常释剂型	甲类
                        695	托吡酯	Topiramate	口服常释剂型	20%
                        696	乙琥胺	Ethosuximide	口服常释剂型	20%
    12.4脑血管病用药
                    甲类	697	麦角胺咖啡因	Ergotamine Caffeine	口服常释剂型	甲类
                        698	尼莫地平	Nimodipine	口服常释剂型	甲类
                    乙类	699	阿米三嗪萝巴新	Almitrine and Raubasine	口服常释剂型	甲类
                        700	巴曲酶(降纤酶)	Batroxobin (Defibrase)	注射剂	甲类
                        701	倍他司汀	Betahistine	口服常释剂型	10%
                        702	倍他司汀	Betahistine	注射剂	10%
                        703	丹参酮IIA	Tanshinon IIA	注射剂	10%
                        704	丁咯地尔	Buflomedil	口服常释剂型	20%
                        705	丁咯地尔	Buflomedil	注射剂	20%
                        706	二氢麦角碱	Dihydroergotoxine	口服常释剂型	甲类
                        707	二氢麦角碱	Dihydroergotoxine	缓释控释剂型	10%
                        708	法舒地尔	Fasudil	注射剂	20%
                        709	氟桂利嗪	Flunarizine	口服常释剂型	甲类
                        710	葛根素	Puerarin	口服常释剂型	10%
                        711	葛根素	Puerarin	注射剂	甲类
                        712	桂利嗪	Cinnarizine	口服常释剂型	甲类
                        713	桂利嗪	Cinnarizine	注射剂	10%
                        714	尼麦角林	Nicergoline	口服常释剂型	甲类
                        715	尼麦角林	Nicergoline	缓释控释剂型	甲类
                        716	尼麦角林	Nicergoline	注射剂	10%
                        717	尼莫地平	Nimodipine	注射剂	10%
                        718	七叶皂苷	Aescine	注射剂	10%
                        719	双氢麦角胺	Dihydroergotamine	口服常释剂型	10%
                        720	罂粟碱	Papaverine	口服常释剂型	10%
                        721	尼麦角林	Nicergoline	缓释颗粒剂	10%
    12.5中枢兴奋药
                    甲类	722	胞磷胆碱	Citicoline	注射剂	甲类
                        723	洛贝林	Lobeline	注射剂	甲类
                        724	尼可刹米	Nikethamide	注射剂	甲类
                    乙类	725	奥拉西坦	Oxiracetam	口服常释剂型	20%
                        726	苯甲酸钠咖啡因     	Caffeine and Sodium Benzoate	口服常释剂型	10%
                        727	吡拉西坦	Piracetam	口服常释剂型	甲类
                        728	吡拉西坦	Piracetam	注射剂	10%
                        729	吡硫醇	Pyritinol	注射剂	10%
                        730	多沙普仑	Doxapram 	注射剂	10%
                        731	二甲弗林	Dimefline	口服常释剂型	10%
                        732	二甲弗林	Dimefline	注射剂	10%
                        733	茴拉西坦	Aniracetam	口服常释剂型	甲类
                        734	茴拉西坦	Aniracetam	颗粒剂	10%
                        735	甲氯芬酯	Meclofenoxate	口服常释剂型	10%
                        736	哌甲酯	Methylphenidate	口服常释剂型	10%
                        737	安钠咖	Caffeine and Sodium Benzoate	注射剂	10%
                        738	吡硫醇	Pyritinol	口服常释剂型	10%
                        739	醋谷胺	Aceglutamide	注射剂	10%
                        740	甲氯芬酯	Meclofenoxate	注射剂	10%

                        741	哌甲酯	Methylphenidate	注射剂	甲类
                        742	匹莫林	Pemoline	口服常释剂型	10%
    12.6镇静催眠药
                    甲类	743	苯巴比妥	Phenobarbital	口服常释剂型	甲类
                        744	苯巴比妥	Phenobarbital	注射剂	甲类
                    乙类	745	司可巴比妥	Secobarbital	口服常释剂型	甲类
                        746	异戊巴比妥	Amobarbital	注射剂	甲类
                        747	扎来普隆	Zaleplon	口服常释剂型	10%
                        748	佐匹克隆	Zopiclone	口服常释剂型	甲类
                        749	唑吡坦	Zolpidem	口服常释剂型	甲类
    12.7抗偏头痛药
                    乙类	750	米格来宁	"Antipyrine and
Caffeine Citrate"	口服常释剂型	10%
    12.8其他类
                    甲类	751	甘露醇	Mannitol	注射剂	甲类
                        752	甘油果糖	Glycerol Fructose	注射剂	甲类
                    乙类	753	巴氯芬	Baclofen	口服常释剂型	甲类
                        754	谷维素	Oryzanol	口服常释剂型	甲类
                        755	石杉碱甲	Huperzine A	口服常释剂型	甲类
                        756	天麻素	Gastrodine 	注射液	10%	限严重头痛
                        757	细胞色素C	Cytochrome C	注射剂	10%
                        758	乙哌立松	Eperisone	口服常释剂型	甲类
13治疗精神障碍药
    13.1抗精神病药
                    甲类	759	奋乃静	Perphenazine	口服常释剂型	甲类
                        760	奋乃静	Perphenazine	注射剂	甲类
                        761	氟哌啶醇	Haloperidol	口服常释剂型	甲类
                        762	氟哌啶醇	Haloperidol	注射剂	甲类
                        763	氯丙嗪	Chlorpromazine	口服常释剂型	甲类
                        764	氯丙嗪	Chlorpromazine	注射剂	甲类
                        765	氯氮平	Clozapine	口服常释剂型	甲类
                        766	三氟拉嗪	Trifluoperazine	口服常释剂型	甲类
                        767	舒必利	Sulpiride	口服常释剂型	甲类
                        768	舒必利	Sulpiride	注射剂	甲类
                    乙类	769	奥氮平	Olanzapine	口服常释剂型	10%	限二线用药
                        770	氟奋乃静	Fluphenazine	口服常释剂型	甲类
                        771	氟奋乃静	Fluphenazine	注射剂	甲类
                        772	氟哌利多	Droperidol	注射剂	甲类
                        773	氟哌噻吨	Flupentixol	口服常释剂型	甲类
                        774	氟哌噻吨	Flupentixol	注射剂	10%
                        775	喹硫平	Quetiapine	口服常释剂型	10%	限二线用药
                        776	利培酮	Risperidone	口服常释剂型	甲类
                        777	利培酮	Risperidone	口服液体剂	10%
                        778	硫必利	Tiapride	注射剂	甲类
                        779	硫利达嗪	Thioridazine	口服常释剂型	甲类
                        780	氯哌噻吨	Clopenthixol	注射剂	10%
                        781	氯普噻吨	Chlorprothixene	口服常释剂型	甲类
                        782	氯普噻吨	Chlorprothixene	注射剂	甲类
                        783	哌泊塞嗪	Pipotiazine	注射剂	甲类
                        784	五氟利多	Penfluridol	口服常释剂型	甲类
                        785	三氟噻吨/四甲蒽丙胺	Compound Flupentixol	口服常释剂型	10%
                        786	硫必利	Tiapride Hydrochloride	口服常释剂型	甲类
                        787	阿立哌唑	Aripiprazole	口服常释剂型	10%
    13.2抗焦虑药
                    甲类	788	阿普唑仑	Alprazolam	口服常释剂型	甲类
                        789	艾司唑仑	Estazolam	口服常释剂型	甲类
                        790	地西泮	Diazepam	口服常释剂型	甲类
                        791	地西泮	Diazepam	注射剂	甲类
                    乙类	792	丁螺环酮	Buspirone	口服常释剂型	20%
                        793	氟西泮	Flurazepam	口服常释剂型	甲类
                        794	劳拉西泮	Lorazepam	口服常释剂型	20%
                        795	氯美扎酮	Chlormezanone	口服常释剂型	20%
                        796	氯硝西泮	Clonazepam	口服常释剂型	甲类
                        797	氯硝西泮	Clonazepam	注射剂	甲类
                        798	咪达唑仑	Midazolam	口服常释剂型	甲类
                        799	羟嗪	Hydroxyzine	口服常释剂型	甲类
                        800	硝西泮	Nitrazepam	口服常释剂型	甲类
                        801	三唑仑	Triazolam	口服常释剂型	10%
    13.3抗抑郁药
                    甲类	802	阿米替林	Amitriptyline	口服常释剂型	甲类
                        803	丙米嗪	Imipramine	口服常释剂型	甲类
                        804	多塞平	Doxepin	口服常释剂型	甲类
                        805	氯米帕明	Clomipramine	注射剂	甲类
                    乙类	806	氟西汀	Fluoxetine	口服常释剂型	甲类	限抑郁症、神经症、器质性疾病伴发焦虑抑郁
                        807	氯米帕明	Clomipramine	口服常释剂型	甲类
                        808	马普替林	Maprotiline	口服常释剂型	甲类
                        809	马普替林	Maprotiline	口服液体剂	10%
                        810	马普替林	Maprotiline	注射剂	10%
                        811	吗氯贝胺	Moclobemide	口服常释剂型	20%
                        812	帕罗西汀	Paroxetine	口服常释剂型	10%	限抑郁症、神经症、器质性疾病伴发焦虑抑郁
                        813	曲唑酮	Trazodone	口服常释剂型	10%
                        814	噻奈普汀	Tianeptine	口服常释剂型	20%
                        815	舍曲林	Sertraline	口服常释剂型	10%	限抑郁症、神经症、器质性疾病伴发焦虑抑郁
                        816	文拉法辛	Venlafaxine	口服常释剂型	20%	限抑郁症、神经症、器质性疾病伴发焦虑抑郁
                        817	文拉法辛	Venlafaxine	缓释控释剂型	10%	限抑郁症、神经症、器质性疾病伴发焦虑抑郁
                        818	西酞普兰	Citalopram	口服常释剂型	10%	限抑郁症、神经症、器质性疾病伴发焦虑抑郁
    13.4抗躁狂药
                    甲类	819	碳酸锂	Lithium Carbonate	口服常释剂型	甲类
14呼吸系统药物
    14.1祛痰药
                    甲类	820	氯化铵	Ammonium Chloride	口服常释剂型	甲类
                        821	溴己新	Bromhexine	口服常释剂型	甲类
                    乙类	822	氨溴索	Ambroxol	口服常释剂型	甲类
                        823	氨溴索	Ambroxol	口服液体剂	甲类
                        824	氨溴索	Ambroxol 	注射剂	10%
                        825	糜蛋白酶	Chymotrypsin	注射剂	10%
                        826	羧甲司坦	Carbocisteine	口服常释剂型	10%
                        827	羧甲司坦	Carbocisteine	口服液体剂	10%
                        828	溴己新	Bromhexine	注射剂	甲类
                        829	乙酰半胱氨酸	Acetylcysteine	口服常释剂型	10%
                        830	乙酰半胱氨酸	Acetylcysteine	吸入剂	10%
                        831	细辛脑	Asarone	口服常释剂型	甲类
                        832	舍雷肽酶	Serrapeptase	口服常释剂型	10%
                        833	厄多司坦	Erdosteine	口服常释剂型	10%
    14.2镇咳药
                    甲类	834	复方甘草	"Compound Liquorice
(Brown's Mixture)"	口服常释剂型	甲类
                        835	复方甘草	"Compound Liquorice
(Brown's Mixture)"	口服液体剂	甲类
                        836	喷托维林	Pentoxyverine	口服常释剂型	甲类
                    乙类	837	阿桔片	Compound Platycodon 	口服常释剂型	10%
                        838	苯丙哌林	Benproperine	口服常释剂型	10%
                        839	苯丙哌林	Benproperine	颗粒剂	10%
                        840	二氧丙嗪	Dioxopromethazine	口服常释剂型	10%
                        841	复方磷酸可待因	Compound Codeine Phosphate	溶液剂	甲类
                        842	可待因	Codeine	口服常释剂型	甲类
                        843	可待因	Codeine	注射剂	甲类
                        844	右美沙芬	Dextromethorphan	口服常释剂型	甲类
                        845	右美沙芬	Dextromethorphan	颗粒剂	甲类
                        846	敌咳		糖浆剂	甲类
                        847	复方氢溴酸右美沙芬	Compound Dextromethorphan Hydrobromide	糖浆剂	甲类
                        848	可待因	Codeine Phosphate	糖浆剂	甲类
                        849	右美沙芬	Dextromethorphan Hydrobromide	糖浆剂	甲类
                        850	信宁咳		糖浆剂	甲类
                        851	依普拉酮	Eprazinone	口服常释剂型	10%
                        852	愈美甲麻敏		糖浆剂	甲类
    14.3平喘药
                    甲类	853	氨茶碱	Aminophylline	口服常释剂型	甲类
                        854	氨茶碱	Aminophylline	缓释控释剂型	甲类
                        855	氨茶碱	Aminophylline	注射剂	甲类
                        856	茶碱	Theophylline	口服常释剂型	甲类
                        857	茶碱	Theophylline	缓释控释剂型	甲类
                        858	沙丁胺醇	Salbutamol	吸入剂	甲类
                    乙类	859	班布特罗	Bambuterol	口服常释剂型	10%
                        860	倍氯米松	Beclometasone Dipropionate	吸入剂	甲类
                        861	丙卡特罗	Procaterol	口服常释剂型	10%
                        862	布地奈德	Budesonide	吸入剂	10%	限二线用药，中度或中度以上咳喘患者
                        863	多索茶碱	Doxofylline	口服常释剂型	20%	限二线用药，不能耐受茶碱不良反应时应用
                        864	多索茶碱 	Doxofylline	注射剂	20%	★；限二线用药，不能耐受茶碱不良反应患者
                        865	二羟丙茶碱	Diprophylline	口服常释剂型	甲类
                        866	二羟丙茶碱	Diprophylline	注射剂	甲类
                        1147	复方甲氧那明	Methoryphenamine	口服常释剂型	10%
                        867	氟替卡松	Fluticasone	吸入剂	10%	限二线用药，中度或中度以上咳喘患者
                        868	氟替卡松沙美特罗    	Fluticasone and Salmeterol	吸入剂	10%	限二线用药，中度或中度以上咳喘患者
                        869	福莫特罗 	Formoterol	吸入剂	10%	限二线用药，中、重度咳喘患者
                        870	复方茶碱	Compound Theophylline	口服常释剂型	甲类
                        871	克仑特罗	Clenbuterol	口服常释剂型	10%
                        872	克仑特罗	Clenbuterol	栓剂	10%
                        873	氯丙那林	Clorprenaline	口服常释剂型	10%
                        874	孟鲁司特	Montelukast	口服常释剂型	20%	限二线用药
                        875	色甘酸钠	Sodium Cromoglicate	吸入剂	甲类
                        876	沙丁胺醇	Salbutamol	口服常释剂型	甲类
                        877	沙丁胺醇	Salbutamol	缓释控释剂型	甲类
                        878	沙丁胺醇	Salbutamol	注射剂	甲类
                        879	沙美特罗	Salmeterol	吸入剂	10%	限二线用药
                        880	特布他林	Terbutaline	口服常释剂型	甲类
                        881	特布他林	Terbutaline	口服液体剂	10%
                        882	特布他林	Terbutaline	吸入剂	甲类
                        883	特布他林	Terbutaline	注射剂	甲类
                        884	异丙托溴铵	Ipratropium Bromide	吸入剂	甲类
                        885	异丙托溴铵/沙丁胺醇（复方异丙托溴铵）	Ipratropine Bromide and Salbutamol	吸入剂	甲类	限二线用药
                        886	扎鲁司特	Zafirlukast	口服常释剂型	20%	限二线用药
                        887	定喘止咳		口服常释剂型	10%
                        888	复方长效氨茶碱	Compound Aminophylline	口服常释剂型	甲类
                        889	复方氯喘	Compound Clorprenaline	口服常释剂型	甲类
                        890	核酪		口服溶液剂	10%
                        891	核酪		糖浆剂	10%
                        892	核酪		注射剂	10%
                        893	气管炎菌苗		注射剂	10%
15消化系统药物
    15.1抗酸药及抗溃疡病药
        15.1.1抗酸药及胃粘膜保护药
                    甲类	894	大黄碳酸氢钠	Rnei and Sodium Bicabronate	口服常释剂型	甲类
                        895	复方氢氧化铝	Compound Aluminium Hydroxide	口服常释剂型	甲类
                        896	碳酸氢钠	Sodium Bicarbonate	口服常释剂型	甲类
                    乙类	897	复方次硝酸铋	Compound Bismuth Nitroxylate	口服常释剂型	10%
                        898	复方铝酸铋	Compound Bismuth Aluminate	颗粒剂	10%
                        899	枸橼酸铋钾	Bismuth Potassium Citrate	口服常释剂型	甲类
                        900	枸橼酸铋钾	Bismuth Potassium Citrate	颗粒剂	甲类
                        901	吉法酯	Gefarnate	口服常释剂型	甲类
                        902	胶体果胶铋	Colloidal Bismuth Pectin	口服常释剂型	甲类
                        903	硫糖铝	Sucralfate	口服常释剂型	甲类
                        904	硫糖铝	Sucralfate	口服液体剂	甲类
                        905	铝碳酸镁	Hydrotalcite	口服常释剂型	甲类
                        906	铝碳酸镁	Hydrotalcite	咀嚼片剂	甲类
        15.1.2抑酸药
            15.1.2.1H2受体阻断药
                    甲类	907	雷尼替丁	Ranitidine	口服常释剂型	甲类
                        908	雷尼替丁	Ranitidine	注射剂	甲类
                        909	西咪替丁	Cimetidine	口服常释剂型	甲类
                        910	西咪替丁	Cimetidine	注射剂	甲类
                    乙类	911	法莫替丁	Famotidine	口服常释剂型	甲类
                        912	法莫替丁	Famotidine	注射剂	甲类
                        913	枸橼酸铋雷尼替丁	Ranitidine Potassium Citrate	口服常释剂型	甲类
            15.1.2.2质子泵抑制药
                    乙类	914	埃索美拉唑	Esomeprazole	口服常释剂型	10%
                        915	奥美拉唑	Omeprazole	口服常释剂型	10%
                        916	奥美拉唑	Omeprazole	注射剂	10%
                        917	兰索拉唑	Lansoprazole	口服常释剂型	10%
                        918	雷贝拉唑	Rabeprazole	口服常释剂型	10%
                        919	泮托拉唑	Pantoprazole	口服常释剂型	10%
                        920	泮托拉唑	Pantoprazole	注射剂	10%
    15.2助消化药
                    乙类	921	乳酶生	Lactasin	口服常释剂型	10%
                        922	胰酶	Pancreatin	口服常释剂型	10%	限胰腺疾病及消化不良
                        923	多酶片	Mutidiastase	口服常释剂型	甲类
                        924	酪酸梭菌活菌		口服常释剂型	甲类
                        925	乳酸菌素		口服常释剂型	10%
                        926	嗜酸乳杆菌		口服常释剂型	甲类
                        927	复方消化酶	Digestase Co.	口服常释剂型	10%
    15.3胃肠解痉及胃动力药
        15.3.1胃肠解痉药
                    甲类	928	阿托品	Atropine	口服常释剂型	甲类
                        929	颠茄	Belladonna	口服常释剂型	甲类
                        930	颠茄	Belladonna	口服液体剂	甲类
                        931	山莨菪碱	Anisodamine	口服常释剂型	甲类
                        932	山莨菪碱	Anisodamine	注射剂	甲类
                    乙类	933	丁溴东莨菪碱	Scopolamine Butylbromide	口服常释剂型	10%
                        934	丁溴东莨菪碱	Scopolamine Butylbromide	注射剂	甲类
                        935	东莨菪碱	Scopolamine	口服常释剂型	10%
                        936	东莨菪碱	Scopolamine	注射剂	甲类
                        937	匹维溴铵	Pinaverium Bromide	口服常释剂型	甲类
                        938	曲美布汀	Trimebutine	口服常释剂型	10%
                        939	溴丙胺太林	Propantheline Bromide	口服常释剂型	10%
        15.3.2胃动力药和止吐药
                    甲类	940	甲氧氯普胺	Metoclopramide	口服常释剂型	甲类
                        941	甲氧氯普胺	Metoclopramide	注射剂	甲类
                    乙类	942	昂丹司琼	Ondansetron	口服常释剂型	10%	限恶性肿瘤放、化疗
                        943	昂丹司琼	Ondansetron	注射剂	10%	限恶性肿瘤放、化疗
                        944	多潘立酮	Domperidone	口服常释剂型	甲类
                        945	多潘立酮	Domperidone	栓剂	10%
                        946	格拉司琼	Granisetron	口服常释剂型	20%	限恶性肿瘤放、化疗
                        947	格拉司琼	Granisetron	注射剂	10%	限恶性肿瘤放、化疗
                        948	莫沙必利	Mosapride	口服常释剂型	甲类
                        949	莫沙必利	Mosapride	颗粒剂 	甲类
                        950	替加色罗	Tegaserod	口服常释剂型	甲类	限便秘型肠易激综合征
                        951	托烷司琼	Tropisetron	注射剂	20%	限恶性肿瘤放、化疗
                        952	溴米因	Bromosoval and Procainee	注射剂	10%
                        953	多潘立酮	Domperidone	混悬剂	10%
                        954	西沙必利	Cisapride	口服常释剂型	10%
        15.3.3催吐药
                    甲类	955	阿扑吗啡	Apomorphine	注射剂	甲类
    15.4 泻药、止泻药
        15.4.1泻药
                    甲类	956	酚酞	Phenolphthalein	口服常释剂型	甲类
                        957	开塞露	Enema	溶液剂	甲类
                        958	硫酸镁	Magnesium Sulfate	口服液体剂	甲类
                        959	硫酸镁	Magnesium Sulfate	口服散剂	甲类
                    乙类	960	蓖麻油	Castor Oil	口服液体剂	10%
                        961	复方聚乙二醇电解质	Polyethylene Glycol Electrolytes	口服散剂	10%
                        962	甘油	Glycerin	栓剂	10%
                        963	甘油	Glycerin	灌肠剂	10%
                        964	聚乙二醇	Polyethylene Glycol	口服散剂	10%
                        965	液状石蜡	Liquid Paraffin	溶液剂	甲类
                        966	比沙可啶	Bisacodyl	口服常释剂型	甲类
                        967	通泰	Tongtai	口服常释剂型	10%
        15.4.2止泻药
                    甲类	968	复方地芬诺酯	Compound Diphenoxylate	口服常释剂型	甲类
                    乙类	969	复方樟脑酊	Compound Camphor	外用液体剂	10%
                        970	洛哌丁胺	Loperamide	口服常释剂型	甲类
                        971	蒙脱石	Smectite	口服散剂	甲类
    15.5肝病辅助治疗药
                    甲类	972	谷氨酸	Glutamate	注射剂	甲类
                        973	联苯双酯	Bifendate	口服常释剂型	甲类
                        974	联苯双酯	Bifendate	滴丸剂	甲类
                    乙类	975	促肝细胞生长素	Hepatocyte Growth-Promoting Factors	注射剂	甲类	限重症肝炎、重度慢性肝炎
                        976	多烯磷脂酰胆碱	Polyene Phosphatidyl choline 	口服常释剂型	甲类
                        977	多烯磷脂酰胆碱	Polyene Phosphatidyl choline 	注射剂	10%	限急、慢性肝病
                        978	复方甘草甜素	Compound Glycyrrhizin	口服常释剂型	10%
                        979	复方甘草甜素	Compound Glycyrrhizin	注射剂	10%	限急、慢性肝病
                        980	甘草酸二铵	Diammonium Glycyrrhizinate	口服常释剂型	甲类
                        981	甘草酸二铵	Diammonium Glycyrrhizinate	注射剂	甲类
                        982	还原型谷胱甘肽	Glutathione	注射剂	10%
                        983	苦参素(苦参总碱)	Marine	注射剂	甲类
                        984	硫普罗宁	Tiopronin	口服常释剂型	甲类
                        985	硫普罗宁	Tiopronin	注射剂	10%
                        986	鸟氨酸天门冬氨酸 	Ornithine and Aspartate	注射剂	甲类
                        987	葡醛内酯	Glucurolactone	口服常释剂型	10%
                        988	葡醛内酯	Glucurolactone	注射剂	10%
                        989	乳果糖	Lactulose	糖浆剂	10%
                        990	乳果糖	Lactulose	口服散剂	10%
                        991	乳果糖	Lactulose	口服液体剂	甲类
                        992	双环醇	Bicyclol	口服常释剂型	20%
                        993	双环醇	Bicyclol	注射剂	20%
                        994	水飞蓟宾	Silibinin	口服常释剂型	10%
                        995	复方氨基酸（8－11）	Compound Amino Acid	口服常释剂型	10%
                        996	甘草甜素	Glycyrrhizin	口服常释剂型	10%
                        997	肝炎灵	Ganyanling	注射剂	甲类
                        998	复方甘草酸单铵	Compound Ammonium Glycyrrhetate	注射剂	10%
    15.6利胆药
                    甲类	999	熊去氧胆酸	Ursodeoxycholic Acid	口服常释剂型	甲类
                    乙类	1000	苯丙醇	Phenylpropanol	口服常释剂型	10%
                        1001	复方阿嗪米特	Compound Azintamide	口服常释剂型	甲类
                        1002	茴三硫	Anethol Trithione	口服常释剂型	甲类
                        1003	曲匹布通	Trepibutone	口服常释剂型	10%
                        1004	去氢胆酸	Dehydrocholic Acid	口服常释剂型	10%
    15.7肛肠科用药
                    乙类	1005	草木犀流浸液	Melilotus	口服常释剂型	10%
                        1006	地奥司明	Diosmin	口服常释剂型	10%
                        1007	复方角菜酸酯	Compound Carraghenates	栓剂	10%
    15.8其他消化系统药物
                    甲类	1008	柳氮磺吡啶	Sulfasalazine	口服常释剂型	甲类
                        1009	柳氮磺吡啶	Sulfasalazine	栓剂	甲类
                    乙类	1010	奥曲肽[8肽]	Octreotide	注射剂	10%	限肠瘘、胰瘘、胃食管静脉曲张破裂出血、急性胰腺炎、胃肠胰外分泌肿瘤、生长激素瘤
                        1011	地衣芽胞杆菌活菌制剂	Bacillus Licheniformis	口服常释剂型	10%	限肠道菌群失调
                        1012	二甲硅油	Dimethicone	口服常释剂型	10%
                        1013	复方谷氨酰胺	Glutamine Acid Amide Campound	口服常释剂型	10%
                        1014	"缓解消化道不适症状的
复方OTC制剂"			10%	◇
                        1015	加贝酯	Gabexate	注射剂	甲类
                        1016	枯草杆菌、肠球菌二联活菌	Live Combined B.Subtilis and E.Faecium	口服常释剂型	10%	限肠道菌群失调
                        1017	美沙拉嗪	Mesalazine	口服常释剂型	10%
                        1018	美沙拉嗪	Mesalazine	缓释控释剂型	10%
                        1019	美沙拉嗪	Mesalazine	栓剂	10%
                        1020	美沙拉嗪	Mesalazine	灌肠剂	10%
                        1021	生长抑素[14肽]	Somatostatin	注射剂	10%	限肠瘘、胰瘘、胃食管静脉曲张破裂出血、急性胰腺炎、胃肠胰外分泌肿瘤、生长激素瘤
                        1022	双岐杆菌活菌	Bifidobiogen	口服常释剂型	10%	限肠道菌群失调
                        1023	双歧三联活菌	Bifid Tiple Viable 	口服常释剂型	甲类	限肠道菌群失调
                        1024	双歧三联活菌	Bifid Tiple Viable 	口服散剂	甲类	限肠道菌群失调
                        1025	乌司他丁	Ulinastatin	注射剂	10%
                        1026	抑肽酶	Aprotinin	注射剂	10%	限急性胰腺炎
16循环系统药物
    16.1强心药
           16.1.1洋地黄类
                    甲类	1027	地高辛	Digoxin	口服常释剂型	甲类
                        1028	地高辛	Digoxin	注射剂	甲类
                        1029	毒毛花苷K	Strophanthin K	注射剂	甲类
                        1030	毛花苷丙	Lanatoside C	注射剂	甲类
                    乙类	1031	甲地高辛	Methyldigoxin	口服常释剂型	甲类
                        1032	去乙酰毛花苷	Deslanoside	注射剂	10%
           16.1.2其他
                    乙类	1033	米力农	Milrinone	注射剂	10%
                        1034	氨力农	Amrinone	注射剂	10%
    16.2抗心律失常药
                    甲类	1035	胺碘酮	Amiodarone	口服常释剂型	甲类
                        1036	胺碘酮	Amiodarone	注射剂	甲类
                        1037	奎尼丁	Quinidine	口服常释剂型	甲类
                        1038	美西律	Mexiletine	口服常释剂型	甲类
                        1039	普鲁卡因胺	Procainamide	注射剂	甲类
                        1040	普罗帕酮	Propafenone	口服常释剂型	甲类
                        1041	普罗帕酮	Propafenone	注射剂	甲类
                    乙类	1042	阿普林定	Aprindine	口服常释剂型	10%
                        1043	安他唑啉	Antazolin 	口服常释剂型	10%
                        1044	丙吡胺	Disopyramide	口服常释剂型	10%
                        1045	莫雷西嗪	Moracizine	口服常释剂型	10%
                        1046	托西溴苄铵	Bretylium Tosilate	注射剂	10%
                        1047	丙吡胺	Disopyramide Phosphate	缓释控释剂型	10%	限快速心律失常
    16.3利尿降压药
                    乙类	1048	吲达帕胺	Indapamide	口服常释剂型	甲类
                        1049	吲达帕胺	Indapamide	缓释控释剂型	甲类
    16.4钙拮抗药
                    甲类	1050	尼群地平	Nitrendipine	口服常释剂型	甲类
                        1051	维拉帕米	Verapamil	口服常释剂型	甲类
                        1052	维拉帕米	Verapamil	注射剂	甲类
                        1053	硝苯地平	Nifedipine	口服常释剂型	甲类
                    乙类	1054	氨氯地平	Amlodipine	口服常释剂型	甲类
                        1055	地尔硫卓	Diltiazem	口服常释剂型	10%
                        1056	地尔硫卓	Diltiazem	缓释控释剂型	甲类
                        1057	地尔硫卓	Diltiazem	注射剂	甲类
                        1058	非洛地平	Felodipine	口服常释剂型	10%
                        1059	非洛地平	Felodipine	缓释控释剂型	甲类
                        1060	拉西地平	Lacidipine	口服常释剂型	甲类
                        1061	乐卡地平	Lercanidipine	口服常释剂型	甲类
                        1062	L－门冬氨酸氨氯地平	Aspartic Acid Amlodipine	口服常释剂型	10%

                        1063	尼卡地平	Nicardipine	口服常释剂型	10%
                        1064	尼卡地平	Nicardipine	缓释控释剂型	甲类
                        1065	尼卡地平	Nicardipine	注射剂	10%
                        1066	维拉帕米	Verapamil	缓释控释剂型	甲类
                        1067	硝苯地平	Nifedipine	缓释控释剂型	甲类
                        1068	左旋氨氯地平	Levamlodipine	口服常释剂型	10%
    16.5β受体阻滞药
                    甲类	1069	阿替洛尔	Atenolol	口服常释剂型	甲类
                        1070	美托洛尔	Metoprolol	口服常释剂型	甲类
                        1071	美托洛尔	Metoprolol	注射剂	甲类
                        1072	普萘洛尔	Propranolol	口服常释剂型	甲类
                    乙类	1073	阿罗洛尔	Arotinolol	口服常释剂型	甲类
                        1074	比索洛尔	Bisoprolol	口服常释剂型	甲类
                        1075	卡维地洛	Carvedilol	口服常释剂型	甲类
                        1076	拉贝洛尔	Labetalol	口服常释剂型	10%
                        1077	普萘洛尔	Propranolol	缓释控释剂型	10%
                        1078	普萘洛尔	Propranolol	注射剂	10%
                        1079	索他洛尔	Sotalol	口服常释剂型	甲类
                        1080	索他洛尔	Sotalol	注射剂	10%
                        1081	拉贝洛尔	Labetalol Hydrochloride	注射剂	10%
    16.6作用于α受体的药物
                    甲类	1082	酚妥拉明	Phentolamine	注射剂	甲类
                        1083	利血平	Reserpine	注射剂	甲类
                        1084	哌唑嗪	Prazosin	口服常释剂型	甲类
                    乙类	1085	酚苄明	Phenoxybenzamine	注射剂	10%
                        1086	酚苄明	Phenoxybenzamine	口服常释剂型	10%
                        1087	甲基多巴	Methyldopa	口服常释剂型	10%
                        1088	降压灵	Verticil	口服常释剂型	10%
                        1089	可乐定	Clonidine	口服常释剂型	10%
                        1090	利血平	Reserpine	口服常释剂型	10%
                        1091	乌拉地尔	Urapidil	口服常释剂型	20%
                        1092	乌拉地尔	Urapidil	缓释控释剂型	20%
                        1093	乌拉地尔	Urapidil	注射剂	10%
    16.7血管紧张素转换酶抑制药
                    甲类	1094	卡托普利	Captopril	口服常释剂型	甲类
                    乙类	1095	贝那普利	Benazepril	口服常释剂型	甲类
                        1096	福辛普利	Fosinopril	口服常释剂型	甲类
                        1097	赖诺普利	Lisinopril 	口服常释剂型	甲类
                        1098	雷米普利	Ramipril	口服常释剂型	甲类
                        1099	咪达普利	Imidapril	口服常释剂型	甲类
                        1100	培哚普利	Perindopril	口服常释剂型	甲类
                        1101	西拉普利	Cilazapril	口服常释剂型	甲类
                        1102	依那普利	Enalapril	口服常释剂型	甲类
                        1103	复方卡托普利	Compound Captopril	口服常释剂型	10%
    16.8血管紧张素II受体拮抗药
                    乙类	1104	厄贝沙坦	Irbesartan	口服常释剂型	甲类	限高血压
                        1105	厄贝沙坦	Irbesartan	缓释控释剂型	10%	限高血压
                        1106	厄贝沙坦氢氯噻嗪	Irbesartan and Hydrochlorothiazide	口服常释剂型	10%	限高血压
                        1107	坎地沙坦	Candesartan	口服常释剂型	甲类	限高血压、心力衰竭
                        1108	氯沙坦钾	Losartan Potassium	口服常释剂型	甲类	限高血压
                        1109	氯沙坦钾氢氯噻嗪	"Losartan
Potassium and Hydrochlorothiazide"	口服常释剂型	10%	限高血压
                        1110	替米沙坦	Telmisartan	口服常释剂型	甲类	限高血压
                        1111	缬沙坦	Valsartan	口服常释剂型	甲类	限高血压、心力衰竭
    16.9其他血管舒张药
                    甲类	1112	复方降压片	"Compound Reserpine and
Hydrochlorothiazide"	口服常释剂型	甲类
                        1113	硫酸镁	Magnesium Sulfate	注射剂	甲类
                        1114	硝普钠	Sodium Nitroprusside	注射剂	甲类
                        1115	硝酸甘油	Nitroglycerin	口服常释剂型	甲类
                        1116	硝酸甘油	Nitroglycerin	注射剂	甲类
                        1117	硝酸异山梨酯	Isosorbide Dinitrate	口服常释剂型	甲类
                        1118	硝酸异山梨酯	Isosorbide Dinitrate	注射剂	甲类
                    乙类	1119	阿魏酸钠	Sodium Ferulate	口服常释剂型	10%
                        1120	阿魏酸哌嗪	Piperazine Ferulate	口服常释剂型	10%
                        1121	川芎嗪	Ligustrazine	注射剂	10%
                        1122	单硝酸异山梨酯	Isosorbide Mononitrate	注射剂	10%
                        1123	地巴唑 	Bendazol	口服常释剂型	10%
                        1124	二氮嗪	Diazoxide	注射剂	10%
                        1125	复方利血平氨苯蝶啶	Compound Hypoensive	口服常释剂型	10%
                        1126	复方硫酸双肼屈嗪	Dihydralazine Sulfate，Clonidine and Hydrochlorothiazine	口服常释剂型	10%
                        1127	肼屈嗪	Hydralazine	口服常释剂型	10%
                        1128	米诺地尔	Minoxidil	口服常释剂型	10%
                        1129	曲美他嗪	Trimetazidine	口服常释剂型	20%
                        1130	硝酸异山梨酯	Isosorbide Dinitrate	缓释控释剂型	甲类
                        1131	罂粟碱	Papaverine	注射剂	10%
                        1132	单硝酸异山梨酯	Isosorbide Mononitrate	口服常释剂型	10%
                        1133	单硝酸异山梨酯	Isosorbide Mononitrate	缓释控释剂型	甲类
                        1134	硝酸甘油	Nitroglycerin	贴剂	10%	限心绞痛
                        1135	硝酸异山梨酯	Isosorbide Dinitrate	吸入剂	10%
                        1136	常药降压片	Dihydralazine Sulfate and Clonidine	口服常释剂型	10%
                        1137	复方利血平	Compound Reserpine and Chlordiaiepoxi	口服常释剂型	10%
                        1138	莫索尼定	Moxonidine	口服常释剂型	10%
    16.10抗休克血管活性药及改善心脑循环药
                    甲类	1139	多巴胺	Dopamine	注射剂	甲类
                        1140	多巴酚丁胺	Dobutamine	注射剂	甲类
                        1141	间羟胺	Metaraminol	注射剂	甲类
                        1142	去甲肾上腺素	Noradrenaline Bitartrate 	注射剂	甲类
                        1143	肾上腺素	Adrenaline	注射剂	甲类
                        1144	异丙肾上腺素	Isoprenaline	注射剂	甲类
                    乙类	1145	米多君	Midodrine	口服常释剂型	20%
                        1146	去氧肾上腺素	Phenylephrine	注射剂	10%
                        1148	马栗树籽提取物		口服常释剂型	10%
    16.11调血脂药
                    乙类	1149	阿托伐他汀	Atorvastatin	口服常释剂型	甲类	限高脂血症、动脉粥样硬化
                        1150	阿昔莫司	Acipimox	口服常释剂型	10%
                        1151	苯扎贝特	Benzafibrate	口服常释剂型	10%
                        1152	非诺贝特	Fenofibrate	口服常释剂型	10%
                        1153	氟伐他汀	Fluvastatin	口服常释剂型	甲类	限高脂血症、动脉粥样硬化
                        1154	吉非罗齐	Gemfibrozil	口服常释剂型	10%
                        1155	洛伐他汀	Lovastatin	口服常释剂型	甲类	限高脂血症、动脉粥样硬化
                        1156	普伐他汀	Pravastatin	口服常释剂型	甲类	限高脂血症、动脉粥样硬化
                        1157	普罗布考	Probucol 	口服常释剂型	10%
                        1158	辛伐他汀	Simvastatin	口服常释剂型	甲类	限高脂血症、动脉粥样硬化
                        1159	辛伐他汀	Simvastatin	滴丸剂	10%	限高脂血症、动脉粥样硬化
                        1160	多烯酸乙酯	Ethyl Polyenoate	口服常释剂型	10%
                        1161	泛硫乙胺	Pantethine	口服常释剂型	10%
                        1162	非诺贝特	Fenofibrate	缓释控释剂型	甲类	限高脂血症、动脉粥样硬化
    16.12其他药物
                    乙类	1163	辅酶A	Coenzyme A 	注射剂	10%	限急救
                        1164	辅酶Q10	Coenzyme Q10	注射剂	10%	限急救
                        1165	果糖二磷酸钠	Fructose Diphosphate sodium	注射剂	10%	限急救
                        1166	环磷腺苷	Cyclic Adenosine Monophosphate	注射剂	20%	限急救
                        1167	烟酸肌醇	Inositol Nicotinate	口服常释剂型	10%
                        1168	己酮可可碱	Pentoxifylline	口服常释剂型	10%
                        1169	己酮可可碱	Pentoxifylline	缓释控释剂型	10%
                        1170	己酮可可碱	Pentoxifylline	注射剂	10%
                        1171	前列地尔	Alprostadil	注射剂	甲类	限血管的缺血、栓塞或闭塞性疾病、肺动脉高压、微循环障碍
                        1172	三磷酸腺苷	Adenosine Triphosphate	注射剂	10%	限急救
                        1173	辅酶Q10	Coenzyme Q10	口服常释剂型	10%
                        1174	三磷酸腺苷	Adenosine Triphosphate	口服常释剂型	10%
                        1175	西洛他唑	Celostazole	口服常释剂型	10%
17泌尿系统药物
    17.1利尿药
                    甲类	1176	氨苯蝶啶	Triamterene	口服常释剂型	甲类
                        1177	呋塞米	Furosemide	口服常释剂型	甲类
                        1178	呋塞米	Furosemide	注射剂	甲类
                        1179	螺内酯	Spironolactone	口服常释剂型	甲类
                        1180	氢氯噻嗪	Hydrochlorithiazide	口服常释剂型	甲类
                    乙类	1181	阿米洛利	Amiloride	口服常释剂型	10%
                        1182	布美他尼	Bumetanide	口服常释剂型	甲类
                        1183	布美他尼	Bumetanide	注射剂	甲类
                        1184	托拉塞米	Torasemide	口服常释剂型	甲类
                        1185	托拉塞米	Torasemide	注射剂	甲类
                        1186	复方盐酸阿米洛利	Compound Amiloride Hydrochloride	口服常释剂型	10%
    17.2脱水药
                    乙类	1187	甘油氯化钠	Glycerin and Sodium Chloride	注射剂	10%
    17.3前列腺疾病用药
                    甲类	1188	黄酮哌酯	Flavoxate	口服常释剂型	甲类
                        1189	特拉唑嗪	Terazosin	口服常释剂型	甲类	限前列腺增生
                    乙类	1190	阿呋唑嗪	Alfuzosin	口服常释剂型	10%	限前列腺增生
                        1191	阿呋唑嗪	Alfuzosin	缓释控释剂型	10%	限前列腺增生
                        1192	爱普列特	Epristeride	口服常释剂型	10%	限前列腺增生
                        1193	多沙唑嗪	Doxazosin	口服常释剂型	10%	限前列腺增生
                        1194	多沙唑嗪	Doxazosin	缓释控释剂型	甲类	限膀胱出口梗阻性疾病
                        1195	非那雄胺	Finasteride	口服常释剂型	甲类	限前列腺增生
                        1196	普适泰	Prostat	口服常释剂型	甲类	限前列腺增生、前列腺炎
                        1197	坦洛新(坦索罗辛)	Tamsulosin	口服常释剂型	10%	限膀胱出口梗阻性疾病
                        1198	坦洛新(坦索罗辛)	Tamsulosin	缓释控释剂型	甲类	限膀胱出口梗阻性疾病
                        1199	萘哌地尔	Naftopidil	口服常释剂型	10%
    17.4其他
                    乙类	1200	奥昔布宁	Oxybutynin	口服常释剂型	10%
                        1201	醋酸钙	Calcium Acetate	口服常释剂型	10%
                        1202	腹膜透析液	Peritoneal Dialysis	注射剂	10%
                        1203	托特罗定	Tolterodine	口服常释剂型	10%
                        1204	聚磺苯乙烯(降钾树脂)	Polystyrene Sulfonate	口服散剂	甲类
                        1205	葡萄糖腹膜透析液	Glucose Peritoneal Pialysis	注射剂	甲类
18血液系统药物
    18.1止血药
                    甲类	1206	氨甲苯酸	Aminomethylbenzoic Acid	口服常释剂型	甲类
                        1207	氨甲环酸	Tranexamic Acid	注射剂	甲类
                        1208	亚硫酸氢钠甲萘醌	Menadione Sodium Bisulfite	注射剂	甲类
                        1209	甲萘氢醌	Menadiol	口服常释剂型	甲类
                        1210	抗血友病球蛋白[因子Ⅷ]	Globulin Antihemophilia	注射剂	甲类
                        1211	凝血酶	Thrombin	外用冻干粉	甲类
                        1212	鱼精蛋白	Protamine	注射剂	甲类
                    乙类	1213	氨基己酸	Aminocaproic Acid	口服常释剂型	甲类
                        1214	氨基己酸	Aminocaproic Acid	注射剂	甲类
                        1215	氨甲苯酸	Aminomethylbenzoic Acid	注射剂	甲类
                        1216	氨甲环酸	Tranexamic Acid	口服常释剂型	10%
                        1217	人纤维蛋白原   	Human Fibrinogen	注射剂	甲类	★
                        1218	酚磺乙胺	Etamsylate	注射剂	10%
                        1219	卡巴克络	Carbazochrome	口服常释剂型	甲类
                        1220	卡巴克络	Carbazochrome	注射剂	甲类
                        1221	"凝血酶原复合物
[因子Ⅱ Ⅶ Ⅸ Ⅹ]"	Thrombin	注射剂	甲类	限手术大出血、肝硬变、肝坏死导致出血、血友病
                        1222	维生素K1	Vitamin K1	口服常释剂型	甲类
                        1223	维生素K1	Vitamin K1	注射剂	甲类
                        1224	巴曲酶(血凝酶)	"Batroxobin
(Hemocoagulase)"	注射剂	10%
                        1225	口服大蓟止血粉		口服散剂	甲类
                        1226	吸收性明胶海绵	Absorbable Gelatin Sponge	明胶剂	甲类
                        1227	纤维蛋白粘合剂		粘合剂	10%
    18.2抗凝血药及溶拴药
        18.2.1抗凝血药
                    甲类	1228	肝素	Heparin 	注射剂	甲类
                        1229	华法林	Warfarin	口服常释剂型	甲类
                    乙类	1230	醋硝香豆素	Acenocoumarol	口服常释剂型	甲类
                        1231	低分子肝素	Low Molecular Heparin	注射剂	甲类
                        1232	蚓激酶	Lumbrokinase	口服常释剂型	10%
                        1233	枸椽酸钠	Sodium Citrate	注射剂	甲类
        18.2.2溶栓药
                    甲类	1234	链激酶[含重组链激酶]	Streptokinase	注射剂	甲类
                        1235	尿激酶	Urokinase	注射剂	甲类
                    乙类	1236	阿替普酶	Alteplase	注射剂	10%	限早期急性心肌梗死
    18.3血浆及血容量扩充药
                    甲类	1237	右旋糖酐40	Dextran 40	注射剂	甲类
                        1238	右旋糖酐70	Dextran 70	注射剂	甲类
                    乙类	1239	包醛氧淀粉	Coated Aldehyde Oxystarch	口服散剂	甲类
                        1240	琥珀酰明胶   	Succinylated Gelatin	注射液	甲类	限补充血容量
                        1241	羟乙基淀粉	Hydroxyethyl Starch	注射剂	甲类
                        1242	高渗氯化钠羟乙基淀粉40	Hypertonic Sodium Chloride Hydroxyethyl Starch 40	注射液	10%
    18.4抗贫血药
        18.4.1铁剂
                    甲类	1243	硫酸亚铁	Ferrous Sulfate	口服常释剂型	甲类
                        1244	硫酸亚铁	Ferrous Sulfate	缓释控释剂型	甲类
                        1245	右旋糖酐铁	Iron Dextran	注射剂	甲类
                    乙类	1246	富马酸亚铁	Ferrous Fumarate	口服常释剂型	甲类
                        1247	富马酸亚铁	Ferrous Fumarate	咀嚼片剂	10%
                        1248	琥珀酸亚铁	Ferrous Succinate	口服常释剂型	甲类
                        1249	葡萄糖酸亚铁	Ferrous Gluconate	口服常释剂型	甲类
                        1250	山梨醇铁	Iron Sorbitex	注射剂	甲类
                        1251	蔗糖铁	Ferrous Saccharose	注射剂	10%
                        1252	维铁		缓释控释剂型	10%
        18.4.2其他
                    甲类	1253	叶酸	Folic Acid	口服常释剂型	甲类
                    乙类	1254	叶酸	Folic Acid	注射剂	10%
                        1255	重组人红细胞生成素	"Recombinant Human
Erythropoietin"	注射剂	10%	限肿瘤贫血、慢性肾衰、尿毒症及透析的贫血患者
    18.5升白细胞药
                    甲类	1256	肌苷	Inosine	注射剂	甲类
                    乙类	1257	[重组]人粒细胞集落刺激因子	"Human Granulocyte Colony
Stimulating Factor"	注射剂	甲类	限恶性肿瘤放、化疗引起的白细胞减少症、急性粒细胞缺乏症
                        1258	[重组]人粒细胞巨噬细胞集落刺激因子	"Human Granulocyte Macrophage
Colony Stimulating Factor"	注射剂	10%	限恶性肿瘤放、化疗引起的白细胞减少症、急性粒细胞缺乏症
                        1259	氨肽素	Ampeptide Elemente	口服常释剂型	10%
                        1260	肌苷	Inosine	口服常释剂型	甲类
                        1261	利血生	Leucogen	口服常释剂型	甲类
                        1262	鲨肝醇	Batiol 	口服常释剂型	甲类
                        1263	维生素B4	Vitamin B4	口服常释剂型	甲类
                        1264	茜草双脂	Rubidate	口服常释剂型	甲类
                        1265	脱氧核苷酸钠		口服常释剂型	甲类
    18.6抗血小板药
                    甲类	1266	双嘧达莫	Dipyridamole	口服常释剂型	甲类
                    乙类	1267	奥扎格雷	Ozagrel	注射剂	10%
                        1268	氯吡格雷	Clopidogrel	口服常释剂型	10%
                        1269	曲克芦丁	Troxerutin	口服常释剂型	甲类
                        1270	曲克芦丁	Troxerutin	口服液体剂	甲类
                        1271	曲克芦丁	Troxerutin	注射剂	10%
                        1272	噻氯匹定	Ticlopidine	口服常释剂型	10%
                        1273	双嘧达莫	Dipyridamole	注射剂	10%
19调节水、电解质及酸碱平衡药物
                    甲类	1274	复方氯化钠	Compound Sodium Chloride	注射剂	甲类
                        1275	氯化钾	Potassium Chloride	口服常释剂型	甲类
                        1276	氯化钾	Potassium Chloride	缓释控释剂型	甲类
                        1277	氯化钾	Potassium Chloride	颗粒剂	甲类
                        1278	氯化钾	Potassium Chloride	注射剂	甲类
                        1279	氯化钠	Sodium Chloride	注射剂	甲类
                        1280	葡萄糖	Glucose	注射剂	甲类
                        1281	葡萄糖氯化钠	Glucose and Sodium Chloride	注射剂	甲类
                        1282	乳酸钠	Sodium Lactate	注射剂	甲类
                        1283	乳酸钠林格	Sodium Lactate Ringer's	注射剂	甲类
                        1284	碳酸氢钠	Sodium Bicarbonate	注射剂	甲类
                    乙类	1285	复方乳酸钠葡萄糖	"Compound Sodium Lactate
and Glucose"	注射剂	甲类
                        1286	复合磷酸氢钾	"Compound Potassium
Dihydrogen Phosphate"	注射剂	10%
                        1287	甘油磷酸钠	Sodium Glycerophosphate	注射剂	甲类
                        1288	枸橼酸钾	Potassium Citrate	颗粒剂	20%
                        1289	口服补液盐	Oral Rehydration Salts	口服散剂	甲类
                        1290	门冬氨酸钾镁	Potassium Magnesium Aspartic	口服常释剂型	10%	限低钾低镁血症
                        1291	门冬氨酸钾镁	Potassium Magnesium Aspartate	注射剂	甲类	限低钾低镁血症和心律失常
                        1292	多种微量元素		注射剂	10%
                        1293	复方电解质葡萄糖（MG3）	Multiple Electrolytes and Glucose(MG3)	注射剂	甲类
                        1294	复方电解质葡萄糖R2A	Multiple Electrolytes and Glucose(R2A)	注射剂	甲类
                        1295	复方乳酸钠山梨醇	Compound Sodium Lactate and Sorbitol	注射剂	10%
                        1296	聚明胶肽		注射剂	10%
                        1297	口服葡萄糖	Oral Glucose	口服散剂	甲类
                        1298	门冬氨酸钾镁	Potassium Magnesium Aspartic	口服溶液剂	甲类
20专科用药
    20.1皮肤科外用药
        20.1.1抗感染药
            20.1.1.1抗细菌感染药
                    甲类	1299	红霉素	Erythromycin	软膏剂	甲类
                        1300	环丙沙星	Ciprofloxacin	软膏剂	甲类
                    乙类	1301	过氧苯甲酰	Benzoyl Peroxide	软膏剂	10%
                        1302	过氧苯甲酰	Benzoyl Peroxide	凝胶剂	甲类
                        1303	甲硝唑	Metronidazole	凝胶剂	甲类
                        1304	甲紫	Methylrosanilinium Chloride	外用液体剂	甲类
                        1305	克林霉素	Clarithromycin	软膏剂	10%
                        1306	克罗米通	Crotamiton	软膏剂	10%
                        1307	林旦	Lindane	软膏剂	10%
                        1308	林可霉素	Lincomycin	软膏剂	10%
                        1309	硼酸	Boric Acid	外用液体剂	甲类
                        1310	硼酸	Boric Acid	软膏剂	甲类
                        1311	升华硫	Sublimed Sulfur	软膏剂	10%
                        1312	新霉素	Neomycin	软膏剂	甲类
                        1313	复方硫软膏	Compound Sulfur	软膏剂	10%
                        1314	复方氯己定(复方洗必泰)	Compound Chlorhexidine Gluconate	含漱剂	10%
                        1315	高锰酸钾	Potassium Permaganate	外用散剂	甲类
                        1316	酞丁胺	Ftibamzone	外用液体剂	10%
                        1317	无极膏	Compound Menthol	软膏剂	甲类
            20.1.1.2抗真菌感染药
                    甲类	1318	克霉唑	Clotrimazole	软膏剂	甲类
                    乙类	1319	苯甲酸	Benzoic Acid	软膏剂	10%
                        1320	苯甲酸	Benzoic Acid	外用液体剂	10%
                        1321	环吡酮胺	Ciclopirox Olamine	软膏剂	10%
                        1322	联苯苄唑	Bifonazole	外用液体剂	10%
                        1323	联苯苄唑	Bifonazole	软膏剂	甲类
                        1324	咪康唑	Miconazole Dinitrate	软膏剂	10%
                        1325	莫匹罗星	Mupirocin	软膏剂	甲类
                        1326	诺氟沙星	Norfloxacin	软膏剂	10%
                        1327	十一烯酸	Undecylenic Acid	外用液体剂	10%
                        1328	十一烯酸	Undecylenic Acid	软膏剂	10%
                        1329	特比萘芬	Terbinafine	软膏剂	甲类
                        1330	酮康唑	Ketoconazole	软膏剂	甲类
                        1331	益康唑	Econazole	软膏剂	甲类
                        1332	益康唑曲安奈德	"Econazole and
Triamcinolone Acetonide"	软膏剂	甲类
                        1333	复方酮康唑	Compound Ketoconazole	软膏剂	甲类
                        1334	复方硝酸咪康唑	Compound Miconazole Nitrate	软膏剂	甲类
                        1335	林可霉素利多卡因		凝胶剂	10%
                        1336	硝酸咪康唑	Miconazole Nitrate	外用散剂	甲类
            20.1.1.3抗其他感染药
                    甲类	1337	阿昔洛韦	Aciclovir	软膏剂	甲类
                    乙类	1338	硫磺软膏	Sulfur	软膏剂	甲类
                        1339	膦甲酸钠	Foscarnet Sodium	软膏剂	10%
                        1340	喷昔洛韦	Pencilovir	软膏剂	10%
        20.1.2角质促成剂及溶解药
                    甲类	1341	水杨酸	Salicylic Acid	软膏剂	甲类
                        1342	鱼石脂	Ichthammol	软膏剂	甲类
                    乙类	1343	地蒽酚	Dithranol	软膏剂	10%
                        1344	二硫化硒	Selenium Sulfide	外用液体剂	甲类
                        1345	黑豆馏油	Pix Fabate Nigrate	软膏剂	10%
                        1346	糠馏油	Pityrol	软膏剂	10%
                        1347	煤焦油	Coal Tar	软膏剂	10%
                        1348	煤焦油	Coal Tar	外用液体剂	10%
                        1349	鸡眼膏	Asiaticoside	贴剂	甲类
                        1350	强力碘	Strong Iodine	溶液剂	10%
        20.1.3肾上腺皮质激素类药物
                    甲类	1351	氟轻松	Fluocinonide	软膏剂	甲类
                        1352	氢化可的松	Hydrocortisone	软膏剂	甲类
                    乙类	1353	倍氯米松	Beclometasone	软膏剂	10%
                        1354	丙酸氯倍他索	Clobetasol Propionate	软膏剂	甲类
                        1355	地塞米松	Dexamethasone	软膏剂	甲类
                        1356	丁酸氢化可的松	Hydrocortisone	软膏剂	甲类
                        1357	复方曲安缩松	"Compound Triamcinolone
Acetonide"	软膏剂	甲类
                        1358	复方曲安缩松	"Compound Triamcinolone
Acetonide"	贴剂	10%
                        1359	哈西奈德	Halcinonide	软膏剂	10%
                        1360	哈西奈德	Halcinonide	外用液体剂	10%
                        1361	卤米松	Halometasone	软膏剂	甲类
                        1362	曲安奈德	Triamcinolone Acetonide	软膏剂	10%
                        1363	樟脑薄荷柳酯(必舒膏)	Camphor, Menthol and Metluyl Salicglate	软膏剂	甲类
                        1364	复方曲安奈德	Compound Amcinolone Acetonide	软膏剂	10%
                        1365	卡泊三醇	Calcipotil	软膏剂	10%
                        1366	糠酸莫米松	Mometasone Furoate	软膏剂	甲类
                        1367	卤米松/三氯生		软膏剂	甲类
                        1368	复方地塞米松	Compound Dexamethasone Acetate	软膏剂	10%
                        1369	复方克霉唑	Clotrimazole and Betamethasone Dipropionate	软膏剂	10%
        20.1.4其他
                    甲类	1370	炉甘石	Calamine	外用液体剂	甲类
                        1371	炉甘石	Calamine	软膏剂	甲类
                        1372	尿素	Urea	软膏剂	甲类
                        1373	维A酸	Tretinoin	软膏剂	甲类
                        1374	维A酸	Tretinoin	凝胶剂	甲类
                    乙类	1375	阿维A  	Acitretin	口服常释剂型	20%
                        1376	多塞平	Doxepin 	软膏剂	10%
                        1377	氟尿嘧啶	Fluorouracil	软膏剂	甲类
                        1378	复方土槿皮酊	Compound Hibiscuse 	外用液体剂	10%
                        1379	鬼臼毒素	Podophyllotoxin	外用液体剂	甲类
                        1380	甲氧沙林	Methoxsalen	口服常释剂型	10%
                        1381	甲氧沙林	Methoxsalen	外用液体剂	10%
                        1382	维A酸	Tretinoin	口服常释剂型	10%
                        1383	鸦胆子油	Oil Seed Bruceae	外用液体剂	10%
                        1384	氧化锌	Zinc Oxide	软膏剂	10%
                        1385	依沙吖啶	Ethacridine	外用液体剂	10%
                        1386	异维A酸	Isotretinoin	口服常释剂型	甲类
                        1387	樟脑	Camphor	软膏剂	10%
                        1388	樟脑	Camphor	外用液体剂	10%
                        1389	樟脑	Camphor	醑剂	10%
                        1390	重组人表皮生长因子	Recombinant Human Epidermal Growth Factor	凝胶剂		限工伤保险
                        1391	重组人表皮生长因子	Recombinant Human Epidermal Growth Factor	吸入剂		限工伤保险
                        1392	重组人表皮生长因子	Recombinant Human Epidermal Growth Factor	外用液体剂		限工伤保险
                        1393	曲安奈德新霉素（肤疾宁）		贴剂	甲类
                        1394	复方氨肽素		口服常释剂型	甲类
                        1395	复方次没食子酸铋		栓剂	10%
                        1396	复方苯佐卡因（烫伤药膏）	Compound Benzocaine	软膏剂	10%
                        1397	积雪苷		口服常释剂型	甲类
                        1398	积雪苷		软膏剂	甲类
                        1399	复方愈创蓝油烃	Compound Guaiazulence	软膏剂	10%
                        1400	愈创蓝油烃	Guaiazulence	软膏剂	10%
                        1401	复方水杨酸甲酯苯海拉明（止痛喷雾剂）	Compound Methyl Salicylate and Diphenhydramine	喷雾剂	10%
                        1402	痔疮宁		栓剂	10%
                        1403	重组牛碱性成纤维细胞生长因子		喷雾剂	10%
    20.2眼科用药
        20.2.1抗感染药
            20.2.1.1抗细菌感染药
                    甲类	1404	红霉素	Erythromycin	眼膏剂	甲类
                        1405	金霉素	Chlortetracycline Hydrochloride	眼膏剂	甲类
                        1406	利福平	Rifampicin	滴眼剂	甲类
                        1407	氯霉素	Chloramphenicol	滴眼剂	甲类
                        1408	庆大霉素	Gentamicin	滴眼剂	甲类
                        1409	四环素醋酸可的松	"Tetracycline and
Cortisone Acetate"	软膏剂	甲类
                    乙类	1410	氟米龙庆大霉素    	Fluorometholone and Gentamicin	滴眼剂	10%
                        1411	环丙沙星	Ciprofloxacin	滴眼剂	甲类
                        1412	磺胺醋酰钠	Sodium Sulfacetamide	滴眼剂	甲类
                        1413	林可霉素	Lincomycin	滴眼剂	甲类
                        1414	诺氟沙星	Norfloxacin	滴眼剂	甲类
                        1415	妥布霉素	Tobramycin	滴眼剂	10%
                        1416	妥布霉素	Tobramycin	眼膏剂	10%
                        1417	氧氟沙星	Ofloxacin	滴眼剂	甲类
                        1418	氧氟沙星	Ofloxacin	眼膏剂	甲类
                        1419	左氧氟沙星	Levofloxacin	滴眼剂	10%
                        1420	新霉素	Neomycin Sulfate	滴眼剂	甲类
                        1421	四环素	Tetracycline Hydrochloride	眼膏剂	甲类
                        1422	妥布霉素/地塞米松	Tobramycin and Dexamethasone	滴眼剂	10%
            20.2.1.2抗病毒感染药
                    甲类	1423	阿昔洛韦	Aciclovir	滴眼剂	甲类
                        1424	利巴韦林	Ribavirin	滴眼剂	甲类
                        1425	羟苄唑	Hydrobenzole	滴眼剂	甲类
                    乙类	1426	碘苷	Idoxuridine	滴眼剂	10%
                        1427	阿昔洛韦	Aciclovir	眼膏剂	甲类
                        1428	酞丁胺	Ftibamzone	滴眼剂	10%
            20.2.1.3抗真菌感染药
                    乙类	1429	氟康唑	Fluconazole	滴眼剂	10%
        20.2.2抗青光眼药
                    甲类	1430	毛果芸香碱	Pilocarpine	注射剂	甲类
                        1431	毛果芸香碱	Pilocarpine	滴眼剂	甲类
                        1432	噻吗洛尔	Timolol	滴眼剂	甲类
                        1433	乙酰唑胺	Acetazolamide	口服常释剂型	甲类
                    乙类	1434	地匹福林	Dipivefrine	滴眼剂	10%
                        1435	卡替洛尔	Carteolol	滴眼剂	10%
                        1436	可乐定	Clonidine	滴眼剂	10%
                        1437	溴莫尼定 	Brimonidine	滴眼剂	10%
                        1438	乙酰唑胺	Acetazolamide	注射剂	10%
        20.2.3肾上腺皮质激素类药物
                    甲类	1439	地塞米松	Dexamethasone	滴眼剂	甲类
                        1440	可的松	Cortisone	滴眼剂	甲类
                        1441	可的松	Cortisone	眼膏剂	甲类
                    乙类	1442	氟甲松龙	Fluorometholone	滴眼剂	10%
                        1443	泼尼松龙	Prednisone	滴眼剂	20%
                        1444	氢化可的松	Hydrocortisone	滴眼剂	甲类
                        1445	氢化可的松	Hydrocortisone	眼膏剂	甲类
        20.2.4其他
                    甲类	1446	阿托品	Atropine	眼膏剂	甲类
                        1447	阿托品	Atropine	滴眼剂	甲类
                        1448	普罗碘铵	Prolonium Iodide	注射剂	甲类
                        1449	托吡卡胺	Tropicamide	滴眼剂	甲类
                    乙类	1450	倍他洛尔	Betaxolol	滴眼剂	10%
                        1451	东莨菪碱	Scopolamine	眼膏剂	10%
                        1452	后马托品	Homatropine	眼膏剂	10%
                        1453	洛度沙胺	Lodoxamide	滴眼剂	10%
                        1454	羟苯磺酸	Dobesilate	口服常释剂型	10%	限糖尿病眼底病变
                        1455	人工泪液	Artificial Tear	滴眼剂	10%
                        1456	色甘酸钠	Sodium Cromoglicate	滴眼剂	甲类
                        1457	双氯芬酸钠	Diclofenac Sodium 	滴眼剂	10%
                        1458	透明质酸钠	Sodium Hyaluronate	滴眼剂	10%
                        1459	透明质酸钠	Sodium Hyaluronate	注射剂	10%	限眼科
                        1460	妥拉唑啉	Tolazoline	注射剂	甲类
                        1461	依美司汀	Emedastine	滴眼剂	20%
                        1462	吲哚菁绿	Indocyanine Green	注射剂	10%
                        1463	荧光素钠	Fluorescein Sodium	注射剂	甲类
                        1464	"重组人(牛)碱性成纤维细胞
生长因子  "	Recombinant Human (Bovin) Basic Fibroblast Growth Factor	滴眼剂		限工伤保险
                        1465	重组人表皮生长因子	Recombinant Human Epidermal Growth Factor	滴眼剂		限工伤保险
                        1466	左布诺洛尔	Levobunolol	滴眼剂	10%
                        1467	氨肽碘		滴眼剂	甲类
                        1468	氨肽碘		注射剂	甲类
                        1469	吡诺克辛(白内停)		滴眼剂	甲类
                        1470	玻璃酸酶(透明质酸酶)	Hyaluronidase	注射剂	甲类
                        1471	眼宁		滴眼剂	甲类
    20.3耳鼻喉科用药
                    甲类	1472	地芬尼多	Difenidol	口服常释剂型	甲类
                        1473	复方硼沙漱口	Compound Borax	口服常释剂型	甲类
                        1474	林可霉素	Lincomycin	滴耳剂	甲类
                        1475	麻黄碱	Ephedrine	滴鼻剂	甲类
                        1476	氧氟沙星	Ofloxacin	滴耳剂	甲类
                        1477	鱼肝油酸钠	Morrhuate Sodium 	注射剂	甲类
                    乙类	1478	倍他米松	Betamethasone	吸入剂	10%
                        1479	氮卓斯汀	Azelastine	吸入剂	10%
                        1480	氟替卡松	Fluticason	吸入剂	10%
                        1481	复方安息香酊	Compound Tincture Benzoin	外用液体剂	10%
                        1482	复方醋酸曲安奈德	Compound Triamcinolone Acetonide	滴耳剂	10%
                        1483	复方麻黄碱色甘酸钠	Compound Ephedrine Sodium Cromoglicate	贴剂	10%
                        1484	复方诺氟沙星	Compound Norfloxacin	滴鼻剂	10%
                        1485	复方羟甲唑啉	Compound Oxymetazoline	吸入剂	10%
                        1486	过氧化氢	Hydrogen Peroxide	溶液剂	甲类
                        1487	环丙沙星	Ciprofloxacin	滴耳剂	甲类
                        1488	克霉唑	Clotrimazole	滴耳剂	10%
                        1489	克霉唑	Clotrimazole	贴剂	10%
                        1490	利巴韦林	Ribavirin	滴鼻剂	10%
                        1491	氯霉素氢化可的松	Chloramphenicol Hydrocortisone	滴耳剂	甲类
                        1492	氯霉素甘油	Chloromycetin in Glycerine	滴耳剂	甲类
                        1493	洛美沙星	Lomefloxacin	滴耳剂	10%
                        1494	莫米松	Mometasone Furoate	吸入剂	10%
                        1495	羟甲唑啉	Oxymetazoline	吸入剂	甲类
                        1496	曲安奈德	Triamcinolone Acetonide	吸入剂	10%
                        1497	赛洛唑啉	Xylometazoline	滴鼻剂	10%
                        1498	色甘酸钠	Sodium Cromoglicate 	滴鼻剂	10%
                        1499	酞丁安	Ftibamzone	吸入剂	10%
                        1500	酮替芬	Ketolifen	吸入剂	甲类
                        1501	左卡巴斯汀	Levocabastine	吸入剂	10%
                        1502	左氧氟沙星	Levofloxacin　	滴耳剂	甲类
                        1503	标准桃金娘油肠溶胶囊	Myatol Standardized Enteric Capsules	胶囊剂	甲类
                        1504	呋麻滴鼻液	Nitrofural and Ephedrine Hydrocholride Nasal	滴鼻剂	甲类
                        1505	富马酸酮替芬	Ketotifen Fumarate	滴鼻剂	甲类
                        1506	溶菌酶含片	Lysozyme Buccal Tablets	含片剂	甲类
                        1507	薄荷桉油含片Ⅱ（四季润喉片）	Menthol and Eucalyptus Oil Buccal Tablets(Ⅱ)	口服常释剂型	10%
                        1508	羟甲唑啉	Oxymetazoline Hydrochloride Nasal	滴鼻剂	10%
    20.4口腔科用药
                    乙类	1509	糠甾醇(牙周宁)	Rice Bran Sterol	口服常释剂型	10%
                        1510	替硝唑	Tinidazole 	外用液体剂	10%
                        1511	西吡氯铵	Cetylpyridinium Chloride	外用液体剂	10%
                        1512	西地碘		口服常释剂型	10%
    20.5妇产科用药
        20.5.1子宫收缩药
                    甲类	1513	垂体后叶素	Posterior Pituitary	注射剂	甲类
                        1514	麦角新碱	Ergometrine	注射剂	甲类
                        1515	缩宫素	Oxytocin	注射剂	甲类
                    乙类	1516	卡前列甲酯	Carboprost Methylate	栓剂	10%
                        1517	米非司酮	Mifepristone	口服常释剂型	甲类
                        1518	米索前列醇	Misoprostol	口服常释剂型	甲类	限用于促进子宫收缩、引产
                        1519	天花粉	Trichosanthin	注射剂	10%
        20.5.2局部抗感染药
                    甲类	1520	甲硝唑	Metronidazole	阴道泡腾片剂	甲类
                        1521	甲硝唑	Metronidazole	栓剂	甲类
                        1522	克霉唑	Clotrimazole	阴道片剂	甲类
                        1523	克霉唑	Clotrimazole	栓剂	甲类
                        1524	制霉素	Nysfungin	阴道泡腾片剂	甲类
                        1525	制霉素	Nysfungin	栓剂	甲类
                    乙类	1526	复方莪术油	Compound Zedoary Turmeric Oil	栓剂	10%
                        1527	聚甲酚磺醛	Policresulen	外用液体剂	甲类
                        1528	聚甲酚磺醛	Policresulen	栓剂	甲类
                        1529	咪康唑	Miconazole	栓剂	甲类
                        1530	替硝唑	Tinidazole	阴道泡腾片剂	10%
                        1531	替硝唑	Tinidazole	栓剂	10%
                        1532	益康唑	Econazole	栓剂	10%
                        1533	氯己定(洗必泰)	Chlorhexidine	栓剂	甲类
                        1534	重组人干扰素α－2b	Recombinant Human Interferon α-2b Vaginal Effervecent	阴道泡腾胶囊	20%
        20.5.3其他
                    乙类	1535	氟芬那酸	Flufenamic Acid	口服常释剂型	10%
                        1536	肼屈嗪	Hydralazine	注射剂	甲类
                        1537	利托君	Ritodrine	口服常释剂型	10%
                        1538	利托君	Ritodrine	注射剂	10%
                        1539	依沙吖啶	Ethacridine	注射剂	甲类
    20.6放射性同位素药
                    甲类	1540	碘[131I]化钠	Sodium Iodide[131I]	口服常释剂型	甲类
                        1541	碘[123/131I]化钠	Sodium Iodide[123/131I]	注射剂	甲类
                        1542	高锝[99mTc]酸钠	Sodium Pertechnetate[99mTc]	注射剂	甲类
                        1543	邻碘[123/131I]马尿酸钠	Iodine[123/131I] Sodium Iodohippurate	注射剂	甲类
                    乙类	1544	钯[103Pd]种籽	Palladium[103Pd] Seez	种子源	20%
                        1545	锝[99mTc]二巯丁二酸	"Technetium[99mTc]
Dimercaptosuccinic Acid"	注射剂	10%
                        1546	锝[99mTc]甲氧异腈	"Technetium[99mTc]
Methoxy Isonitrile"	注射剂	10%
                        1547	锝[99mTc]聚合白蛋白	"Technetium[99mTc]
Albumin Aggregated"	注射剂	10%
                        1548	锝[99mTc]硫胶体	Technetium[99mTc] Sulfur Colloid	注射剂	10%
                        1549	锝[99mTc]泮替酸盐	Technetium[99mTc] Pentetate	注射剂	10%
                        1550	锝[99mTc]气溶胶	Technetium[99mTc] Aerosol	吸入剂	10%
                        1551	锝[99mTc]巯替肽	Technetium[99mTc] MAG3	注射剂	10%
                        1552	锝[99mTc]双半胱乙酯	Technetium[99mTc] Ethylcystinate Dimer	注射剂	10%
                        1553	锝[99mTc]亚甲基二膦酸盐	"Technetium[99mTc]
Methylenediphosphonate"	注射剂	甲类
                        1554	锝[99mTc]亚乙双半胱氨酸	"Technetium[99mTc]
Ethylenedicysteine"	注射剂	10%
                        1555	锝[99mTc]依替菲宁	Technetium[99mTc] Etifenin	注射剂	10%
                        1556	锝[99mTc]右旋糖酐	Technetium[99mTc] Dextran	注射剂	10%
                        1557	锝[99mTc]植酸盐	Technetium[99mTc] Phytate	注射剂	10%
                        1558	碘[125I]种籽	Iodide[125I] Seez	种子源	10%
                        1559	氟[18F]脱氧葡萄糖	Fluorine[18F]-2-Deoxy Glucose	注射剂	10%
                        1560	镓[67Ga]枸橼酸盐	Gallium[67Ga] Citrate	注射剂	10%
                        1561	间碘[123/131I]苄胍	"[123/131I]
Meta-iodo-benzylguanidine"	注射剂	20%
                        1562	胶体磷[32P]酸铬	"Colloidal Chromium
Phosphate[32P]"	注射剂	10%
                        1563	氯化亚铊[201Tl]	Thallium[201Tl] Chloride	注射剂	10%
                        1564	钐[153Sm]来昔决南	Samarium[153Sm] Ethylene Diamine Tetra Methylene Phosphate	注射液	10%
                        1565	锶[89Sr]二氯化锶	Strontium[89Sr] Dichlorinate	注射剂	10%
                        1566	碳[14C]尿素	Carbon[14C] Urea	口服常释剂型	10%
                        1567	亚锡焦磷酸钠	Sodium Pyrophosphate and Stannous Chloride	注射剂	20%
21解毒药
    21.1重金属、类金属中毒解毒药
                    甲类	1568	二巯丙醇	Dimercaprol	注射剂	甲类
                        1569	二巯丙磺钠	Sodium Dimercaptopropane Sulfonate	注射剂	甲类
                        1570	二巯丁二钠	Sodium Dimercaptosuccinate	注射剂	甲类
                        1571	二巯丁二酸	Dimercaptosuccinic Acid	口服常释剂型	甲类
                        1572	青霉胺	Penicillamine	口服常释剂型	甲类
                        1573	去铁胺	Deferoxamine	注射剂	甲类
                        1574	依地酸钙钠	Calcium Disodium Edetate	注射剂	甲类
                        1575	喷替酸钙钠	Calcium Trisodium Pentetate	注射剂	甲类
    21.2氰化物中毒解毒药
                    甲类	1576	硫代硫酸钠	Sodium Thiosulfate 	注射剂	甲类
                        1577	亚硝酸钠	Sodium Nitrite 	注射剂	甲类
                        1578	亚硝酸异戊酯	Amyl Nitrite	吸入剂	甲类
    21.3有机磷酸酯类解毒药
                    甲类	1579	阿托品	Atropine	注射剂	甲类
                        1580	碘解磷定	Pralidoxime Iodide	注射剂	甲类
                        1581	氯解磷定	Pralidoxime Chloride	注射剂	甲类
                        1582	双复磷	Obidoxime Chloride	注射剂	甲类
    21.4其他解毒药
                    甲类	1583	贝美格	Bemegride	注射剂	甲类
                        1584	氟马西尼	Flumazenil	注射剂	甲类
                        1585	硫酸钠	Sodium Sulfate	口服散剂	甲类
                        1586	纳洛酮	Naloxone	注射剂	甲类
                        1587	亚甲蓝	Methylthioninium Chloride	注射剂	甲类
                        1588	药用炭	Medicinal Charcoal	口服常释剂型	甲类
                        1589	药用炭	Medicinal Charcoal	口服散剂	甲类
                        1590	半胱氨酸	L-Cysteine	注射剂	甲类
                        1591	二乙基二硫代氨基甲酸钠	Sodium Diethyldithiocarbamate; Trihydrate; Dithiocarb	注射剂	甲类
                        1592	巯乙胺   	Mercaptamine	注射剂	甲类
                        1593	烯丙吗啡	Nalorphine	注射剂	甲类
                        1594	乙酰胺	Acetamide	注射剂	甲类
22诊断用药物
    22.1造影剂
        22.1.1一般造影剂
        22.1.2非离子型造影剂
                    乙类	1595	碘比醇	Iobitridol 	注射剂	10%
                        1596	碘佛醇      	Ioversol	注射剂	10%
                        1597	碘海醇	Iohexol	注射剂	10%
                        1598	碘帕醇      	Iopamidol	注射剂	10%
                        1599	碘普胺	Iopromide	注射剂	10%
                        1600	钆双胺	Gadodiamide	注射剂	10%
        22.1.3离子型造影剂
                    甲类	1601	泛影葡胺      	Meglumine Diatrizoate	注射剂	甲类
                    乙类	1602	复方泛影葡胺      	Compound Meglumine and Diatrizoate	注射剂	10%
        22.1.4特殊造影剂
                    甲类	1603	碘苯酯      	Iophendylate	注射剂	甲类
                        1604	碘化油      	Iodinated Oil	注射剂	甲类
                        1605	硫酸钡[I型，II型]	Barium Sulfate	干混悬剂	甲类
                    乙类	1606	钆泮替酸葡胺	Gadopentetate Meglumine	注射剂	10%
        22.1.5胆道造影剂
                    甲类	1607	胆影葡胺      	Meglumine Adipiodone	注射剂	甲类
                        1608	碘番酸      	Iopanoic Acid	口服常释剂型	甲类
    22.2其他
                    甲类	1609	布氏菌素      	Brucellin	注射剂	甲类
                        1610	结核菌素纯蛋白衍化物      	"Purified Protein
Derivative Tuberculin"	注射剂	甲类
                        1611	旧结核菌素	Old Tuberculin	注射剂	甲类
                    乙类	1612	五肽胃泌素	Pentagastrin	注射剂	10%
23生物制品
                    甲类	1613	白喉抗毒素      	Diphtheria Antitoxin	注射剂	甲类
                        1614	多价气性坏疽抗毒素      	Mixed Gas-gangrene Antitoxin	注射剂	甲类
                        1615	抗狂犬病血清      	Antirabies Serum	注射剂	甲类
                        1616	抗蛇毒血清注射制剂			甲类	◇
                        1617	抗炭疽血清      	Anthrax Antiserum	注射剂	甲类
                        1618	破伤风抗毒素      	Tetanus Antitoxin	注射剂	甲类
                        1619	肉毒抗毒素      	Botulinum Antitoxin	注射剂	甲类
                    乙类	1620	A型肉毒抗毒素	Botulinum antitoxin A	注射剂	20%
                        1621	精制抗狂犬病血清	Purified Antirabies Serum	注射剂	10%
                        1622	精制抗蛇毒血清  	Refined Anti-Cobra Venom Serum	注射剂	20%
                        1623	精制抗炭疽血清	Purified Anthrax Antiserum	注射剂	20%
                        1624	精制破伤风抗毒素	Purified Tetanus Antitoxin	注射剂	10%
                        1625	破伤风免疫球蛋白	Tetanus Lmmunoglobulin	注射剂	20%
                        1626	人血白蛋白	Human Serum ALbumin	注射剂	10%	限抢救、低蛋白血症，工伤保险
                        1627	透明质酸钠	Sodium Hyaluronate	注射剂	甲类	限骨科
                        1628	人免疫球蛋白	Globulin	注射剂	10%	限低丙种球蛋白血症、原发免疫缺陷症
                        1629	抗淋巴细胞球蛋白	Antilymphocyte Globulin(ALG)	注射剂	10%	限器官移植、重症再生障碍性贫血
                        1630	抗乙型肝炎免疫球蛋白	Immunoglobulin Autihepatitis	注射剂	10%

------------------------------------------------------------------------------------------------------
中成药部分

分类					编号	药品名称	支付	限定支付及备注
1 内科用药
    1.1 解表剂
        1.1.1 辛温解表剂
                甲类	1	九味羌活丸	甲类
                    2	九味羌活颗粒	甲类
                    3	正柴胡饮颗粒	甲类
                乙类	4	感冒清热颗粒	10%
                    5	感冒清热胶囊	10%
                    6	葛根汤颗粒	10%
                    7	桂枝颗粒	10%
                    8	九味羌活口服液	10%
                    9	午时茶冲剂	10%
                    10	午时茶	甲类
        1.1.2 辛凉解表剂
                甲类	11	柴胡注射液	甲类
                    12	感冒清胶囊	甲类
                    13	感冒清片	甲类
                    14	银翘解毒丸	甲类
                    15	银翘解毒颗粒	甲类
                    16	银翘解毒片	甲类
                乙类	17	柴胡滴丸	10%
                    18	柴胡口服液	10%
                    19	柴黄片	10%
                    20	柴银口服液	10%
                    21	复方感冒灵颗粒	10%
                    22	瓜霜退热灵胶囊	10%
                    23	苦甘颗粒	10%
                    24	强力银翘片	10%
                    25	桑菊感冒合剂	10%
                    26	桑菊感冒颗粒	10%
                    27	桑菊感冒片	10%
                    28	维C银翘颗粒	10%
                    29	维C银翘片	10%
                    30	银翘解毒合剂	10%
                    31	银翘解毒软胶囊	10%
                    32	银翘解毒液	10%
                    33	重感灵片	10%
                    34	复方柴胡注射液	甲类
                    35	复方感冒灵片	10%
                    36	感冒退热冲剂	甲类
                    37	羚羊感冒胶囊	10%
                    38	羚羊感冒片	甲类
                    39	银翘片	甲类
        1.1.3 表里双解剂
                甲类	40	防风通圣丸	甲类
                    41	防风通圣颗粒	甲类
                    42	小柴胡丸	甲类
                    43	小柴胡颗粒	甲类
                    44	小柴胡片	甲类
                乙类	45	荆防合剂	10%
                    46	荆防颗粒	甲类
                    47	九味双解口服液	10%
        1.1.4 扶正解表
                甲类	48	玉屏风颗粒	甲类
                乙类	49	表虚感冒颗粒	10%
                    50	参苏丸	10%
                    51	参苏胶囊	10%
                    52	参苏片	10%
                    53	玉屏风口服液	甲类
    1.2 泻下剂
                甲类	54	麻仁润肠丸	甲类
                    55	麻仁润肠软胶囊	甲类
                    56	三黄片	甲类
                乙类	57	便通胶囊	10%
                    58	肠舒通栓	10%
                    59	苁蓉通便口服液	10%
                    60	麻仁丸	甲类
                    61	麻仁胶囊	10%
                    62	麻仁软胶囊	10%
                    63	麻仁滋脾丸	10%
                    64	芪蓉润肠口服液	10%
                    65	润肠宁神膏	10%
                    66	舒秘胶囊	10%
                    67	通便灵胶囊	甲类
                    68	一清颗粒	10%
                    69	一清胶囊	甲类
                    70	更衣胶囊	10%
                    71	青宁丸	甲类
                    72	润肠丸	10%
    1.3 清热剂
        1.3.1 清热泻火剂
                甲类	73	黄连上清丸	甲类
                    74	黄连上清颗粒	甲类
                    75	黄连上清胶囊	甲类
                    76	黄连上清片	甲类
                    77	牛黄解毒丸	甲类
                    78	牛黄解毒胶囊	甲类
                    79	牛黄解毒软胶囊	甲类
                    80	牛黄解毒片	甲类
                乙类	81	复方羊角胶囊	10%
                    82	复方羊角片	10%
                    83	金石清热颗粒	10%
                    84	牛黄清火丸	10%
                    85	牛黄清胃丸	10%
                    86	牛黄上清丸	甲类
                    87	牛黄上清胶囊	10%
                    88	牛黄上清片	10%
                    89	上清丸	10%
                    90	上清片	10%
                    91	万氏牛黄清心丸	甲类
                    92	万氏牛黄清心片	10%
                    93	新癀片	甲类
        1.3.2 清热解毒剂
                甲类	94	穿心莲胶囊	甲类
                    95	穿心莲片	甲类
                    96	清热解毒颗粒	甲类
                    97	清热解毒胶囊	甲类
                    98	清热解毒软胶囊	甲类
                    99	清热解毒片	甲类
                乙类	100	板蓝根颗粒	甲类
                    101	板蓝根片	10%
                    102	板蓝根口服液	10%
                    103	比拜克胶囊	10%
                    104	冬凌草片	甲类
                    105	复方双花颗粒	10%
                    106	复方双花片	10%
                    107	复方双花口服液	10%
                    108	金莲花胶囊	10%
                    109	金莲花片	10%
                    110	金莲清热颗粒	10%
                    111	抗病毒颗粒	10%
                    112	抗病毒胶囊	10%
                    113	抗病毒片	10%
                    114	抗病毒口服液	10%
                    115	抗病毒注射液	10%
                    116	蓝芩口服液	10%
                    117	莲必治注射液	10%
                    118	清热解毒口服液	10%
                    119	清热解毒注射液	10%
                    120	石龙清血颗粒	10%
                    121	万应颗粒	10%
                    122	万应胶囊	10%
                    123	西黄丸	10%	限疔疮肿毒及恶性肿瘤
                    124	西黄胶囊	10%	限疔疮肿毒及恶性肿瘤
                    125	新清宁片	10%
                    126	肿节风片	甲类
                    127	肿节风注射液	10%
                    128	板蓝根茶	10%
                    129	板蓝根注射液	10%
                    130	北豆根片	10%
                    131	复方大青叶合剂	10%
                    132	复方四季青片	10%
                    133	复方岩白菜素片	10%
                    134	清热灵冲剂	10%
                    135	唐草片	10%
        1.3.3 清热祛暑剂
                甲类	136	保济丸	甲类
                    137	藿香正气水	甲类
                乙类	138	保济口服液	10%
                    139	辟瘟片	10%
                    140	避瘟散	10%
                    141	甘露消毒丸	甲类
                    142	藿香正气丸	10%
                    143	藿香正气颗粒	10%
                    144	藿香正气胶囊	10%
                    145	藿香正气软胶囊	10%
                    146	藿香正气片	10%
                    147	藿香正气滴丸	10%
                    148	藿香正气口服液	10%
                    149	六合定中丸	10%
                    150	清瘟解毒丸	10%
                    151	十滴水	10%
                    152	十滴水软胶囊	10%
                    153	玉枢散	10%
                    154	辟瘟丹	甲类
                    155	纯阳正气丸（暑湿正气丸）	甲类
                    156	行军散	甲类
                    157	玉枢丹	甲类
                    158	正气片	甲类
        1.3.4 清脏腑热剂
            1.3.4.1 清热理肺剂
                甲类	159	双黄连合剂	甲类
                    160	双黄连颗粒	甲类
                    161	双黄连胶囊	甲类
                    162	双黄连片	甲类
                    163	银黄颗粒	甲类
                    164	银黄片	甲类
                    165	鱼腥草素片	甲类
                乙类	166	双黄连口服液	10%
                    167	双黄连注射液[含注射用冻干粉针]	10%
                    168	痰热清注射液	10%
                    169	夏枯草膏	10%
                    170	夏枯草胶囊	10%
                    171	夏枯草口服液	10%
                    172	银黄口服液	10%
                    173	银黄注射液	10%
                    174	鱼金注射液	10%
                    175	鱼腥草注射液	10%
                    176	穿琥宁注射液	10%
                    177	复方夏枯草膏	甲类
                    178	合成鱼腥草素片	10%
                    179	复方鱼腥草片	甲类
            1.3.4.2 清肝解毒剂
                甲类	180	益肝灵胶囊	甲类
                    181	益肝灵片	甲类
                乙类	182	澳泰乐颗粒	10%
                    183	复方益肝灵片	10%
                    184	利肝康片	10%
                    185	肝苏颗粒	10%
                    186	肝苏片	10%
                    187	护肝颗粒	10%
                    188	护肝胶囊	10%
                    189	护肝片	10%
                    190	护肝宁片	甲类
                    191	利肝隆颗粒	10%
                    192	利肝隆胶囊	10%
                    193	利肝隆片	10%
                    194	双虎清肝颗粒	10%
                    195	五酯胶囊	甲类
                    196	五酯片	10%
                    197	乙肝清热解毒颗粒	10%
                    198	乙肝清热解毒胶囊	10%
                    199	乙肝清热解毒片	10%
            1.3.4.3 清肝胆湿热剂
                甲类	200	龙胆泻肝丸	甲类
                    201	龙胆泻肝颗粒	甲类
                    202	龙胆泻肝胶囊	甲类
                    203	龙胆泻肝片	甲类
                    204	茵栀黄注射液	甲类
                乙类	205	八宝丹	10%
                    206	八宝丹胶囊	10%
                    207	参芪肝康胶囊	10%
                    208	朝阳丸	10%
                    209	朝阳胶囊	10%
                    210	垂盆草颗粒	甲类
                    211	当飞利肝宁胶囊	10%
                    212	苦黄颗粒	10%
                    213	苦黄注射液	10%
                    214	利胆片	10%
                    215	龙胆泻肝软胶囊	10%
                    216	龙胆泻肝口服液	10%
                    217	舒胆片	10%
                    218	乙肝宁颗粒	10%
                    219	乙肝养阴活血颗粒	10%
                    220	茵陈五苓丸	10%
                    221	茵芪肝复颗粒	10%
                    222	茵栀黄颗粒	10%
                    223	茵栀黄口服液	10%
                    224	胆乐胶囊	10%
                    225	胆清胶囊	10%
                    226	肝达片	10%
                    227	黄疸茵陈冲剂	甲类
                    228	鸡骨草胶囊	10%
                    229	复方金钱草颗粒	10%
                    230	熊胆胶囊	10%
                    231	熊胆丸	10%
            1.3.4.4 清利肠胃湿热剂
                甲类	232	复方黄连素片	甲类
                    233	香连丸	甲类
                    234	香连片	甲类
                乙类	235	肠康胶囊	10%
                    236	肠康片	10%
                    237	枫蓼肠胃康颗粒	10%
                    238	枫蓼肠胃康胶囊	10%
                    239	枫蓼肠胃康片	10%
                    240	葛根芩连微丸	10%
                    241	葛根芩连胶囊	10%
                    242	葛根芩连片	甲类
                    243	葛根芩连口服液	10%
                    244	双苓止泻口服液	10%
                    245	香连化滞丸	10%
                    246	枫蓼冲剂	10%
                    247	溃疡宁胶囊	10%
                    248	脏连丸	10%
                    249	水线和胃颗粒	10%
    1.4 温里剂
        1.4.1 温中散寒剂
            1.4.1.1 温中散寒
                甲类	250	附子理中丸	甲类
                    251	附子理中片	甲类
                乙类	252	桂附理中丸	甲类
                    253	黄芪建中丸	10%
                    254	理中丸	甲类
                    255	理中片	10%
                    256	温胃舒颗粒	10%
                    257	温胃舒胶囊	10%
                    258	小建中颗粒	10%
                    259	小建中胶囊	10%
                    260	小建中合剂	10%
                    261	虚寒胃痛颗粒	10%
                    262	虚寒胃痛胶囊	10%
                    263	安中片	10%
                    264	仲景胃灵片	10%
            1.4.1.2 温中除湿
                甲类	265	香砂养胃丸	甲类
                    266	香砂养胃颗粒	甲类
                    267	香砂养胃片	甲类
                乙类	268	良附丸	甲类
                    269	香砂理中丸	10%
                    270	香砂平胃丸	甲类
                    271	香砂平胃散	10%
        1.4.2 回阳救逆
                甲类	272	参附注射液	甲类
                    273	四逆汤	甲类
        1.4.3 益气复脉
                甲类	274	参麦注射液	甲类	★
                    275	生脉注射液	甲类	★
                乙类	276	生脉饮	10%
                    277	生脉饮颗粒	10%
                    278	生脉饮胶囊	10%
                    279	稳心颗粒	10%
                    280	益气复脉胶囊	10%
                    281	益气复脉片	10%
                    282	炙甘草合剂	甲类
                    283	生脉胶囊	甲类
                    284	生脉颗粒	甲类
    1.5 化痰、止咳、平喘剂
        1.5.1 温化寒痰剂
                甲类	285	祛痰止咳颗粒	甲类
                    286	通宣理肺丸	甲类
                    287	通宣理肺颗粒	甲类
                    288	通宣理肺胶囊	甲类
                    289	通宣理肺片	甲类
                乙类	290	二陈丸	10%
                    291	橘红痰咳液	10%
                    292	橘红痰咳煎膏	10%
                    293	橘红痰咳颗粒	10%
                    294	通宣理肺口服液	10%
                    295	小青龙合剂	甲类
                    296	小青龙颗粒	10%
                    297	小青龙胶囊	10%
                    298	小青龙口服液	10%
                    299	杏苏止咳糖浆	10%
                    300	杏苏止咳颗粒	10%
                    301	杏苏止咳口服液	10%
                    302	镇咳宁糖浆	10%
                    303	镇咳宁胶囊	10%
                    304	镇咳宁口服液	10%
                    305	止咳橘红颗粒	10%
                    306	半夏糖浆	甲类
                    307	桔贝半夏颗粒	甲类
                    308	指迷茯苓丸	甲类
        1.5.2 理肺止咳剂
                甲类	309	蛇胆陈皮散	甲类
                    310	蛇胆陈皮胶囊	甲类
                    311	蛇胆陈皮片	甲类
                    312	消咳喘颗粒	甲类
                    313	消咳喘胶囊	甲类
                    314	消咳喘片	甲类
                乙类	315	金荞麦片	甲类
                    316	克咳胶囊	10%
                    317	牛黄蛇胆川贝液	10%
                    318	牛黄蛇胆川贝散	10%
                    319	牛黄蛇胆川贝胶囊	10%
                    320	牛黄蛇胆川贝滴丸	10%
                    321	枇杷叶膏	甲类
                    322	祛痰灵口服液	甲类
                    323	蛇胆陈皮口服液	10%
                    324	蛇胆川贝枇杷膏	10%
                    325	蛇胆川贝液	10%
                    326	蛇胆川贝散	10%
                    327	蛇胆川贝胶囊	10%
                    328	蛇胆川贝软胶囊	10%
                    329	消咳喘糖浆	10%
                    330	止咳丸	10%
        1.5.3 清热化痰剂
                甲类	331	急支颗粒	甲类
                    332	橘红丸	甲类
                    333	橘红颗粒	甲类
                    334	橘红胶囊	甲类
                    335	橘红片	甲类
                乙类	336	二母宁嗽丸	10%
                    337	二母宁嗽片	10%
                    338	肺力咳合剂	10%
                    339	肺力咳胶囊	10%
                    340	急支糖浆	甲类
                    341	枇杷止咳颗粒	10%
                    342	枇杷止咳胶囊	10%
                    343	强力枇杷露	10%
                    344	清气化痰丸	10%
                    345	痰咳净散	甲类
                    346	痰咳净片	10%
                    347	矽肺宁片	10%
                    348	止嗽化痰颗粒	10%
                    349	鲜竹沥（淡竹沥）	甲类
                    350	百咳静糖浆	10%
                    351	贝羚胶囊	10%
                    352	黛蛤散	甲类
                    353	复方鲜竹沥液	10%
                    354	羚贝止咳糖浆	10%
                    355	沙棘冲剂	10%
        1.5.4 润肺化痰剂
                甲类	356	养阴清肺丸	甲类
                乙类	357	利肺片	10%
                    358	蜜炼川贝枇杷膏	10%
                    359	养阴清肺膏	10%
                    360	养阴清肺糖浆	10%
                    361	养阴清肺口服液	10%
                    362	参贝北瓜膏	甲类
                    363	川贝枇杷糖浆	10%
                    364	川贝止咳糖浆	10%
                    365	玄麦甘桔颗粒	10%
        1.5.5 平喘剂
                甲类	366	桂龙咳喘宁胶囊	甲类
                    367	海珠喘息定片	甲类
                乙类	368	喘可治注射液	20%
                    369	丹葶肺心颗粒	10%
                    370	定喘膏	10%
                    371	复方川贝精胶囊	10%
                    372	复方川贝精片	10%
                    373	蛤蚧定喘丸	10%
                    374	蛤蚧定喘胶囊	10%
                    375	固本咳喘片	10%
                    376	固肾定喘丸	甲类
                    377	咳喘宁合剂	10%
                    378	咳喘宁片	10%
                    379	咳喘宁口服液	10%
                    380	苓桂咳喘宁胶囊	10%
                    381	苏子降气丸	甲类
                    382	止喘灵口服液	10%
                    383	止喘灵注射液	10%
                    384	补肾防喘片	甲类
                    385	恒制咳喘胶囊	10%
    1.6 开窍剂
        1.6.1 清热开窍剂
                甲类	386	清开灵颗粒	甲类
                    387	清开灵胶囊	甲类
                    388	清开灵片	甲类
                    389	清开灵注射液	甲类
                    390	紫雪	甲类	限高热
                    391	紫雪颗粒	甲类	限高热
                    392	紫雪胶囊	甲类	限高热
                乙类	393	安宫牛黄丸	10%	限高热神昏
                    394	安宫牛黄胶囊	10%	限高热神昏
                    395	安脑丸	10%
                    396	局方至宝丸	10%	限高热惊厥
                    397	牛黄至宝丸	10%
                    398	清开灵软胶囊	10%
                    399	清开灵口服液	10%
                    400	速效牛黄丸	10%
                    401	心可宁胶囊	10%
                    402	新雪丹	10%
                    403	新雪颗粒	10%
                    404	新雪片	10%
                    405	醒脑静注射液	10%	限神志障碍
                    406	牛黄清心丸	10%
                    407	神犀丹	10%
        1.6.2 芳香、化痰开窍剂
                甲类	408	礞石滚痰丸	甲类
                    409	苏合香丸	甲类
                乙类	410	十香返生丸	10%
                    411	猴枣牛黄散	10%
    1.7 固涩剂
        1.7.1 固精止遗
                甲类	412	缩泉丸	甲类
                    413	缩泉胶囊	甲类
                乙类	414	固本丸	10%
                    415	金锁固精丸	甲类
        1.7.2 固涩止泻
                乙类	416	固本益肠片	10%
                    417	固肠止泻丸	10%
                    418	涩肠止泻散	10%
    1.8 扶正剂
        1.8.1 补气剂
            1.8.1.1 健脾益气
                甲类	419	补中益气丸	甲类
                    420	补中益气颗粒	甲类
                    421	参苓白术丸	甲类
                    422	参苓白术散	甲类
                    423	参苓白术颗粒	甲类
                乙类	424	补中益气合剂	10%
                    425	补中益气口服液	10%
                    426	参芪颗粒[指11味组方]	10%	限恶性肿瘤放化疗期间血象指标低，脏器衰竭病人
                    427	参芪胶囊[指11味组方]	10%	限恶性肿瘤放化疗期间血象指标低，脏器衰竭病人
                    428	参芪片[指11味组方]	10%	限恶性肿瘤放化疗期间血象指标低，脏器衰竭病人
                    429	刺五加颗粒	10%
                    430	刺五加胶囊	10%
                    431	刺五加片	10%
                    432	刺五加注射液	10%
                    433	黄芪颗粒	10%
                    434	黄芪口服液	10%
                    435	四君子丸	10%
                    436	四君子合剂	10%
                    437	参芪丸	10%
                    438	党参养荣丸	10%
                    439	复方猴头冲剂	10%
                    440	猴头菌片	10%
            1.8.1.2 健脾和胃
                甲类	441	香砂六君丸	甲类
                乙类	442	补脾益肠丸	10%
                    443	肠泰合剂	10%
                    444	健脾丸	10%
                    445	六君子丸	10%
                    446	启脾丸	10%
                    447	启脾口服液	10%
                    448	人参健脾丸	10%
                    449	人参健脾片	10%
                    450	胃复春片	10%
                    451	养胃颗粒	10%
                    452	养胃舒颗粒	10%
                    453	养胃舒胶囊	10%
        1.8.2 养血剂
                甲类	454	归脾丸	甲类
                    455	归脾合剂	甲类
                乙类	456	八珍丸	10%
                    457	八珍颗粒	10%
                    458	当归补血丸	10%
                    459	当归补血膏	10%
                    460	当归补血口服液	10%
                    461	复方阿胶浆	10%	限贫血
                    462	升血小板胶囊	10%
                    463	生血宁片	10%
                    464	四物膏	10%
                    465	四物合剂	10%
                    466	四物颗粒	10%
                    467	维血宁颗粒	10%
                    468	养血饮口服液	10%
                    469	养阴生血合剂	10%
                    470	益气维血颗粒	10%
                    471	再造生血片	10%
                    472	当归注射液	10%
                    473	当归丸	10%
                    474	十全大补丸	10%
                    475	新血宝胶囊	10%
                    476	血宁糖浆	甲类
        1.8.3 滋阴剂
            1.8.3.1 滋补肾阴
                乙类	477	补肾固齿丸	10%
                    478	大补阴丸	10%
                    479	河车大造胶囊	甲类
                    480	六味地黄丸	甲类
                    481	六味地黄颗粒	10%
                    482	六味地黄胶囊	10%
                    483	六味地黄软胶囊	10%
                    484	六味地黄片	10%
                    485	六味地黄口服液	10%
                    486	麦味地黄丸	10%
                    487	麦味地黄口服液	10%
                    488	知柏地黄丸	10%
                    489	知柏地黄颗粒	10%
                    490	知柏地黄胶囊	10%
                    491	知柏地黄口服液	10%
                    492	左归丸	10%
                    493	补肾强身胶囊	10%
                    494	清身饮冲剂	10%
                    495	首乌延寿颗粒	10%
                    496	首乌延寿片	10%
            1.8.3.2 滋补心肺
                乙类	497	百合固金丸	甲类
                    498	百合固金口服液	10%
                    499	补肺活血胶囊	10%
                    500	结核丸	10%
                    501	滋心阴颗粒	10%
                    502	滋心阴胶囊	10%
                    503	滋心阴口服液	10%
                    504	补肾强身片	10%
                    505	渴乐宁胶囊	10%
            1.8.3.3 滋补肝肾
                甲类	506	杞菊地黄丸	甲类
                    507	杞菊地黄胶囊	甲类
                    508	杞菊地黄片	甲类
                乙类	509	二至丸	甲类
                    510	慢肝养阴胶囊	10%
                    511	杞菊地黄口服液	10%
        1.8.4 温阳剂
                甲类	512	济生肾气丸	甲类
                    513	济生肾气片	甲类
                    514	金匮肾气丸	甲类
                    515	金匮肾气片	甲类
                    516	四神丸	甲类
                    517	四神片	甲类
                乙类	518	苁蓉益肾颗粒	10%
                    519	桂附地黄丸	甲类
                    520	桂附地黄胶囊	10%
                    521	右归丸	10%
                    522	右归胶囊	10%
                    523	复方补骨脂冲剂	10%
                    524	金刚丸	10%
                    525	肾衰宁胶囊	10%
                    526	云芝糖肽胶囊	甲类
        1.8.5 阴阳双补
                乙类	527	补肾益脑丸	10%
                    528	补肾益脑胶囊	10%
                    529	补肾益脑片	10%
                    530	心脑欣胶囊	10%
        1.8.6 气血双补
                乙类	531	强肝液	10%
                    532	强肝丸	10%
                    533	强肝胶囊	10%
                    534	人参归脾丸	甲类
                    535	人参养荣丸	甲类
        1.8.7 益气养阴
                甲类	536	消渴丸	甲类
                    537	玉泉丸	甲类
                    538	玉泉颗粒	甲类
                    539	玉泉胶囊	甲类
                乙类	540	参芪降糖颗粒	10%
                    541	参芪降糖胶囊	10%
                    542	金芪降糖颗粒	10%
                    543	金芪降糖胶囊	10%
                    544	金芪降糖片	10%
                    545	生脉饮（党参方）	10%
                    546	生脉饮片（党参方）	10%
                    547	十味玉泉胶囊	10%
                    548	糖脉康颗粒	10%
                    549	消渴康颗粒	10%
                    550	振源胶囊	20%
                    551	振源口服液	20%
                    552	荣心丸	10%
    1.9 安神剂
        1.9.1 养心安神
                甲类	553	柏子养心丸	甲类
                    554	柏子养心片	甲类
                    555	天王补心丸	甲类
                    556	天王补心片	甲类
                乙类	557	安神补心丸	10%
                    558	安神补心颗粒	10%
                    559	安神补心胶囊	10%
                    560	安神补心片	10%
                    561	刺五加脑灵液	10%
                    562	清脑复神液	10%
                    563	枣仁安神颗粒	10%
                    564	枣仁安神胶囊	甲类
                    565	复方五味子糖浆	10%
                    566	珍合灵片	甲类
        1.9.2 益气养血安神
                乙类	567	参芪五味子片	10%
                    568	活力苏口服液	10%
                    569	七叶神安片	10%
                    570	养血安神丸	10%
                    571	养血安神糖浆	10%
                    572	养血安神颗粒	10%
                    573	养血安神片	10%
                    574	益脑胶囊	10%
        1.9.3 清肝安神
                乙类	575	百乐眠胶囊	10%
                    576	舒眠胶囊	10%
        1.9.4 补肾安神
                乙类	577	安神补脑液	10%
                    578	安神补脑片	10%
                    579	甜梦胶囊	10%
                    580	甜梦口服液	10%
                    581	乌灵胶囊	10%
        1.9.5 重镇安神
                乙类	582	朱砂安神丸	10%
    1.10 止血剂
                甲类	583	槐角丸	甲类
                    584	三七胶囊	甲类
                    585	三七片	甲类
                乙类	586	断血流颗粒	10%
                    587	断血流胶囊	10%
                    588	断血流口服液	10%
                    589	裸花紫珠片	10%
                    590	裸花紫珠栓	10%
                    591	三七血伤宁胶囊	10%
                    592	十灰丸	甲类
                    593	十灰散	10%
                    594	紫地宁血散	10%
                    595	断血流片	甲类
    1.11 祛瘀剂
        1.11.1 益气活血
                甲类	596	三七皂苷注射制剂	甲类	◇
                    597	麝香保心丸	甲类
                乙类	598	保利尔胶囊	10%
                    599	补心气口服液	10%
                    600	参芍片	10%
                    601	参松养心胶囊	10%
                    602	扶正化瘀胶囊	甲类
                    603	复方地龙胶囊	10%
                    604	黄杨宁片	10%
                    605	脑得生丸	10%
                    606	脑得生胶囊	10%
                    607	脑得生片	10%
                    608	脑脉泰胶囊	10%
                    609	诺迪康口服液	10%
                    610	芪冬颐心口服液	10%
                    611	三七皂苷口服制剂	10%	◇
                    612	山海丹颗粒	10%
                    613	山海丹胶囊	10%
                    614	山海丹片	10%
                    615	舒心口服液	10%
                    616	消栓颗粒	10%
                    617	消栓胶囊	10%
                    618	心通颗粒	10%
                    619	心通口服液	甲类
                    620	养心氏片	10%
                    621	益心舒胶囊	10%
                    622	脑血栓片	10%
                    623	宁心宝胶囊	10%
        1.11.2 养血活血
                甲类	624	复方丹参颗粒	甲类
                    625	复方丹参胶囊	甲类
                    626	复方丹参片	甲类
                    627	复方丹参滴丸	甲类
                    628	香丹注射液	甲类
                    629	血府逐瘀丸	甲类
                    630	血府逐瘀胶囊	甲类
                乙类	631	丹参合剂	10%
                    632	丹参片	甲类
                    633	丹参口服液	10%
                    634	丹参舒心胶囊	10%
                    635	丹参注射液	10%
                    636	丹参滴注液	10%
                    637	丹红注射液	10%
                    638	丹七片	10%
                    639	复方川芎胶囊	10%
                    640	复方丹参气雾剂	10%
                    641	冠脉宁片	10%
                    642	冠心丹参颗粒	10%
                    643	冠心丹参胶囊	10%
                    644	冠心丹参软胶囊	10%
                    645	冠心丹参片	10%
                    646	冠心丹参滴丸	10%
                    647	乐脉颗粒	10%
                    648	利脑心胶囊	10%
                    649	疏血通注射液	10%
                    650	双丹胶囊	10%
                    651	双丹片	10%
                    652	双丹口服液	10%
                    653	速效心痛滴丸	10%
                    654	心安胶囊	10%
                    655	心可舒胶囊	10%
                    656	心可舒片	10%
                    657	血府逐瘀口服液	10%
                    658	银丹心脑通软胶囊	10%
                    659	银丹心泰滴丸	10%
                    660	复方当归注射液	10%
                    661	复方活脑舒胶囊	10%
                    662	丹香冠心注射液	10%
        1.11.3 温阳活血
                乙类	663	参桂胶囊	10%
                    664	苦碟子注射液	10%
                    665	心脑舒通胶囊	10%
                    666	心脑舒通片	10%
                    667	愈心痛胶囊	10%
        1.11.4 滋阴活血
                甲类	668	脉络宁注射液	甲类
                乙类	669	丹灯通脑胶囊	10%
                    670	丹灯通脑软胶囊	10%
                    671	脉络宁口服液	10%
                    672	脉平片	10%
                    673	通塞脉片	10%
        1.11.5 补肾活血
                乙类	674	黄根片	10%
                    675	培元通脑胶囊	10%
                    676	心宝丸	10%
                    677	心元胶囊	10%
                    678	正心泰颗粒	10%
                    679	正心泰胶囊	10%
        1.11.6 化瘀宽胸
                甲类	680	冠心苏合丸	甲类
                    681	冠心苏合胶囊	甲类
                    682	冠心苏合软胶囊	甲类
                    683	速效救心丸	甲类
                乙类	684	红花注射液	10%
                    685	薯蓣皂苷口服制剂	10%	◇
                    686	心脉通片	10%
                    687	心血宁片	10%
                    688	银杏叶口服制剂	10%	◇
                    689	银杏叶注射制剂	20%	◇
                    690	银盏心脉滴丸	10%
                    691	愈风宁心颗粒	10%
                    692	愈风宁心胶囊	10%
                    693	愈风宁心片	10%
                    694	愈风宁心滴丸	10%
                    695	复方党参片	10%
        1.11.7 化瘀通脉
                甲类	696	灯盏花素片	甲类
                    697	通心络胶囊	甲类
                    698	血栓心脉宁胶囊	甲类	限冠心病、心绞痛、脑梗塞
                    699	血栓心脉宁片	甲类	限冠心病、心绞痛、脑梗塞
                乙类	700	灯盏生脉胶囊	10%
                    701	灯盏细辛注射制剂	10%	◇
                    702	冠心宁注射液	10%
                    703	脉络通颗粒	10%
                    704	脉络通片	10%
                    705	脉血康胶囊	10%
                    706	脑安颗粒	10%
                    707	脑安胶囊	10%
                    708	脑安片	10%
                    709	脑安滴丸	10%
                    710	天丹通络胶囊	10%
                    711	豨莶通栓胶囊	10%
                    712	消栓通络胶囊	10%
                    713	消栓通络片	10%
                    714	消栓再造丸	10%
                    715	心达康胶囊	10%
                    716	心达康片	10%
                    717	心脑康胶囊（心脑清软胶囊）	10%
                    718	注射用丹参多酚酸盐	10%
        1.11.8 活血消癥
                乙类	719	鳖甲煎丸	甲类
                    720	大黄庶虫丸	甲类
                    721	大黄庶虫胶囊	10%
                    722	复方鳖甲软肝片	10%
                    723	活血通脉胶囊	10%
                    724	活血通脉片	10%
                    725	脑血康颗粒	10%
                    726	脑血康胶囊	10%
                    727	脑血康片	10%
                    728	脑血康滴丸	10%
                    729	脑血康口服液	10%
                    730	隆开颗粒	10%
        1.11.9 祛瘀化痰
                乙类	731	滇白珠糖浆	10%
                    732	脑心通胶囊	10%
                    733	醒脑再造丸	10%
                    734	醒脑再造胶囊	10%
                    735	益心丸	10%
                    736	益心颗粒	10%
                    737	益心胶囊	10%
    1.12 理气剂
        1.12.1 疏肝解郁剂
                甲类	738	丹栀逍遥丸	甲类
                    739	逍遥丸	甲类
                    740	逍遥颗粒	甲类
                乙类	741	柴胡舒肝丸	10%
                    742	加味逍遥丸	甲类
                    743	九味肝泰胶囊	10%
                    744	木香顺气颗粒	甲类
                    745	舒肝丸	10%
                    746	舒肝散	10%
                    747	舒肝颗粒	10%
                    748	舒肝片	10%
                    749	四逆散	甲类
                    750	乙肝益气解郁颗粒	10%
                    751	越鞠丸	甲类
        1.12.2 疏肝和胃剂
                甲类	752	气滞胃痛颗粒	甲类
                    753	气滞胃痛片	甲类
                    754	胃苏颗粒	甲类
                    755	元胡止痛颗粒	甲类
                    756	元胡止痛胶囊	甲类
                    757	元胡止痛片	甲类
                    758	元胡止痛滴丸	甲类
                乙类	759	元胡止痛软胶囊	甲类
                    760	安胃疡胶囊	10%
                    761	复方陈香胃片	10%
                    762	复方田七胃痛胶囊	10%
                    763	加味左金丸	10%
                    764	健胃消炎颗粒	10%
                    765	健胃愈疡颗粒	10%
                    766	健胃愈疡片	10%
                    767	荆花胃康胶丸	10%
                    768	快胃片	10%
                    769	摩罗丹	10%
                    770	三九胃泰颗粒	10%
                    771	三九胃泰胶囊	10%
                    772	舒肝健胃丸	10%
                    773	胃康胶囊	10%
                    774	胃康灵胶囊	10%
                    775	胃力康颗粒	10%
                    776	胃疼宁片	10%
                    777	胃痛宁片	10%
                    778	乌梅丸	甲类
                    779	香砂枳术丸	甲类
                    780	元胡止痛口服液	10%
                    781	枳术宽中胶囊	10%
                    782	枳术丸	甲类
                    783	枳术颗粒	10%
                    784	左金丸	甲类
                    785	左金胶囊	10%
                    786	左金片	10%
                    787	沉香化气丸	甲类
                    788	沉香曲	甲类
    1.13 消导剂
                甲类	789	保和丸	甲类
                    790	保和颗粒	甲类
                    791	保和片	甲类
                乙类	792	保和口服液	10%
                    793	槟榔四消丸	10%
                    794	沉香化滞丸	10%
                    795	开胸顺气丸	甲类
                    796	木香槟榔丸	甲类
                    797	木香顺气丸	10%
                    798	四磨汤口服液	10%
                    799	越鞠保和丸	10%
                    800	枳实导滞丸	甲类
                    801	保儿安冲剂	10%
                    802	陈香露（白露）片	甲类
                    803	山麦健脾口服液	10%
                    804	王氏保赤丸	甲类
    1.14 治风剂
        1.14.1 疏散外风
                甲类	805	川芎茶调丸	甲类
                    806	川芎茶调散	甲类
                    807	川芎茶调颗粒	甲类
                    808	川芎茶调片	甲类
                乙类	809	川芎茶调口服液	甲类
                    810	都梁软胶囊	10%
                    811	都梁软滴丸	10%
                    812	通天口服液	10%
                    813	头风痛胶囊	10%
                    814	消眩止晕片	10%
                    815	镇脑宁胶囊	10%
        1.14.2 平肝熄风
                甲类	816	牛黄降压丸	甲类
                    817	牛黄降压胶囊	甲类
                    818	牛黄降压片	甲类
                    819	松龄血脉康胶囊	甲类
                乙类	820	脉君安片	10%
                    821	强力定眩片	10%
                    822	清肝降压胶囊	10%
                    823	清脑降压颗粒	10%
                    824	清脑降压胶囊	10%
                    825	清脑降压片	10%
                    826	全天麻胶囊	10%
                    827	桑麻口服液	10%
                    828	天菊脑安胶囊	10%
                    829	天麻钩藤颗粒	10%
                    830	珍菊降压片	甲类
                    831	复方羊角冲剂	10%
                    832	桂芍镇痫片	10%
                    833	天麻片	10%
        1.14.3 平肝潜阳
                乙类	834	复方罗布麻颗粒	10%
                    835	复方罗布麻片	10%
                    836	脑立清丸	甲类
                    837	脑立清胶囊	10%
                    838	山绿茶降压片	10%
        1.14.4 化瘀祛风
                甲类	839	正天丸	甲类
                    840	正天胶囊	甲类
                乙类	841	复方夏天无片	10%
                    842	天麻素注射液	10%
                    843	天舒胶囊	10%
                    844	眩晕宁颗粒	10%
                    845	眩晕宁片	10%
        1.14.5 养血祛风
                乙类	846	养血清脑颗粒	甲类
        1.14.6 祛风通络
                甲类	847	华佗再造丸	甲类
                    848	人参再造丸	甲类
                乙类	849	大活络丸	甲类
                    850	大活络胶囊	10%
                    851	定风止痛胶囊	10%
                    852	活络丸	10%
                    853	秦归活络口服液	10%
                    854	祛风止痛胶囊	10%
                    855	祛风止痛片	10%
                    856	疏风活络片	10%
                    857	小活络丸	甲类
                    858	小活络片	10%
                    859	再造丸	10%
                    860	中风回春丸	10%
                    861	中风回春颗粒	10%
                    862	中风回春胶囊	10%
                    863	中风回春片	10%
                    864	祖师麻片	10%
                    865	祖师麻膏药	10%
                    866	祖师麻注射液	10%
    1.15 祛湿剂
        1.15.1 散寒除湿
                甲类	867	追风透骨丸	甲类
                    868	追风透骨片	甲类
                乙类	869	风湿骨痛胶囊	10%
                    870	风湿祛痛胶囊	10%
                    871	附桂骨痛颗粒	10%
                    872	附桂骨痛胶囊	10%
                    873	关节止痛膏	甲类
                    874	寒湿痹颗粒	10%
                    875	寒湿痹片	10%
                    876	金乌骨通胶囊	10%
                    877	痛风定胶囊	10%
                    878	腰痛宁胶囊	10%
        1.15.2 清热除湿
                甲类	879	雷公藤口服制剂	甲类	◇
                乙类	880	二妙丸	甲类
                    881	滑膜炎颗粒	10%
                    882	滑膜炎胶囊	10%
                    883	雷公藤贴膏	10%
                    884	湿热痹颗粒	10%
                    885	湿热痹片	10%
                    886	四妙丸	10%
                    887	正清风痛宁胶囊	10%
                    888	正清风痛宁片	10%
                    889	正清风痛宁缓释片	10%
                    890	正清风痛宁注射液	10%
                    891	昆明山海棠片	10%
                    892	三妙丸	甲类
        1.15.3 祛风除湿
                乙类	893	风湿马钱片	10%
                    894	虎力散胶囊	10%
                    895	强力天麻杜仲丸	10%
                    896	强力天麻杜仲胶囊	10%
                    897	壮骨关节丸	10%
        1.15.4 化瘀祛湿
                甲类	898	肾炎四味片	甲类
                乙类	899	迈之灵片	10%
                    900	脉络舒通颗粒	10%
                    901	盘龙七片	10%
        1.15.5 消肿利水
                甲类	902	五苓散	甲类
                    903	五苓胶囊	甲类
                    904	五苓片	甲类
                乙类	905	黄葵胶囊	10%
                    906	尿毒清颗粒	10%
                    907	肾康宁片	10%
                    908	肾炎康复片	10%
                    909	肾炎舒颗粒	10%
                    910	肾炎舒胶囊	10%
                    911	肾炎舒片	10%
                    912	肾炎消肿片	10%
                    913	银花泌炎灵片	10%
                    914	舟车丸（剧）	10%
        1.15.6 清热通淋
                甲类	915	普乐安胶囊	甲类
                    916	普乐安片	甲类
                    917	三金胶囊	甲类
                    918	三金片	甲类
                乙类	919	八正合剂	甲类
                    920	八正胶囊	10%
                    921	萆薢分清丸	甲类
                    922	导赤丸	甲类
                    923	复方金钱草颗粒	10%
                    924	复方石淋通片	10%
                    925	癃清片	10%
                    926	泌淋清胶囊	10%
                    927	尿感宁颗粒	甲类
                    928	前列安栓	10%
                    929	前列安通片	10%
                    930	前列泰片	10%
                    931	前列通片	10%
                    932	清热通淋胶囊	10%
                    933	热淋清颗粒	10%
                    934	热淋清胶囊	10%
                    935	肾复康胶囊	10%
                    936	肾舒颗粒	10%
                    937	翁沥通胶囊	10%
                    938	野菊花栓	10%
                    939	宁泌泰胶囊	10%
        1.15.7 化瘀通淋
                甲类	940	癃闭舒胶囊	甲类
                乙类	941	尿塞通片	10%
                    942	前列舒乐颗粒	10%
                    943	前列欣胶囊	10%
                    944	泽桂癃爽胶囊	10%
        1.15.8 扶正祛湿
                甲类	945	风湿液	甲类
                    946	尪痹颗粒	甲类
                    947	尪痹片	甲类
                乙类	948	痹祺胶囊	10%
                    949	独活寄生丸	甲类
                    950	独活寄生合剂	10%
                    951	杜仲颗粒	10%
                    952	金天格胶囊	10%
                    953	天麻壮骨丸	10%
                    954	益肾蠲痹丸	10%
                    955	壮骨伸筋胶囊	10%
                    956	壮腰健肾丸	10%
                    957	壮腰健肾片	10%
                    958	壮腰健肾口服液	10%
    1.16 化浊降脂
                乙类	959	丹香清脂颗粒	10%
                    960	荷丹片	10%
                    961	降脂灵颗粒	10%
                    962	降脂灵胶囊	10%
                    963	降脂灵片	10%
                    964	绞股蓝总苷胶囊	10%
                    965	绞股蓝总苷片	10%
                    966	绞股蓝总苷分散片	10%
                    967	泰脂安胶囊	10%
                    968	血脂康胶囊	10%
                    969	血滞通胶囊	10%
                    970	脂必泰胶囊	10%
                    971	脂必妥片	10%
                    972	脂康颗粒	10%
2 外科用药
    2.1 清热剂
        2.1.1 清利肝胆剂
                甲类	973	消炎利胆片	甲类
                    974	消炎利胆颗粒	甲类
                    975	消炎利胆胶囊	甲类
                乙类	976	胆康胶囊	10%
                    977	胆宁片	甲类
                    978	胆石利通片	10%
                    979	胆石通胶囊	10%
                    980	胆舒胶囊	10%
                    981	复方胆通胶囊	20%
                    982	复方胆通片	10%
                    983	金胆片	10%
                    984	利胆排石散	10%
                    985	利胆排石颗粒	10%
                    986	益胆片	10%
        2.1.2 清热解毒剂
                甲类	987	地榆槐角丸	甲类
                    988	季德胜蛇药片	甲类
                    989	京万红	甲类
                    990	连翘败毒丸	甲类
                    991	连翘败毒膏	甲类
                    992	连翘败毒片	甲类
                    993	锡类散	甲类
                乙类	994	拔毒膏	10%
                    995	拔毒生肌散	10%
                    996	丹参酮胶囊	20%
                    997	虎黄烧伤搽剂	10%
                    998	解毒生肌膏	10%
                    999	九一散	甲类
                    1000	康复新液（含喷雾剂）	10%
                    1001	连柏烧伤膏	10%
                    1002	连榆烧伤膏	10%
                    1003	牛黄醒消丸	10%
                    1004	青龙蛇药片	10%
                    1005	三黄膏	10%
                    1006	三黄胶囊	10%
                    1007	三黄软胶囊	10%
                    1008	生肌玉红膏	10%
                    1009	湿润烧伤膏	10%
                    1010	烫疮油	10%
                    1011	五福化毒丸	10%
                    1012	五福化毒片	20%
                    1013	五黄膏	10%
                    1014	小败毒膏	10%
                    1015	紫草油	10%
                    1016	蟾乌巴布膏	10%
                    1017	黑虎散	甲类
                    1018	红灵散	甲类
                    1019	去腐生肌散	甲类
        2.1.3 清热利湿剂
                甲类	1020	马应龙麝香痔疮膏	甲类
                    1021	如意金黄散	甲类
                    1022	消痔灵注射液	甲类
                乙类	1023	参蛇花痔疮膏	10%
                    1024	创灼膏	10%
                    1025	肛泰栓	10%
                    1026	肛泰软膏	20%
                    1027	九华膏	10%
                    1028	九华痔疮栓	10%
                    1029	普济痔疮栓	10%
                    1030	消痔栓	10%
                    1031	消痔软膏	10%
                    1032	痔疮片	10%
                    1033	痔疮栓	10%
                    1034	痔康片	10%
                    1035	痔血胶囊	10%
                    1036	紫金锭	10%
                    1037	紫金散	10%
                    1038	复方消痔栓	甲类
                    1039	麝香痔疮栓	10%
                    1040	痔疾洗液（痔疾宁）	10%
                    1041	痔宁片	甲类
        2.1.4 通淋消石剂
                甲类	1042	结石通片	甲类
                乙类	1043	琥珀消石颗粒	20%
                    1044	金钱草颗粒	10%
                    1045	排石颗粒	甲类
                    1046	肾石通颗粒	10%
    2.2 温经理气活血剂
                甲类	1047	内消瘰疬丸	甲类
                乙类	1048	代温灸膏	甲类
                    1049	茴香橘核丸	10%
                    1050	小金丸	10%
                    1051	小金胶囊	10%
                    1052	小金片	甲类
                    1053	济生桔核丸（桔核丸）	10%
3 肿瘤用药
    3.1 抗肿瘤药
                甲类	1054	华蟾素注射液	甲类
                    1055	平消胶囊	甲类
                    1056	平消片	甲类
                乙类	1057	艾迪注射液	10%	限中晚期恶性肿瘤住院病人
                    1058	安替可胶囊	10%	限消化系统肿瘤
                    1059	参莲胶囊	20%
                    1060	得力生注射液	10%	限中晚期恶性肿瘤住院病人
                    1061	复方斑蝥胶囊	10%
                    1062	复方斑蝥注射液	10%
                    1063	复方红豆杉胶囊	10%
                    1064	复方苦参注射液	10%	限中晚期恶性肿瘤住院病人
                    1065	肝复乐片	10%	限肝癌
                    1066	华蟾素片	10%
                    1067	槐耳颗粒	10%	限中晚期恶性肿瘤
                    1068	金龙胶囊	20%
                    1069	康莱特软胶囊	10%	限肺癌
                    1070	康莱特注射液	10%	限中晚期恶性肿瘤住院病人
                    1071	榄香烯注射液	10%
                    1072	威麦宁胶囊	10%
                    1073	消癌平片	10%
                    1074	消癌平注射液	10%
                    1075	鸦胆子油口服乳液	10%
                    1076	鸦胆子油乳注射液	10%
                    1077	紫龙金片	20%	限肺癌
                    1078	醒消丸	甲类
                    1079	柘木糖浆	甲类
                    1080	枫苓合剂	10%
    3.2 肿瘤辅助用药
                乙类	1081	安多霖胶囊	10%	限辐射损伤
                    1082	参芪扶正注射液	10%	限恶性肿瘤放化疗血象指标低下及免疫功能低下
                    1083	百令胶囊	10%	限免疫功能障碍或低下，抗排异，脏器衰竭及纤维化
                    1084	金水宝胶囊	10%	限免疫功能障碍或低下，抗排异，脏器衰竭及纤维化
                    1085	至灵胶囊	10%	限免疫功能障碍或低下，抗排异，脏器衰竭及纤维化
                    1086	宁心宝胶囊	10%	限免疫功能障碍或低下，抗排异，脏器衰竭及纤维化
                    1087	复方皂矾丸	10%
                    1088	黄芪注射液	10%	限恶性肿瘤放化疗血象指标低下，免疫功能低下及心脑血管疾病
                    1089	健脾益肾颗粒	10%	限恶性肿瘤放化疗血象指标低下及免疫功能低下
                    1090	金复康口服液	10%
                    1091	螺旋藻胶囊	10%	限免疫功能障碍及恶性肿瘤放化疗血象指标低下
                    1092	螺旋藻片	20%	限免疫功能障碍及恶性肿瘤放化疗血象指标低下
                    1093	益血生胶囊	10%
                    1094	贞芪扶正胶囊	10%
                    1095	贞芪扶正颗粒	10%
                    1096	猪苓多糖注射液	10%	限恶性肿瘤免疫功能低下
4 妇科用药
    4.1 理血剂
        4.1.1 理气养血剂
                甲类	1097	妇科十味片	甲类
                乙类	1098	妇科调经颗粒	10%
                    1099	妇女痛经丸	10%
                    1100	经前平颗粒	10%
                    1101	经舒颗粒	10%
                    1102	七制香附丸	10%
                    1103	参茜固经冲剂	甲类
                    1104	妇科调经片	甲类
                    1105	四制香附丸	10%
        4.1.2 活血化瘀剂
                甲类	1106	益母草膏	甲类
                    1107	益母草颗粒	甲类
                    1108	益母草胶囊	甲类
                    1109	益母草片	甲类
                乙类	1110	丹莪妇康煎膏	10%
                    1111	丹黄祛瘀胶囊	10%
                    1112	调经活血片	10%
                    1113	复方益母胶囊	10%
                    1114	桂枝茯苓丸	10%
                    1115	桂枝茯苓胶囊	甲类
                    1116	坤复康胶囊	10%
                    1117	坤宁口服液	10%
                    1118	少腹逐瘀颗粒	10%
                    1119	少腹逐瘀胶囊	10%
                    1120	生化丸	10%
                    1121	生化颗粒	10%
                    1122	舒尔经颗粒	10%
                    1123	舒尔经胶囊	10%
                    1124	田七痛经胶囊	10%
                    1125	新生化颗粒	10%
                    1126	益母草口服液	10%
                    1127	月月舒（痛经宝）冲剂	10%
        4.1.3 止血剂
                乙类	1128	安宫止血颗粒	10%
                    1129	葆宫止血颗粒	10%
    4.2 清热剂
        4.2.1 内服药
                甲类	1130	妇科千金胶囊	甲类
                    1131	妇科千金片	甲类
                    1132	宫血宁胶囊	甲类
                乙类	1133	白带丸	10%
                    1134	妇乐颗粒	10%
                    1135	妇乐胶囊	10%
                    1136	妇平胶囊	10%
                    1137	妇炎平胶囊	10%
                    1138	妇炎舒胶囊	10%
                    1139	妇炎消胶囊	10%
                    1140	宫炎平片	10%
                    1141	固经丸	10%
                    1142	花红胶囊	10%
                    1143	花红片	甲类
                    1144	金刚藤糖浆	10%
                    1145	金刚藤胶囊	10%
                    1146	金刚藤片	10%
                    1147	金鸡颗粒	10%
                    1148	金鸡片	10%
                    1149	经带宁胶囊	10%
                    1150	康妇灵胶囊	10%
                    1151	康妇炎胶囊	10%
                    1152	抗宫炎胶囊	10%
                    1153	抗宫炎片	10%
                    1154	盆炎净颗粒	10%
                    1155	肤痒冲剂	10%
                    1156	愈带丸	甲类
        4.2.2 外用药
                乙类	1157	保妇康栓	10%
                    1158	保妇康泡沫剂	20%
                    1159	复方清带灌注液	10%
                    1160	宫颈炎康栓	10%
                    1161	康妇特栓	10%
                    1162	康妇消炎栓	20%
                    1163	舒康凝胶剂	10%
                    1164	治糜灵栓	10%
                    1165	"洁尔阴"泡腾片	10%
                    1166	肤阴洁	甲类
    4.3 扶正剂
                甲类	1167	艾附暖宫丸	甲类
                    1168	八珍益母丸	甲类
                    1169	八珍益母胶囊	甲类
                    1170	乌鸡白凤丸	甲类
                    1171	乌鸡白凤胶囊	甲类
                    1172	乌鸡白凤片	甲类
                乙类	1173	安坤颗粒	20%
                    1174	安坤赞育丸	10%
                    1175	产复康颗粒	10%
                    1176	定坤丹	10%
                    1177	更年安片	10%
                    1178	更年宁心胶囊	20%
                    1179	女金丸	10%
                    1180	女金胶囊	甲类
                    1181	女金片	10%
                    1182	乌鸡白凤口服液	10%
                    1183	妇科养荣丸	10%
                    1184	复方胎盘片	甲类
                    1185	母乳多颗粒	10%
                    1186	滋肾育胎丸	甲类
                    1187	乌鸡丸	10%
    4.4 消肿散结
                甲类	1188	乳癖消颗粒	甲类
                    1189	乳癖消胶囊	甲类
                    1190	乳癖消片	甲类
                乙类	1191	宫瘤清胶囊	10%
                    1192	乳核散结片	10%
                    1193	乳康片	10%
                    1194	乳块消颗粒	20%
                    1195	乳块消胶囊	10%
                    1196	乳块消片	10%
                    1197	乳宁颗粒	10%
                    1198	乳癖散结胶囊	10%
                    1199	乳增宁胶囊	10%
                    1200	乳增宁片	10%
                    1201	止痛化癥胶囊	20%
5 眼科用药
    5.1 清热剂
                甲类	1202	明目上清片	甲类
                    1203	熊胆眼药水	甲类
                乙类	1204	八宝眼药	10%
                    1205	拨云退翳丸	10%
                    1206	当归龙荟丸	10%
                    1207	黄连羊肝丸	10%
                    1208	金花明目丸	20%
                    1209	马应龙八宝眼膏	10%
                    1210	马应龙八宝眼粉	20%
                    1211	麝珠明目滴眼液	10%
                    1212	双黄连滴眼剂	10%
                    1213	鱼腥草滴眼液	10%
    5.2 扶正剂
                甲类	1214	明目地黄丸	甲类
                    1215	石斛夜光丸	甲类
                    1216	珍珠明目滴眼液	甲类
                乙类	1217	复方血栓通胶囊	10%
                    1218	复方羊肝丸	10%
                    1219	复明片	20%
                    1220	石斛明目丸	甲类
                    1221	障眼明片	10%
                    1222	障翳散	10%
6 耳鼻喉科用药
    6.1 耳病
                甲类	1223	滴耳油	甲类
                    1224	耳聋左慈丸	甲类
                乙类	1225	冰连滴耳剂	20%
                    1226	耳聋丸	20%
                    1227	耳聋胶囊	10%
    6.2 鼻病
                甲类	1228	鼻炎康片	甲类
                    1229	藿胆丸	甲类
                    1230	藿胆片	甲类
                    1231	藿胆滴丸	甲类
                乙类	1232	鼻窦炎口服液	甲类
                    1233	鼻通滴鼻剂	20%
                    1234	鼻咽清毒颗粒	甲类
                    1235	鼻炎滴剂	10%
                    1236	鼻炎片	10%
                    1237	鼻渊舒胶囊	10%
                    1238	鼻渊舒口服液	10%
                    1239	鼻渊通窍颗粒	10%
                    1240	滴通鼻炎水	10%
                    1241	千柏鼻炎片	10%
                    1242	通窍鼻炎颗粒	10%
                    1243	通窍鼻炎胶囊	20%
                    1244	通窍鼻炎片	20%
                    1245	香菊胶囊	20%
                    1246	香菊片	20%
                    1247	辛芩颗粒	10%
                    1248	荔花鼻窦炎片	10%
    6.3 咽喉病
                甲类	1249	冰硼散	甲类
                    1250	黄氏响声丸	甲类
                    1251	六神丸	甲类
                乙类	1252	复方珍珠口疮颗粒	10%
                    1253	桂林西瓜霜（指粉剂）	10%
                    1254	金喉健喷雾剂	20%
                    1255	金嗓开音丸	20%
                    1256	金嗓开音胶囊	20%
                    1257	金嗓散结丸	甲类
                    1258	梅花点舌丸	20%
                    1259	梅花点舌胶囊	20%
                    1260	梅花点舌片	20%
                    1261	清咽滴丸	10%
                    1262	清咽润喉丸	10%
                    1263	清音丸	10%
                    1264	双料喉风散	10%
                    1265	西黄清醒丸	20%
                    1266	玄麦甘桔颗粒	10%
                    1267	玄麦甘桔胶囊	20%
                    1268	余麦口咽合剂	20%
                    1269	珠黄散	甲类
                    1270	百蕊片	10%
                    1271	复方草珊瑚含片	10%
                    1272	喉疾灵胶囊	10%
                    1273	金果饮	10%
                    1274	六应丸	10%
                    1275	清喉利咽冲剂	甲类
                    1276	西瓜霜润喉片	10%
                    1277	银黄含片	10%
    6.4 牙病
                乙类	1278	丁细牙痛胶囊	10%
                    1279	复方牙痛酊	10%
7 骨伤科用药
    7.1 活血化瘀剂
        7.1.1 内服药
                甲类	1280	跌打丸	甲类
                    1281	接骨七厘片	甲类
                    1282	三七伤药颗粒	甲类
                    1283	三七伤药胶囊	甲类
                    1284	三七伤药片	甲类
                    1285	伤科接骨片	甲类
                    1286	云南白药	甲类
                    1287	云南白药胶囊	甲类
                乙类	1288	丹郁骨康丸	10%
                    1289	跌打七厘散	10%
                    1290	跌打七厘片	10%
                    1291	骨折挫伤胶囊	10%
                    1292	国产血竭胶囊	10%
                    1293	红药片	10%
                    1294	回生第一散	10%
                    1295	龙血竭散	10%
                    1296	龙血竭胶囊	20%
                    1297	龙血竭片	10%
                    1298	七厘散	10%
                    1299	七厘胶囊	10%
                    1300	沈阳红药	10%
                    1301	沈阳红药胶囊	10%
                    1302	沈阳红药片	10%
                    1303	愈伤灵胶囊	10%
                    1304	附桂骨痛片	10%
        7.1.2 外用药
                甲类	1305	云南白药膏	甲类
                    1306	云南白药酊	甲类
                    1307	云南白药气雾剂	甲类
                乙类	1308	接骨七厘散	10%
                    1309	伤科灵喷雾剂	10%
                    1310	消肿止痛酊	10%
                    1311	关节镇痛巴布膏	10%
                    1312	活血解痛膏	10%
                    1313	辣椒颠茄贴膏	10%
                    1314	伤湿止痛膏	10%
                    1315	伤痛舒	10%
                    1316	红药气雾剂	10%
                    1317	香桂活血膏	甲类
                    1318	复方紫荆消伤巴布膏	10%
    7.2 活血通络剂
        7.2.1 内服药
                甲类	1319	活血止痛散	甲类
                    1320	活血止痛胶囊	甲类
                    1321	舒筋活血丸	甲类
                    1322	舒筋活血片	甲类
                乙类	1323	颈复康颗粒	10%
                    1324	颈舒颗粒	10%
                    1325	颈痛颗粒	10%
                    1326	木瓜丸	10%
                    1327	通迪胶囊	10%
                    1328	痛血康胶囊	10%
                    1329	腰痹通胶囊	10%
                    1330	治伤胶囊	10%
                    1331	致康胶囊	20%
                    1332	安络痛片	10%
                    1333	骨刺宁胶囊	10%
                    1334	颈痛灵胶囊	甲类
                    1335	伸筋丹胶囊	10%
                    1336	野木瓜片	10%
                    1337	野木瓜注射液	10%
                    1338	瘀血痹颗粒	10%
        7.2.2 外用药
                甲类	1339	狗皮膏	甲类
                乙类	1340	跌打万花油	10%
                    1341	复方南星止痛膏	10%
                    1342	狗皮膏（改进型）	10%
                    1343	骨通贴膏	10%
                    1344	骨痛灵酊	10%
                    1345	骨友灵搽剂	10%
                    1346	骨质宁搽剂	10%
                    1347	活血止痛膏	10%
                    1348	通络祛痛膏	10%
                    1349	正骨水	甲类
                    1350	正红花油	10%
                    1351	治伤软膏	10%
                    1352	冰栀伤痛气雾剂	10%
                    1353	辣椒风湿膏药	10%
                    1354	伤痛酊	10%
                    1355	麝香关节止痛膏	甲类
                    1356	麝香解痛膏	10%
    7.3 补肾壮骨剂
                甲类	1357	骨刺丸	甲类
                    1358	骨刺片	甲类
                乙类	1359	骨康胶囊	10%
                    1360	骨疏康颗粒	10%
                    1361	骨仙片	10%
                    1362	抗骨增生胶囊	10%
                    1363	抗骨质增生丸	10%
                    1364	强骨胶囊	10%
                    1365	仙灵骨葆胶囊	甲类
                    1366	仙灵骨葆片	20%
                    1367	骨松宝颗粒	甲类
8 皮肤科用药
                甲类	1368	青黛散	甲类
                乙类	1369	白癜风胶囊	10%
                    1370	斑秃丸	10%
                    1371	当归苦参丸	10%
                    1372	复方青黛丸	10%
                    1373	复方青黛胶囊	甲类
                    1374	复方土槿皮酊	10%
                    1375	姜黄消痤搽剂	10%
                    1376	荆蛇癣康酊	10%
                    1377	克银丸	10%
                    1378	苦参软膏	10%
                    1379	皮肤康洗液	10%
                    1380	润燥止痒胶囊	10%
                    1381	湿毒清胶囊	10%
                    1382	湿疹散	10%
                    1383	乌蛇止痒丸	10%
                    1384	消风止痒颗粒	10%
                    1385	消银颗粒	10%
                    1386	消银胶囊	20%
                    1387	消银片	10%
                    1388	蟹黄肤宁软膏	20%
                    1389	癣湿药水	10%
                    1390	银屑灵	10%
                    1391	鱼鳞病片	20%
                    1392	华陀膏	10%
                    1393	青黛丸	甲类
                    1394	紫归治裂膏	甲类
                    1395	足光粉	10%
9 民族药
                    1396	阿拉坦五味丸	10%
                    1397	巴特日七味丸	10%
                    1398	白脉软膏	10%
                    1399	百癣夏塔热片	10%
                    1400	冰黄肤乐软膏	10%
                    1401	独一味胶囊	10%
                    1402	独一味软胶囊	10%
                    1403	二十五味珊瑚丸	10%
                    1404	二十五味松石丸	10%
                    1405	二十五味珍珠丸	10%
                    1406	风湿二十五味丸	10%
                    1407	复方木尼孜其颗粒	10%
                    1408	寒喘祖帕颗粒	10%
                    1409	红花清肝十三味丸	10%
                    1410	吉祥安坤丸	10%
                    1411	洁白丸[含胶囊]	10%
                    1412	流感丸	甲类
                    1413	六味安消散[含胶囊]	10%
                    1414	六味能消胶囊	10%
                    1415	暖宫七味散	10%
                    1416	诺迪康胶囊	10%
                    1417	七味红花殊胜丸	10%
                    1418	青鹏膏剂	10%
                    1419	清感九味丸	10%
                    1420	清热八味散	10%
                    1421	清肾热十味散	10%
                    1422	清心沉香八味丸	10%
                    1423	仁青芒觉	10%
                    1424	肉蔻五味丸	10%
                    1425	如意珍宝丸	10%
                    1426	十味蒂达胶囊	10%
                    1427	十味龙胆花颗粒	10%
                    1428	石榴健胃散	10%
                    1429	通滞苏润江胶囊	10%
                    1430	外用溃疡散	10%
                    1431	五味麝香丸	10%
                    1432	西帕依固龈液	10%
                    1433	消痛贴膏	10%
                    1434	雪山金罗汉止痛涂膜剂	10%
                    1435	炎消迪娜尔糖浆	10%
                    1436	养心达瓦依米西克蜜膏	10%
                    1437	益心巴迪然吉布亚颗粒	10%
                    1438	扎冲十三味丸	10%
                    1439	珍宝丸	10%
                    1440	止血八味散	10%
                    1441	智托洁白丸	10%
                    1442	祖卡木颗粒	10%
                    1443	坐珠达西	10%


陕西省医疗保险和工伤保险用药目录

关于对陕西省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]204号

陕西省劳动保障厅：

你厅《关于报送我省乙类药品调整品种的请示》（陕劳社字［2005］46号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中调整215个乙类药品品种（其中，西药增110个；中成药增102个、删3个），以及对国家目录内部分药品限定支付范围调整的意见。

附件：1.陕西省基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）

2.陕西省基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）

3.陕西省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅

二OO五年六月二十日

陕西省基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）
序号 | 增删 | 分类 | 编号 | 药品名称 |  | 剂 型 | 支付范围限定
 |  |  |  | 中文名称 | 英文名称 |  |
1 | 增 | 1.1.1.1 | *1 | 呋布西林 | Furbucilln | 注射剂 |
2 | 增 | 1.1.1.3 | *2 | 阿莫西林双氯西林 | Amoxicillin and Dicloxacillin | 胶囊 | 限耐药菌引起的中、重度感染
3 | 增 | 1.1.2.3 | *3 | 头孢曲松舒巴坦 | Ceftriaxone and sulbactam | 注射剂 | 限耐药菌引起的中、重度感染
4 | 增 | 1.1.2.4 | *4 | 头孢甲肟 | Cefmenoxime | 注射剂 | 限耐药菌引起的中、重度感染
5 | 增 | 1.1.2.4 | *5 | 头孢硫脒 | Cefathiamidine | 注射剂 | 限耐药菌引起的中、重度感染
6 | 增 | 1.1.2.4 | *6 | 头孢地嗪 | Cefodizime | 注射剂 | 限耐药菌引起的感染
7 | 增 | 1.1.4 | *7 | 依诺沙星 | Enoxacin | 注射剂 |
8 | 增 | 1.1.7 | *8 | 克拉霉素 | Clarithromycin | 缓释片、片 |
9 | 增 | 1.2.2 | *9 | 加替沙星 | Gatifloxacin | 片剂 |
10 | 增 | 1.2.2 | *10 | 司帕沙星 | Sparfloxacin | 片剂 |
11 | 增 | 1.2.2 | *11 | 培氟沙星 | Pefloxacin | 片剂 |
12 | 增 | 1.2.2 | *12 | 氧氟沙星 | Ofloxacin | 栓剂 |
13 | 增 | 1.4.2 | *13 | 两性霉素B脂质体 | AmphotericinB | 注射剂 |
14 | 增 | 1.5.1 | *14 | 炎琥宁 | Andrographolide | 注射剂 |
15 | 增 | 3.1 | *15 | 复方氨基比林 | Compound Amidopyrine | 注射剂 |
16 | 增 | 3.1 | *16 | 双氯芬酸二乙胺 | Diclofenac | 乳胶剂 |
17 | 增 | 3.1 | *17 | 双氯芬酸钾 | Diclofenac Diethylamine Emulgel | 喷雾剂 |
18 | 增 | 3.1 | *18 | 醋氯酚酸 | Aceclofenac | 片剂 |
19 | 增 | 4 | *19 | 氟比洛芬酯 | Flurbiprofen | 注射剂 |
20 | 增 | 4 | *20 | 羟考酮 | Oxycodone | 控释片 |
21 | 增 | 5.2 | *21 | 左布比卡因 | Levobupivacaine | 注射剂 |
22 | 增 | 5.3.1 | *22 | 瑞芬太尼 | Sufentanil | 注射剂 |
23 | 增 | 6.1 | *23 | 维生素AD | Vitamin A and D | 胶丸 | △
24 | 增 | 6.2 | *24 | 复方氨基酸螯合钙 | Compound Calcium Amino chelate | 胶囊 | △
25 | 增 | 6.2 | *25 | 牡蛎碳酸钙 | Oyster shell calcium chewable | 咀嚼片 | △
26 | 增 | 6.2 | *26 | 葡萄糖酸钙锌 | Calcium and zine gluconates | 口服液 | △
27 | 增 | 7.1.1 | *27 | 复方氨基酸(18-B) | Compound amino acids(18-B) | 注射剂 | 限以下适应证之一伴胃肠功能障碍合并营养不良确需肠外营养的重症病人：①胃肠道梗阻；②胃肠瘘或短肠综合征；③肠道广泛炎性疾病(IBD)；④大面积烧伤或严重创伤；⑤恶性肿瘤伴恶液质或严重感染；⑥脏器功能衰竭；⑦各种大手术后禁食；⑧肝硬化合并低蛋白血症。
28 | 增 | 7.1.2 | *28 | 脂肪乳氨基酸（17）葡萄糖（11％） | Fat Emulsion,Amino Acids（17） and Glucose（11％） | 注射剂 | 限重症病人不能进食
29 | 增 | 8.2 | *29 | 地塞米松棕榈酸酯 | Dexamethasone | 注射剂 |
30 | 增 | 8.5.1 | *30 | 门冬胰岛素 | insulin aspart | 注射剂 |
31 | 增 | 8.5.1 | *31 | 甘精胰岛素 | insulin glargine | 注射剂 |
32 | 增 | 8.8 | *32 | 胰激肽原酶 | Kallidinogenase | 注射剂 | 限微循环障碍性疾病
33 | 增 | 9.1 | *33 | 吗替麦考酚酯 | Mycophenolate mofetil | 注射剂 | 限移植用药
34 | 增 | 9.2 | *34 | 转移因子 | Transfer factor | 胶囊 |
35 | 增 | 9.2 | *35 | 胸腺肽 | Thymosin | 片剂 |
36 | 增 | 9.2 | *36 | 聚乙二醇干扰素a－2a | Polyethylene glycol Macrogol | 注射剂 | 限白血病、淋巴瘤、黑色素瘤、肾癌、多发性骨髓瘤、乙、丙肝
37 | 增 | 9.2 | *37 | 干扰素γ | Interferonγ | 注射剂 | 限白血病、淋巴瘤、黑色素瘤、肾癌、多发性骨髓瘤、丙肝
38 | 增 | 10.1.2 | *38 | 氟尿苷 | Floxuridine | 注射剂 |
39 | 增 | 10.1.2 | *39 | 甲氨喋呤 | Methotrexate | 注射剂 |
40 | 增 | 10.1.4 | *40 | 伊立替康 | Irinotecan | 注射剂 |
41 | 增 | 10.3 | *41 | 博来霉素 | Bleomycin | 注射剂 |
42 | 增 | 10.3. | *42 | 甘露聚糖肽 | Mannatide | 注射剂 |
43 | 增 | 10.3 | *43 | 红色诺卡氏菌细胞壁骨架制剂 | Nocardia Rubra Cell Wall SkeletonPreparation | 注射剂 |
44 | 增 | 10.3 | *44 | 伊班膦酸钠 | Ibandronte Monosodium | 注射剂 |
45 | 增 | 10.3 | *45 | 伊马替尼 | Imatinb | 胶囊 |
46 | 增 | 11.1 | *46 | 色甘酸钠 | Di Sodium Cromogliycate | 注射剂 |
47 | 增 | 11.1 | *47 | 复方甘草酸胺 | Compound Ammonium Glycyrrhizinate | 注射剂 |
48 | 增 | 12.1 | *48 | 吡贝地尔 | Piribendil | 缓释片 |
49 | 增 | 12.3 | *49 | 奥卡西平 | Oxcarbazepine | 片剂 |
50 | 增 | 12.5 | *50 | 胞磷胆碱钠 | Citicoline | 胶囊 |
51 | 增 | 12.5 | *51 | 茴拉西坦 | Aniracetam | 注射剂 |
52 | 增 | 12.8 | *52 | 脑苷肌肽 | Cattle Encephalon Glycoside and Ignotin | 注射剂 |
53 | 增 | 12.8 | *53 | 二维三七桂利嗪 | Divitamins,Notoginseng and Cinnarizine | 胶囊 |
54 | 增 | 12.8 | *54 | 单唾液酸四己糖神经节苷脂 | Monostalotetrah exosylgangliside | 注射剂 |
55 | 增 | 13.1 | *55 | 阿立哌唑 | Aripiprazole | 片剂 |
56 | 增 | 13.3 | *56 | 米安色林 | Mianserin | 片剂 |
57 | 增 | 14.1 | *57 | 厄多司坦 | Erdosterne | 胶囊 |
58 | 增 | 14.2 | *58 | 可待因桔梗 | Codeine phosphate and platycodon | 片剂 |
59 | 增 | 14.3 | *59 | 茶碱沙丁胺醇 | Theophylline and Salbutamol Release | 缓释片 |
60 | 增 | 15.1.1 | *60 | 瑞巴派特 | Rebamipide | 片剂 |
61 | 增 | 15.1.1 | *61 | 枸橼酸铋钾 | Bismuth potassium citrate | 口服液 |
62 | 增 | 15.1.1 | *62 | 醋氨己酸锌 | Zinc acexamate | 片剂 |
63 | 增 | 15.1.1 | *63 | 氢氧化铝 | Aluminium hydroxide | 凝胶剂 |
64 | 增 | 15.1.2.2 | *64 | 曲昔匹特 | Troxioide | 片剂 |
65 | 增 | 15.2 | *65 | 双歧杆菌、乳杆菌、肠球菌、蜡样芽胞杆菌四联活菌 |  | 片剂 | 限菌群失调
66 | 增 | 15.5 | *66 | 门冬氨酸鸟氨酸 | Aspartic acid ornithine | 颗粒剂 |
67 | 增 | 15.5 | *67 | 甲硫氨酸维B1 | Methiouine and VitaminB1 | 注射液 |
68 | 增 | 15.5 | *68 | 腺苷蛋氨酸 | Ademetionine | 注射剂 |
69 | 增 | 15.6 | *69 | 亮菌甲素 | Armillarisinia | 口服液 |
70 | 增 | 15.7 | *70 | 美辛唑酮 | Indometacin and Furazolidone Suppositories | 肛门栓 |
71 | 增 | 16.3 | *71 | 氢氯噻嗪 | Hydrochlorothiazide | 注射剂 |
72 | 增 | 16.3 | *72 | 复方卡托普利 | Compound captopril | 片剂 |
73 | 增 | 16.5 | *73 | 倍他洛尔 | Betaxolol | 片剂 |
74 | 增 | 16.9 | *74 | 单硝酸异山梨酯 | Isosorbide mononitrate | 缓释片、片 |
75 | 增 | 16.10. | *75 | 杏芎 | Floium Ginkgo Extract | 注射剂 |
76 | 增 | 16.10. | *76 | 依达拉奉 | Edaravone | 注射剂 |
77 | 增 | 16.10. | *77 | 桂哌齐特 | Cinepazide | 注射剂 |
78 | 增 | 16.10. | *78 | 辅酶Ｑ10 | Ubidecarenone Coenzyme Q10 | 片剂 | △
79 | 增 | 16.11 | *79 | 棓丙酯 | Propylgallate | 注射剂 |
80 | 增 | 16.12 | *80 | 果糖二磷酸钠 | Fructos Diphosphate Sodium | 胶囊 |
81 | 增 | 17.3 | *81 | 非洲臀果木提取物 | Prunus africana | 胶囊 |
82 | 增 | 17.3 | *82 | 萘哌地尔 | Naftopidil | 片剂 |
83 | 增 | 18.2.1 | *83 | 西洛他唑 | Cilostazol | 片剂 |
84 | 增 | 18.4.1 | *84 | 多糖铁复合物 | Ferrous Succinate | 胶囊 |
85 | 增 | 18.4.1 | *85 | 复方硫酸亚铁叶酸 | Compound ferrous sulfate and FolicAcid | 片剂 |
86 | 增 | 18.4.2 | *86 | 复方硫酸亚铁 | Compound ferrous sulfate | 颗粒剂 |
87 | 增 | 18.6 | *87 | 贝前列素 | Beraprost | 片剂 |
88 | 增 | 18.6 | *88 | 三氧化二砷 | Arsenic trioxide | 糊剂 |
89 | 增 | 19 | *89 | 唑来膦酸 | Zoledronic Acid | 注射剂 |
90 | 增 | 19 | *90 | 枸橼酸钙 | Calcium citrate | 片剂 | △
91 | 增 | 20.1.1 | *91 | 硫磺硼砂 | Compound Sulfur | 乳膏 |
92 | 增 | 20.1.2 | *92 | 维胺酯维E | Viaminate and VitaminE | 乳膏 |
93 | 增 | 20.1.2 | *93 | 复方酮康唑 | Compound Ketoconazole | 软膏 |
94 | 增 | 20.1.3 | *94 | 曲安奈德新霉素 | Triamcinolone Acetonide and Neomycin | 贴剂 | △
95 | 增 | 20.1.3 | *95 | 卤米松/三氯生 | Halometasone/triclosan | 软膏 |
96 | 增 | 20.1.4 | *96 | 肝素钠 | Heparin | 软膏 |
97 | 增 | 20.2.1.1 | *97 | 牛磺酸 | Taurine | 滴眼剂 |
98 | 增 | 20.2.4 | *98 | 吲哚美辛 | Indometacin | 滴眼剂 |
99 | 增 | 20.2.4 | *99 | 妥布霉素地塞米松 | Tobramycin & dexamethasone | 滴眼剂 眼膏 |
100 | 增 | 20.2.2 | *100 | 拉坦前列素 | Latanoprost | 滴眼剂 |
101 | 增 | 20.2.4 | *101 | 马来酸非尼拉敏盐酸萘甲唑啉 | Pheniramine Maleate Naphazoline Hydrochloride | 滴眼剂 |
102 | 增 | 20.2.4 | *102 | 羧甲基纤维素钠 | Carboxymethylcellulose Sodium Lubricant | 滴眼剂 |
103 | 增 | 20.2.4 | *103 | 复方托吡卡胺 | Compound tropicamide Co. | 滴眼剂 |
104 | 增 | 20.3 | *104 | 标准桃金娘油 | Myrtol Standardized | 胶囊 |
105 | 增 | 20.3 | *105 | 氯霉素 | Chloramphenicol | 滴耳剂 |
106 | 增 | 20.3 | *106 | 葡萄糖酸锌 | Zine Gluconate | 鼻喷剂 |
107 | 增 | 20.5.2 | *107 | 达那唑 | Danazol | 栓剂 |
108 | 增 | 20.5.3 | *108 | 结合雌激素 | Conjugated estrogens | 软膏剂 |
109 | 增 | 23 | *109 | 重组人凝血因子VIIa | Recombinant Human Coagulation VII | 注射剂 | 限手术大出血及肝硬变、肝坏死导致的出血
110 | 增 | 23 | *110 | 鼠神经生长因子 | Mouse Nerve Growth Factor | 注射剂 | 限工伤保险

陕西省基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）
序号 | 增删 | 分类 | 编号 | 药品名称 | 支付范围限定
1 | 增 | 1.1.2 | *1 | 强力感冒片 | △
2 | 增 | 1.1.2 | *2 | 感冒灵颗粒 | △
3 | 增 | 1.1.3 | *3 | 感咳双清胶囊 | △
4 | 增 | 1.3.1 | *4 | 四季抗病毒合剂 |
5 | 增 | 1.3.1 | *5 | 清火栀麦片 | △
6 | 增 | 1.3.2 | *6 | 牛黄消炎片（丸） | △
7 | 增 | 1.3.2 | *7 | 穿心莲内酯丸 |
8 | 增 | 1.3.2 | *8 | 玉叶解毒颗粒 |
9 | 增 | 1.3.2 | *9 | 三黄清解片 | △
10 | 增 | 1.3.2 | *10 | 莲芝消炎胶囊 |
11 | 增 | 1.3.2 | *11 | 苦参素胶囊 |
12 | 增 | 1.3.2 | *12 | 黄柏胶囊 |
13 | 增 | 1.3.2 | *13 | 宁泌泰胶囊 |
14 | 增 | 1.3.3 | *14 | 野菊花注射液 |
15 | 增 | 1.3.4.1 | *15 | 莲花清瘟胶囊 |
16 | 增 | 1.4.1.1 | *16 | 和胃降逆胶囊 |
17 | 增 | 1.4.1.1 | *17 | 胃复宁胶囊 |
18 | 增 | 1.4.3 | *18 | 参麦颗粒 |
19 | 增 | 1.5.1 | *19 | 川贝止咳糖浆 |
20 | 增 | 1.5.2 | *20 | 返魂草颗粒 |
21 | 增 | 1.5.2 | *21 | 兰花咳宁片 |
22 | 增 | 1.5.2 | *22 | 止咳冲剂（露） |
23 | 增 | 1.5.3 | *23 | 咳嗽枇杷糖浆 | △
24 | 增 | 1.5.3 | *24 | 咳特灵胶囊 |
25 | 增 | 1.5.3 | *25 | 复方鲜竹沥口服液 |
26 | 增 | 1.5.3 | *26 | 桔贝止咳祛痰片 |
27 | 增 | 1.7.2 | *27 | 固肠止泻丸 |
28 | 增 | 1.8.1.2 | *28 | 健胃消食片 | △
29 | 增 | 1.8.2 | *29 | 生血宝颗粒 |
30 | 增 | 1.8.2 | *30 | 健脾生血颗粒 | △
31 | 增 | 1.8.3.1 | *31 | 五子衍宗丸 |
32 | 增 | 1.8.3.1 | *32 | 强肾片 | △
33 | 增 | 1.8.3.3 | *33 | 骨愈灵胶囊 |
34 | 增 | 1.8.3.3 | *34 | 养正合剂 |
35 | 增 | 1.8.5 | *35 | 芪参胶囊 | 限恶性肿瘤放化疗后辅助治疗
36 | 增 | 1.8.7 | *36 | 人参糖肽注射液 | 限糖尿病患者使用
37 | 增 | 1.8.7 | *37 | 双瓜糖安胶囊 | △
38 | 增 | 1.8.7 | *38 | 七味糖脉舒胶囊 |
39 | 增 | 1.9.1 | *39 | 神衰康胶囊 |
40 | 增 | 1.9.1 | *40 | 鹿首安神颗粒 |
41 | 增 | 1.9.1 | *41 | 心神宁片 |
42 | 增 | 1.9.2 | *42 | 益脑宁(片)胶囊 |
43 | 增 | 1.10 | *43 | 止血宝胶囊 |
44 | 增 | 1.11.1 | *44 | 山玫胶囊 |
45 | 增 | 1.11.2 | *45 | 活血胶囊 | △
46 | 增 | 1.11.2 | *46 | 参芎注射液 |
47 | 增 | 1.11.2 | *47 | 心力丸 |
48 | 增 | 1.11.4 | *48 | 灯银脑通胶囊 |
49 | 增 | 1.11.6 | *49 | 养心生脉颗粒 |
50 | 增 | 1.11.6 | *50 | 冠心舒通胶囊 |
51 | 增 | 1.11.6 | *51 | 葛兰心宁软胶囊 |
52 | 增 | 1.11.6 | *52 | 冠心通片 |
53 | 增 | 1.11.6 | *53 | 双红活血胶囊 |
54 | 增 | 1.11.7 | *54 | 茶色素胶囊 |
55 | 增 | 1.11.7 | *55 | 腰痛宁胶囊 |
56 | 增 | 1.11.7 | *56 | 逐瘀通脉胶囊 |
57 | 增 | 1.11.7 | *57 | 心荣胶囊 |
58 | 增 | 1.11.8 | *58 | 龙心素胶囊 |
59 | 增 | 1.11.8 | *59 | 消乳散结胶囊 |
60 | 增 | 1.12.1 | *60 | 肝康宁片 |
61 | 增 | 1.12.2 | *61 | 养阴清胃颗粒 |
62 | 增 | 1.12.2 | *62 | 肝胃气痛片 |
63 | 增 | 1.13.1 | *63 | 艽龙胶囊 |
64 | 增 | 1.14.1 | *64 | 头痛宁胶囊 |
65 | 增 | 1.14.4 | *65 | 天麻素胶囊 |
66 | 增 | 1.14.4 | *66 | 黄豆苷元胶囊 |
67 | 增 | 1.14.4 | *67 | 天麻丸（片） |
68 | 增 | 1.14.6 | *68 | 加味天麻胶囊 |
69 | 增 | 1.15.1 | *69 | 麝香风湿胶囊 |
70 | 增 | 1.15.1 | *70 | 痹欣片 |
71 | 增 | 1.15.1 | *71 | 通络开痹片 |
72 | 增 | 1.15.2 | *72 | 藿香祛署软胶囊 |
73 | 增 | 1.15.3 | *73 | 天麻杜仲胶囊 |
74 | 增 | 1.15.5 | *74 | 肾康注射液 |
75 | 增 | 1.15.6 | *75 | 前列舒通胶囊 |
76 | 增 | 1.15.7 | *76 | 石淋通颗粒 |
77 | 增 | 1.16 | *77 | 丹香冠心注射液 |
78 | 增 | 1.16 | *78 | 薏参胶囊 | 限恶性肿瘤放化疗后辅助治疗
79 | 增 | 2.1.1 | *79 | 胆石片 |
80 | 增 | 2.1.2 | *80 | 生肌散 |
81 | 增 | 2.1.3 | *81 | 麝香痔疮栓（膏） |
82 | 增 | 2.1.3 | *82 | 消痔灵注射液 |
83 | 增 | 2.1.4 | *83 | 金砂五淋丸 |
84 | 增 | 3.1 | *84 | 化癓回生口服液 |
85 | 增 | 3.1 | *85 | 慈丹胶囊 |
86 | 增 | 3.1 | *86 | 康艾注射液 |
87 | 增 | 3.2 | *87 | 灵芝胶囊（片） | △
88 | 增 | 3.1 | *88 | 人参多糖注射液 |
89 | 增 | 3.1 | *89 | 抗癌平丸 |
90 | 增 | 4.1.1 | *90 | 归芍调经片 |
91 | 增 | 4.1.2 | *91 | 宫瘤消胶囊 |
92 | 增 | 4.2.2 | *92 | 复方沙棘籽油栓 |
93 | 增 | 4.2.2 | *93 | 洁尔阴泡腾片 |
94 | 增 | 4.3 | *94 | 强力脑清素片 | △
95 | 增 | 4.4 | *95 | 乳疾灵颗粒 |
96 | 增 | 5.2 | *96 | 和血明目片 |
97 | 增 | 6.2 | *97 | 仙璐贝滴剂 | △
98 | 增 | 6.3 | *98 | 金嗓利咽丸 | △
99 | 增 | 7.1.1 | *99 | 复方三七胶囊 |
100 | 增 | 7.1.1 | *100 | 展筋活血散 |
101 | 增 | 7.2.2 | *101 | 伤湿止痛膏 | △
102 | 增 | 8 | *102 | 郁金银屑片 |
103 | 删 | 7.1.1 | 757 | 丹郁骨康丸 |
104 | 删 | 6.3 | 742 | 清咽滴丸 |
105 | 删 | 6.3 | 746 | 西黄清醒丸 |

陕西省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表
目录编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
一、西药 |  |  |
29 | 头孢地尼 | 限序贯治疗 | 限社区获得性感染
36 | 头孢曲松钠注射液 | 限耐药菌引起的重度感染 | 限耐药菌引起的重度感染和外科手术
64 | 盐酸万古霉素 | 限耐甲氧西林的金葡菌引起的重度感染 | 限耐药的革兰氏阳性球菌所致的重度感染
111 | 伊曲康唑 | 限浅表感染二线用药及系统真菌感染 | 限浅表感染用药及系统真菌感染(皮肤科及妇产科使用)
122 | 拉米夫定 | 限艾滋病病毒感染 | 限艾滋病病毒感染和活动性乙型肝炎
*197 | 芬太尼 | 限晚期肿瘤不能口服者 | 限晚期肿瘤不能口服者及中度到重度慢性疼痛
263 | 复方氨基酸[18,18F,18AA,18AA-1] | 限配合肠外营养用 | 限以下适应证之一伴胃肠功能障碍合并营养不良确需肠外营养的重症病人：①胃肠道梗阻；②胃肠瘘或短肠综合征；③肠道广泛炎性疾病(IBD)；④大面积烧伤或严重创伤；⑤恶性肿瘤伴恶液质或严重感染；⑥脏器功能衰竭；⑦各种大手术后禁食；⑧肝硬化合并低蛋白血症。
266 | 复方肾病用氨基酸 | 限重症肝病辅助治疗 | 限重症肝病辅助治疗和肾功能不全的治疗。
267 | 脂肪乳 [中链及长链复合剂] | 限重症病人伴肠功能障碍 | 限以下适应证之一伴胃肠功能障碍合并营养不良确需肠外营养的重症病人：①胃肠道梗阻；②胃肠瘘或短肠综合征；③肠道广泛炎性疾病(IBD)；④大面积烧伤或严重创伤；⑤恶性肿瘤伴恶液质或严重感染；⑥脏器功能衰竭；⑦各种大手术后禁食。
268 | 脂肪乳[长链] | 限重症病人伴肠功能障碍 | 限以下适应证之一伴胃肠功能障碍合并营养不良确需肠外营养的重症病人：①胃肠道梗阻；②胃肠瘘或短肠综合征；③肠道广泛炎性疾病(IBD)；④大面积烧伤或严重创伤；⑤恶性肿瘤伴恶液质或严重感染；⑥脏器功能衰竭；⑦各种大手术后禁食。
269 | 氨基酸型肠内营养剂 | ◇；限重症病人不能进食 | 限以下适应证之一伴营养不良且具有一定胃肠功能、确需肠内营养的重症病人：①摄食不能或禁忌；②短肠综合症，急性重症胰腺炎；③恶性肿瘤伴恶液质及大手术后禁食。
270 | 短肽型肠内营养剂 | ◇；限重症病人不能进食 | 限以下适应证之一伴营养不良且具有一定胃肠功能、确需肠内营养的重症病人：①摄食不能或禁忌；②短肠综合症，急性重症胰腺炎；③恶性肿瘤伴恶液质及大手术后禁食。
271 | 整蛋白型肠内营养剂 | ◇；限重症病人不能进食 | 限以下适应证之一伴营养不良且具有一定胃肠功能、确需肠内营养的重症病人：①摄食不能或禁忌；②短肠综合症，急性重症胰腺炎；③恶性肿瘤伴恶液质及大手术后禁食。
272 | 疾病特异型肠内营养剂 | ◇；限重症病人不能进食 | 限以下适应证之一伴营养不良且具有一定胃肠功能、确需肠内营养的重症病人：①摄食不能或禁忌；②短肠综合症，急性重症胰腺炎；③恶性肿瘤伴恶液质及大手术后禁食。
283 | 重组人生长激素 | 限工伤保险 | 限工伤保险或以下适应证的重症抢救：①慢性阻塞性肺病合并呼吸衰竭；②机械通气；③大面积烧伤或大手术。使用进口产品先由个人自理30%。
278 | 戈舍瑞林注射液 | 限前列腺癌 | 限前列腺癌和可用激素治疗的绝经前及围绝经期妇女的乳腺癌和子宫内膜异位症
306 | 雷洛昔芬 | 限门诊使用 | 限绝经期后妇女使用
338 | 阿仑膦酸钠 | 限癌症骨转移及工伤保险 | 限骨质疏松症及癌症骨转移
339 | 骨化三醇 | 限肾性骨病 | 限肾性骨病和骨质疏松症
340 | 降钙素 | 限癌症骨转移、高钙血症、多发骨折 | 限癌症骨转移、高钙血症、多发骨折,骨质疏松。
346 | 胰激肽原酶注射剂 | 限微循环障碍性疾病 | 限微循环障碍性疾病和原发性重症高血压的辅助治疗
387 | 盐酸吉西他滨 | 限晚期非小细胞癌、胰腺癌 | 限非小细胞肺癌和胰腺癌
411 | 阿那曲唑片 | 限晚期乳腺癌 | 限乳腺癌
412 | 比卡鲁胺片 | 限前列腺癌二线用药 | 限前列腺癌
515 | 奥氮平 | 限二线用药 | 限精神分裂
519 | 喹硫平片 | 限二线用药 | 限精神分裂病人用药
541 | 盐酸氟西汀 | 限严重抑郁症二线用药 | 限抑郁症、强迫症
549 | 西酞普兰 | 限严重抑郁症二线用药 | 限抑郁性精神障碍
618 | 多潘立酮 | 限门诊使用 | 限门诊和严重消化不良症状的住院患者
659 | 复方角莱酸酯 | 限门诊使用 | 限门诊及肛肠术后住院患者
661 | 奥曲肽 | 限胰腺炎，食道静脉出血 | 限胰腺炎，食道静脉出血、肢端肥大症和胃肠胰内分泌肿瘤
772 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限微循环障碍所致疾病
756 | 阿托伐他汀 | 限高胆固醇血症 | 限经饮食控制和非限制降脂药品治疗后，血清胆固醇大于5.2mmol/l, 或血低密度脂蛋白胆固醇大于3.12mmol/l冠心病患者；血清胆固醇大于5.72mmol/l,或血低密度脂蛋白胆固醇大于3.64mmol/l有冠心病危险因素者；血清胆固醇大于6.24mmol/l,或血低密度脂蛋白胆固醇大于4.16mmol/l的高脂血症。
757 | 阿昔莫司 |  | 限经饮食控制和非限制降脂药品治疗后，血清胆固醇大于5.2mmol/l, 或血低密度脂蛋白胆固醇大于3.12mmol/l冠心病患者；血清胆固醇大于5.72mmol/l,或血低密度脂蛋白胆固醇大于3.64mmol/l有冠心病危险因素者；血清胆固醇大于6.24mmol/l,或血低密度脂蛋白胆固醇大于4.17mmol/l的高脂血症。
760 | 氟伐他汀 | 限高胆固醇血症 | 限经饮食控制和非限制降脂药品治疗后，血清胆固醇大于5.2mmol/l, 或血低密度脂蛋白胆固醇大于3.12mmol/l冠心病患者；血清胆固醇大于5.72mmol/l,或血低密度脂蛋白胆固醇大于3.64mmol/l有冠心病危险因素者；血清胆固醇大于6.24mmol/l,或血低密度脂蛋白胆固醇大于4.19mmol/l的高脂血症。
762 | 洛伐他汀 | 限高胆固醇血症 | 限经饮食控制和非限制降脂药品治疗后，血清胆固醇大于5.2mmol/l, 或血低密度脂蛋白胆固醇大于3.12mmol/l冠心病患者；血清胆固醇大于5.72mmol/l,或血低密度脂蛋白胆固醇大于3.64mmol/l有冠心病危险因素者；血清胆固醇大于6.24mmol/l,或血低密度脂蛋白胆固醇大于4.21mmol/l的高脂血症。
763 | 普伐他汀 | 限高胆固醇血症 | 限经饮食控制和非限制降脂药品治疗后，血清胆固醇大于5.2mmol/l, 或血低密度脂蛋白胆固醇大于3.12mmol/l冠心病患者；血清胆固醇大于5.72mmol/l,或血低密度脂蛋白胆固醇大于3.64mmol/l有冠心病危险因素者；血清胆固醇大于6.24mmol/l,或血低密度脂蛋白胆固醇大于4.22mmol/l的高脂血症。
765 | 辛伐他汀 | 限高胆固醇血症 | 限经饮食控制和非限制降脂药品治疗后，血清胆固醇大于5.2mmol/l, 或血低密度脂蛋白胆固醇大于3.12mmol/l冠心病患者；血清胆固醇大于5.72mmol/l,或血低密度脂蛋白胆固醇大于3.64mmol/l有冠心病危险因素者；血清胆固醇大于6.24mmol/l,或血低密度脂蛋白胆固醇大于4.23mmol/l的高脂血症。
768 | 果糖二磷酸钠注射剂 | 限急救 | 限急救和心脑血管疾病
788 | 普适泰片 | 限前列腺增生 | 限前列腺增生、慢性、非细菌性前列腺炎
814 | 阿替普酶注射剂 | 限急性心肌梗死12小时内抢救 | 限急性冠状动脉阻塞的溶栓治；急性大面积肺栓塞的溶栓治疗；急性缺血性脑卒中溶栓治疗
818 | 琥珀酰明胶 | 限休克抢救 | 预防休克或按照说明书的适应症使用
 | 二、中成药 |  |
132 | 参麦注射液 | 限急症、重症用药 | 限急症，重症或住院病人用药。
223 | 复方阿胶浆 | 限贫血 | 限贫血血色素低于9g/dl。
420 | 四磨汤口服液 | 限门诊使用 | 限门诊和中、重度消化不良及术后症
598 | 艾迪注射液 | 限肝癌、肺癌 | 限中、晚期癌症
602 | 复方斑蝥胶囊 | 限消化系统肿瘤 | 限中、晚期癌症
608 | 槐耳颗粒（金克） | 限肝癌 | 限肝癌、肺癌、乳腺癌、胃肠癌
626 | 螺旋藻胶囊（片） | 限免疫功能障碍及恶性肿瘤放化疗血象指标低下 | 限恶性肿瘤放疗或化疗伴免疫功能低下或伴血象指标低下。


山西省医疗保险和工伤保险用药目录

关于对山西省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]114号

山西省劳动保障厅：

你厅《山西省劳动和社会保障厅关于上报山西省基本医疗保险和工伤保险乙类药品目录调整部分的报告》（晋劳社医［2005］73号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中增加246个乙类药品品种（西药134个品种，135个剂型；中成药112个品种）和删除国家目录内1个西药品种的意见。

附件：1.山西省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.山西省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

劳动和社会保障部办公厅

二OO五年四月十二日

山西省基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）
序号 | 增删 | 分 类 | 编号 | 药品名称 |  | 剂型 | 支付范围限定
 |  |  |  | 中文名称 | 英文名称 |  |
1 | 增 | 1.1.1.2耐青霉素酶青霉素及酶抑制剂 |  | 苯唑西林 | Oxacillin | 胶囊剂 |
2 | 增 | 1.1.1.3广谱青霉素及复方制剂 |  | 美洛西林舒巴坦 | Mezlocillin And Suibactam | 粉针剂 |
3 | 增 | 1.1.1.3广谱青霉素及复方制剂 |  | 氨苄西林氯唑西林 | Ampicillin and Cloxacillin | 粉针剂 |
4 | 增 | 1.1.2.1.2第一代头孢菌素 |  | 头孢替唑 | Ceftezole | 粉针剂 |
5 | 增 | 1.1.2.1.2第一代头孢菌素 |  | 头孢噻吩 | Cefalotin | 粉针剂 |
6 | 增 | 1.1.2.1.2第一代头孢菌素 |  | 头孢硫脒 | Cephathiamidine | 粉针剂 |
7 | 增 | 1.1.2.2.2第二代头孢菌素 |  | 头孢孟多酯 | Cefamandole | 粉针剂 |
8 | 增 | 1.1.2.3.1第三代头孢菌素 |  | 头孢地尼 | Cefdinir | 颗粒剂 |
9 | 增 | 1.1.2.3.1第三代头孢菌素 |  | 头孢他美酯 | Cefetamet Pivoxil | 片剂 |
10 | 增 | 1.1.2.3.2第三代头孢菌素 |  | 头孢甲肟 | Cefmenoxime | 注射剂 |
11 | 增 | 1.1.2.3.2第三代头孢菌素 |  | 头孢哌酮他唑巴坦 | Cefoperazone And Tazobactam | 粉针剂 |
12 | 增 | 1.1.7大环内脂类 |  | 乙酰吉他霉素 | Acetylkitasamycin | 片剂 |
13 | 增 | 1.1.7大环内脂类 |  | 罗红霉素 | Roxithromycin | 颗粒剂 |
14 | 增 | 1.1.7大环内酯类 |  | 克拉霉素 | Clarithromycin | 口服常释剂型 |
15 | 增 | 1.1.10其他 |  | 利福昔明 | Rifaximin | 胶囊剂 |
16 | 增 | 1.2.2喹诺酮类 |  | 诺氟沙星 | Norfloxacin | 注射剂 |
17 | 增 | 1.2.2喹诺酮类 |  | 培氟沙星 | Pefloxacin | 片剂 |
18 | 增 | 1.2.2喹诺酮类 |  | 司帕沙星 | Sparfloxacin | 片剂 |
19 | 增 | 1.2.3硝基眯唑类 |  | 奥硝唑 | Ornidazole | 胶囊剂 |
20 | 增 | 1.4.1.2三唑类 |  | 伊曲康唑 | Itraconazole | 口服溶液剂 | 限二线用药
21 | 增 | 1.4.1.2三唑类 |  | 伏立康唑 | Voriconazole | 注射剂 | 限侵袭性曲霉病及氟康唑耐药的严重真菌感染性疾病
22 | 增 | 1.5.1抗病毒药广谱类 |  | 伐昔洛韦 | Valaciclovir | 胶囊剂 |
23 | 增 | 1.6其他 |  | 炎琥宁 | Andrographolide | 注射剂 |
24 | 增 | 1.6其他 |  | 穿琥宁 | Potassium Dehydroandrograpolide Succinate | 冻干粉针剂 |
25 | 增 | 3.1解热镇痛及非甾体抗炎药 |  | 对乙酰氨基酚 | Paracetamol | 缓释片剂 |
26 | 增 | 3.1解热镇痛及非甾体抗炎药 |  | 氨酚曲麻 | Paracetamol Triprolidine Hydrochloride and Pseudoephedrine Hydrochloride | 片剂 | △
27 | 增 | 3.1解热镇痛及非甾体抗炎药 |  | 氟比洛芬酯 | Flurbiprofen Axetil | 注射剂 |
28 | 增 | 3.1解热镇痛及非甾体抗炎药 |  | 酮洛芬 | Ketoprofen | 凝胶剂 |
29 | 增 | 3.1解热镇痛及非甾体抗炎药 |  | 醋氯芬酸 | Aceclofenac | 片剂 |
30 | 增 | 3.1解热镇痛及非甾体抗炎药 |  | 双氯芬酸钾 | Diclofenac | 喷雾剂 |
31 | 增 | 3.1 解热镇痛及非甾体抗炎药 |  | 双氯芬酸二乙胺 | Diclofenac Diethylamine | 乳胶剂 |
32 | 增 | 3.1 解热镇痛及非甾体抗炎药 |  | 氨酚伪麻美芬/氨麻美敏Ⅱ | Paracetamol, Pseudoephedrine Hydrochloride and Dextromethorphan Hydrobromide/Paracetamol, Pseudoephedrine Hydrochloride Dextromethorphan Hydrobromide and Chlorpheniramine Maleate | 片剂 | △
33 | 增 | 4镇痛药 |  | 复方曲马多 | Compound Tramadol | 薄膜衣片 |
34 | 增 | 4镇痛药 |  | 瑞芬太尼 | Remifentanil | 冻干粉针剂 |
35 | 增 | 4镇痛药 |  | 氯唑沙宗 | Chlorzoxazone | 片剂 |
36 | 增 | 6.1维生素类 |  | 复方三维B(Ⅱ) | Trivitamine B Composite | 粉针剂 | 限糖尿病严重并发症
37 | 增 | 6.2矿物质类 |  | 复方氨基酸螯合钙 | Compound Calcium Amino Acid Chelate | 胶囊剂 | △
38 | 增 | 6.2矿物质类 |  | 葡萄糖酸钙 | Calcium Gluconate | 口服液 | △
39 | 增 | 6.2矿物质类 |  | 葡萄糖酸锌 | Zinc Gluconate | 颗粒剂 | △
40 | 增 | 6.2 矿物质类 |  | 牡蛎碳酸钙 | Oyster Shell Calcium Chewable | 咀嚼片 | △
41 | 增 | 7.1.1氨基酸类 |  | 复方氨基酸（18AA-V） | Compound Amino Acid | 注射剂 |
42 | 增 | 7.1.3其他 |  | 脂肪乳氨基酸(17)葡萄糖(11%) | Fat Emulsion,Amino Acids(17) and Glucose(11%) | 注射剂 | 限不能进食、营养不佳的重症患者
43 | 增 | 7.2肠内营养药 |  | 复方氨基酸 | Compound Amino Acid | 胶囊剂 | 限各种疾病所致的低蛋白血症的辅助治疗
44 | 增 | 7.2肠内营养药 |  | 谷氨酰胺 | Glutamine | 颗粒剂 | 限烧伤、创伤、大手术后需要补充谷氨酰胺的病人
45 | 增 | 8.4.1雌激素 |  | 戊酸雌二醇/雌二醇环丙孕酮 | Estradiol Valerate ,Estradiol 2 and Cyproterone Acetate | 片剂 |
46 | 增 | 8.5.1胰岛素 |  | 甘精胰岛素 | Insuline Glargine | 注射剂 | 限糖尿病二线用药
47 | 增 | 8.5.1胰岛素 |  | 门冬胰岛素 | Insulin Aspart | 注射剂 |
48 | 增 | 8.5.2.3 a－葡萄糖苷酶抑制药 |  | 伏格列波糖 | Voglibose | 片剂 |
49 | 增 | 8.5.2.5醛糖还原酶抑制剂 |  | 依帕司他 | Epalrestat | 片剂 |
50 | 增 | 8.7甲状旁腺及钙代谢调节药 |  | 唑来膦酸 | Zoledronic Acid | 注射剂 | 限恶性肿瘤所致高钙血症
51 | 增 | 8.8其他激素及调节内分泌功能药 |  | 胰激肽原酶 | Pancreatic Kininogenase | 注射剂 |
52 | 增 | 9.1免疫抑制药 |  | 吗替麦考酚酯 | Mycophenolate mofotil | 注射剂 | 限器官及干细胞移植
53 | 增 | 9.2生物反应调节药 |  | 胸腺五肽 | Timopentin | 冻干粉针剂 |
54 | 增 | 9.2生物反应调节药 |  | 胸腺肽α1 | Thymosin α1 | 粉针剂 |
55 | 增 | 9.2生物反应调节药 |  | 小牛脾提取物 | Calf Spleen Extractive | 注射剂 |
56 | 增 | 9.2生物反应调节药 |  | 胎盘多肽 | Human Placetal Polypeptide | 注射剂 |
57 | 增 | 9.2生物反应调节药 |  | 甘露聚糖肽 | Mannatide | 胶囊剂 | 限白细胞减少症、再生障碍性贫血、肿瘤及免疫功能低下
58 | 增 | 9.2生物反应调节药 |  | 甘露聚糖肽 | Mannatide | 冻干粉针剂 |
59 | 增 | 9.2生物反应调节药 |  | 云芝胞内糖肽 | Polystictus Glycopeptide | 胶囊剂 | 限慢性乙型肝炎、肝癌及免疫功能低下
60 | 增 | 9.2生物反应调节药 |  | 人参多糖 | Ginseng Polysacchride | 注射剂 |
61 | 增 | 9.2生物反应调节药 |  | 香菇多糖 | Lentinan | 冻干粉针剂 |
62 | 增 | 9.2生物反应调节药 |  | 薄芝糖肽 | Bozhi Glycopeptite | 注射剂 |
63 | 增 | 9.2生物反应调节药 |  | 聚乙二醇干扰素α-2a | Peginterferon alfa-2a solution | 注射剂 | 限丙型肝炎
64 | 增 | 9.2生物反应调节药 |  | 卡介苗多糖核酸制剂 | BCG Polysaccharideand Nucleic Acid Preparation | 注射剂 |
65 | 增 | 10.1.4 作用于DNA复制的拓扑异构酶Ⅰ抑制剂 |  | 伊立替康 | Irinotecan | 注射剂 | 限大肠癌
66 | 增 | 10.3其他 |  | 抗肿瘤免疫核糖核酸 | Immunoglobu in Ribonucleic Acid of Anti Cancer | 冻干粉针剂 |
67 | 增 | 10.3其他 |  | 甘氨双唑 | Glycididazole | 冻干粉针 |
68 | 增 | 10.3其他 |  | 氨磷汀 | Amifostine | 粉针剂 |
69 | 增 | 10.3其他 |  | 去甲斑蝥素 | Demehylcantharidin | 片剂 |
70 | 增 | 10.3其他 |  | 重组改构人肿瘤坏死因子 | Recombinant Mutant Human Tumor Necosis Factor | 冻干粉针剂 | 限非小细胞肺癌、非霍氏淋巴瘤
71 | 增 | 10.3其他 |  | 斑蝥酸 | Cantharidinum | 注射剂 |
72 | 增 | 11.1 H1受体阻断药 |  | 依巴斯汀 | Ebastine | 片剂 |
73 | 增 | 12.1抗帕金森病药 |  | 吡贝地尔 | Piribedil | 缓释片 |
74 | 增 | 12.3抗癫痫药 |  | 加巴喷丁 | Gabapentin | 片剂 |
75 | 增 | 12.3抗癫痫药 |  | 奥卡西平 | Oxcarbazepine | 片剂 |
76 | 增 | 12.3抗颠痫药 |  | 拉莫三嗪 | Lamotrigine | 片剂 |
77 | 增 | 12.4脑血管病用药 |  | 藻酸双酯钠 | Alginic Sodium Diester | 注射剂 |
78 | 增 | 12.4脑血管病用药 |  | 二维三七桂利嗪 | Divitamins,Notoginseng and Cinnarizine | 胶囊剂 |
79 | 增 | 12.4脑血管病用药 |  | 长春西汀 | Vinpocetine | 注射剂 | 限脑血管病急、亚急性期治疗
80 | 增 | 12.4脑血管病用药 |  | 七叶皂苷 | Aescine | 片剂 |
81 | 增 | 12.4脑血管病用药 |  | 依达拉奉 | Edaravone | 注射剂 | 限急性脑梗塞所致的神经症状
82 | 增 | 12.5中枢兴奋药 |  | 乙酰谷酰胺 | Aceglutamide | 冻干粉针剂 |
83 | 增 | 12.8其他 |  | 多奈哌齐 | Donepezil | 片剂 |
84 | 增 | 12.8其他 |  | 异山梨醇 | Isosorbide | 口服溶液剂 |
85 | 增 | 12.8其他 |  | 天麻素 | Gastrodine | 胶囊剂 |
86 | 增 | 12.8其他 |  | 鼠神经生长因子 | Mouse Nerve Growth Factor | 冻干粉针剂 |
87 | 增 | 12.8其他 |  | 脑苷肌肽 | Cattle Enceplalon Glycoside and Ignotin | 注射剂 |
88 | 增 | 12.8其他 |  | 曲克芦丁脑蛋白水解物 | Troxerutin and Cerebroprotein Hydrolysate | 注射剂 | 限脑血管病急、亚急性期治疗
89 | 增 | 12.8其他 |  | 脑蛋白水解物 | Cerebroprotein Hydrolysate | 注射剂 | 限脑血管病急、亚急性期治疗
90 | 增 | 14.1祛痰药 |  | 标准桃金娘油 | Myrtol Standardized | 肠溶胶囊剂 |
91 | 增 | 14.1祛痰药 |  | 中性蛋白酶 | Neutral proteinase | 肠溶片 |
92 | 增 | 14.3平喘药 |  | 班布特罗 | Bambuterol | 口服溶液剂 |
93 | 增 | 14.3平喘药 |  | 异丁司特 | Ibudilast | 缓释胶囊剂 |
94 | 增 | 14.3平喘药 |  | 复方甲氧那明 | Compound Methoxyphenamine | 胶囊剂 |
95 | 增 | 14.3平喘药 |  | 茶碱愈创木酚甘油醚 | Theophylline and Guaifenesin | 软胶囊 |
96 | 增 | 15.1.1抗酸药及胃粘膜保护药 |  | 枸橼酸铋钾 | Bismuth Potassium Citrate | 口服溶液剂 |
97 | 增 | 15.1.1抗酸药及胃粘膜保护药 |  | 伊索拉定 | Irsogladine | 片剂 |
98 | 增 | 15.1.1抗酸药及胃粘膜保护药 |  | 枸橼酸铋钾/克拉霉素/替硝唑 | Bismuth Potassium Citrate,Clarithromycin,Tinidazole | 片剂 | 限幽门螺杆菌阳性者
99 | 增 | 15.3.2胃动力药和止吐药 |  | 阿扎司琼 | Azasetron | 注射剂 | 限频繁呕吐、化疗反应
100 | 增 | 15.5肝病辅助类用药 |  | 苦参素 | Marine | 胶囊剂 |
101 | 增 | 15.5肝病辅助类用药 |  | 苦参碱 | Matrine | 注射剂 |
102 | 增 | 15.5肝病辅助治疗药 |  | 抗乙肝免疫核糖核酸 | Immunoglobu in Ribonucleic Acid of Anti Hepatitis B | 冻干粉针剂 |
103 | 增 | 15.8其他消化系统用药 |  | L-谷氨酰胺 | L-Glutamine | 颗粒剂 |
104 | 增 | 15.8其它消化系统药物 |  | 美沙拉嗪 | Mesalazine | 缓释颗粒剂 | 限溃疡性结肠炎
105 | 增 | 16.4钙拮抗药 |  | 桂哌齐特 | Cinepazide | 注射剂 | 限急性、亚急性脑梗死
106 | 增 | 16.4钙拮抗药 |  | 贝尼地平 | Benidipine | 片剂 |
107 | 增 | 16.5β受体阻滞剂 |  | 美托洛尔 | Metoprolol | 缓释片剂 |
★108 | 增 | 16.9其他血管舒张药 |  | 单硝酸异山梨酯 | Isosorbide Dinitrate | 口服常稀剂型缓释控释剂型 |
109 | 增 | 16.9其他血管舒张药 |  | 单硝酸异山梨酯 | Isosorbide Dinitrate | 喷雾剂 |
110 | 增 | 16.9其他血管舒张药 |  | 参芎 | Sdvice Mitiorrhgee,Liguspyrcgine Hydrochloride | 注射剂 |
111 | 增 | 16.11调血脂药 |  | 多烯酸乙酯 | Ethyl Polyenoate | 软胶囊剂 |
112 | 增 | 16.11调血脂药 |  | 甘糖酯 | Mannose Ester | 薄膜衣片 |
113 | 增 | 16.11调血脂药 |  | 弹性酶 | Elastase | 肠溶片 |
114 | 增 | 16.11调血脂药 |  | 蛹油a-亚麻酸乙酯 | Bombyx Mori Oil Ethyl Linolenate | 软胶囊剂 |
115 | 增 | 16.11调血脂药 |  | 硫酸软骨素 | Chondroitin Sulfate | 注射剂 | 限急救
116 | 增 | 16.12其他循环系统药物 |  | 辅酶Q10 | Coenzyme Q10 | 片剂 |
117 | 增 | 16.12其他循环系统药物 |  | 复合辅酶 | Coemzyme Complex | 冻干粉针 | 限急性心肌炎、急性心肌梗死
118 | 增 | 16.12其他循环系统药物 |  | 果糖二磷酸钠 | Fructose Diphosphate Sodium | 胶囊剂 |
119 | 增 | 17.3前列腺疾病用药 |  | 非洲臀果木提取物 | Pygeum Africanum Extract | 胶囊剂 |
120 | 增 | 17.4其他 |  | 左旋卡尼汀 | Levocarnitine | 注射剂 | 限慢性肾功能不全
121 | 增 | 18.2.1抗凝血药 |  | 西洛他唑 | Cilostazol | 片剂 |
122 | 增 | 18.2.2溶拴药 |  | 纤溶酶 | Fibrinogenase | 粉针剂 |
123 | 增 | 18.3 血浆及血容量扩充药 |  | 聚明胶肽 | Polygeline | 注射剂 |
124 | 增 | 18.4.1血液系统药物/抗贫血药/铁剂 |  | 乳酸亚铁 | Ferrous Lactate | 片剂 |
125 | 增 | 18.6 抗血小板药 |  | 贝前列素 | Beraprost | 片剂 |
126 | 增 | 18.6抗血小板药 |  | 阿司匹林 | Aspirin | 肠溶缓释片 |
127 | 增 | 19调节水、电解质及酸碱平衡药物 |  | 果糖 | Fructose | 注射剂 |
128 | 增 | 20.2.1.1抗细菌感染药 |  | 妥布霉素地塞米松 | Tobramycin and Dexamethasone | 滴眼剂 眼膏剂 |
129 | 增 | 20.1.1.2抗真菌感染药 |  | 复方酮康唑 | Compound Ketoconazole | 乳膏剂 |
130 | 增 | 20.1.1.2抗真菌感染药 |  | 布替萘芬 | Butenafine | 乳膏剂 |
131 | 增 | 20.2.1.1抗细菌感染药 |  | 复方硫酸新霉素 | Compound Neomycin Sulfate | 滴眼剂 |
132 | 增 | 20.2.1.2抗病毒感染药 |  | 重组人干扰素α-2b | Recombinant Human Interferon α2b | 滴眼剂 |
133 | 增 | 20.2.2抗青光眼 |  | 拉坦前列素 | Latanoprost | 滴眼剂 |
134 | 增 | 20.2.4其他眼科用药 |  | 萘扑维 | Naphazoline Hydrochloride and Chlorphenamine Maleate and Vitamine B12 | 滴眼剂 |
135 | 删 | 3.1 解热镇痛及非甾体抗炎药 | 182 | 罗非昔布 | Rofecoxib | 口服常释剂型 |

山西省基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）
序号 | 增删 | 分 类 | 药品名称 | 支付范围限定
1 | 增 | 1.1.2辛凉解表剂 | 感冒灵颗粒 |
2 | 增 | 1.1.2辛凉解表剂 | 感特灵胶囊 |
3 | 增 | 1.1.2辛凉解表剂 | 感冒消炎片 |
4 | 增 | 1.3.2清热解毒剂 | 感冒退热颗粒 |
5 | 增 | 1.3.2清热解毒剂 | 穿心莲内脂滴丸 |
6 | 增 | 1.3.2清热解毒剂 | 连花清瘟胶囊 |
7 | 增 | 1.3.2清热解毒剂 | 蒲地蓝消炎片 |
8 | 增 | 1.3.2清热解毒剂 | 麝香牛黄丸 |
9 | 增 | 1.3.2清热解毒剂 | 利咽解毒颗粒 |
10 | 增 | 1.3.2清热解毒剂 | 珍黄丸胶囊 |
11 | 增 | 1.3.3清热祛暑剂 | 暑湿感冒颗粒 |
12 | 增 | 1.3.4.1清热理肺剂 | 喜炎平注射液 |
13 | 增 | 1.3.4.2清肝解毒剂 | 慢肝解郁胶囊 |
14 | 增 | 1.3.4.2清肝解毒剂 | 蚁参护肝口服液 |
15 | 增 | 1.3.4.4清利肠胃湿热剂 | 胃肠灵胶囊 |
16 | 增 | 1.3.4.4清利肠胃湿热剂 | 胃肠安丸 |
17 | 增 | 1.4.1.1 温中散寒 | 仲景胃灵丸 |
18 | 增 | 1.4.3益气复脉 | 益康胶囊 |
19 | 增 | 1.5.1温化寒痰剂 | 麻杏止咳糖浆 |
20 | 增 | 1.5.3清热化痰剂 | 治咳川贝枇杷滴丸 |
21 | 增 | 1.5.3清热化痰剂 | 川贝清肺糖浆 |
22 | 增 | 1.5.3清热化痰剂 | 清肺消炎丸 |
23 | 增 | 1.5.3清热化痰剂 | 清肺抑火片 |
24 | 增 | 1.5.3清热化痰剂 | 罗汉果止咳糖浆 |
25 | 增 | 1.5.3清热化痰剂 | 葶贝胶囊 |
26 | 增 | 1.5.4润肺化痰剂 | 益肺胶囊 |
27 | 增 | 1.5.4润肺化痰剂 | 补肾防喘片 |
28 | 增 | 1.5.5平喘剂 | 喘咳宁片 |
29 | 增 | 1.6.1清热开窍剂 | 牛黄清心丸（局方） |
30 | 增 | 1.8.1.1健脾益气 | 潞党参膏滋 |
31 | 增 | 1.8.1.1健脾益气 | 脾肾两助丸 |
32 | 增 | 1.8.1.2健脾和胃 | 猴头菌片 |
33 | 增 | 1.8.3.2滋补心肺 | 优福宁胶囊 |
34 | 增 | 1.8.3.2滋补心肺 | 甘露消渴胶囊 |
35 | 增 | 1.8.5阴阳双补 | 强肾片 | △
36 | 增 | 1.8.7益气养阴 | 降糖宁胶囊 |
37 | 增 | 1.8.7益气养阴 | 十六味消渴胶囊 |
38 | 增 | 1.8.7益气养阴 | 降糖甲片 |
39 | 增 | 1.9.1养心安神 | 益心宁神片 |
40 | 增 | 1.9.1养血安神 | 灵芝胶囊 | △
41 | 增 | 1.9.1养血安神 | 脑震宁颗粒 |
42 | 增 | 1.9.1养心安神 | 安神丸 |
43 | 增 | 1.9.3清肝安神 | 解郁安神冲剂 |
44 | 增 | 1.11.1益气活血 | 参芍胶囊 |
45 | 增 | 1.11.1益气活血 | 芪龙胶囊 |
46 | 增 | 1.11.1益气活血 | 心脑健片 |
47 | 增 | 1.11.1益气活血 | 芪参益气滴丸 |
48 | 增 | 1.11.1益气活血 | 养心生脉颗粒 |
49 | 增 | 1.11.2养血活血 | 四味通络胶囊 |
50 | 增 | 1.11.2养血活血 | 复方丹参丸 |
51 | 增 | 1.11.2养血活血 | 参蓝口服液 |
52 | 增 | 1.11.2养血活血 | 金薯叶止血合剂 |
53 | 增 | 1.11.2养血活血 | 复方丹参注射液 |
54 | 增 | 1.11.2养血活血 | 芪参胶囊 |
55 | 增 | 1.11.6化瘀宽胸 | 冠心舒通胶囊 |
56 | 增 | 1.11.6化瘀宽胸 | 红花口服液 |
57 | 增 | 1.11.6化瘀宽胸 | 心脑灵片 |
58 | 增 | 1.11.7化瘀通脉 | 血必净注射液 |
59 | 增 | 1.11.7化瘀通脉 | 抗栓胶囊 |
60 | 增 | 1.11.7化瘀通脉 | 逐瘀通脉胶囊 |
61 | 增 | 1.11.7化瘀通脉 | 益心酮片 |
62 | 增 | 1.11.7化瘀通脉 | 溶栓胶囊 |
63 | 增 | 1.12.2疏肝和胃剂 | 猴头健胃灵胶囊 |
64 | 增 | 1.12.2疏肝和胃剂 | 复方胃宁片 |
65 | 增 | 1.13消导剂 | 山楂调中丸 |
66 | 增 | 1.14.1疏散外风 | 头痛宁胶囊 |
67 | 增 | 1.14.2平肝熄风 | 天麻醒脑胶囊 |
68 | 增 | 1.14.2平肝熄风 | 癫痫康胶囊 |
69 | 增 | 1.15.1散寒除湿 | 天麻片 |
70 | 增 | 1.15.1散寒除湿 | 腰痛宁胶囊 |
71 | 增 | 1.15.2清热除湿 | 强筋健骨片 |
72 | 增 | 1.15.2清热除湿 | 通络开痹片 |
73 | 增 | 1.15.3祛风除湿 | 和合丸 |
74 | 增 | 1.15.3祛风除湿 | 二仙丸 |
75 | 增 | 1.15.5消肿利水 | 肾康注射液 |
76 | 增 | 1.15.5消肿利水 | 海昆肾喜胶囊 |
77 | 增 | 1.15.5消肿利水 | 肾衰宁胶囊 |
78 | 增 | 1.15.6清热通淋 | 男康片 | △
79 | 增 | 1.15.6清热通淋 | 前列通瘀胶囊 |
80 | 增 | 1.15.6清热通淋 | 前列舒通胶囊 |
81 | 增 | 1.15.6清热通淋 | 爱活尿通片 |
82 | 增 | 1.15.6清热通淋 | 血尿安胶囊 |
83 | 增 | 1.15.6清热通淋 | 肾安胶囊 |
84 | 增 | 1.15.7化瘀通淋 | 柏诺特胶囊 |
85 | 增 | 1.16化浊降脂 | 解毒降脂片 | △
86 | 增 | 1.16化浊降脂 | 脂可清胶囊 | △
87 | 增 | 2.1.3清热利湿剂 | 肛泰膏剂 |
88 | 增 | 2.1.3清热利湿剂 | 麝香痔疮栓 |
89 | 增 | 3.1抗肿瘤药 | 康艾注射液 |
90 | 增 | 3.1抗肿瘤药 | 化癥回生口服液 |
91 | 增 | 3.1抗肿瘤药 | 回生口服液 |
92 | 增 | 3.1抗肿瘤药 | 天蟾胶囊 |
93 | 增 | 3.2肿瘤辅助用药 | 地榆升白片 |
94 | 增 | 3.2肿瘤辅助用药 | 复方天仙胶囊 |
95 | 增 | 4.1.1理气养血剂 | 归芍调经片 |
96 | 增 | 4.1.2活血化瘀剂 | 痛经宝颗粒 |
97 | 增 | 4.1.2活血化瘀剂 | 丹鳖胶囊 |
98 | 增 | 4.2.1内服药 | 消乳散结胶囊 |
99 | 增 | 4.4消肿散结 | 宫瘤消胶囊 |
100 | 增 | 5.1清热剂 | 明珠口服液 |
101 | 增 | 6.2鼻病 | 鼻炎宁颗粒 |
102 | 增 | 6.2鼻病 | 仙璐贝滴剂 |
103 | 增 | 6.3咽喉病 | 桂林西瓜霜胶囊 |
104 | 增 | 6.3咽喉病 | 清咽片 |
105 | 增 | 7.1.1内服药 | 骨筋丸胶囊 |
106 | 增 | 7.1.1内服药 | 骨松宝胶囊 |
107 | 增 | 7.1.1内服药 | 接骨续筋片 |
108 | 增 | 7.1.2外用药 | 酸痛喷雾剂 | △
109 | 增 | 7.1.2外用药 | 海马舒活膏 | △
110 | 增 | 7.2.1内服剂 | 骨刺宁胶囊 |
111 | 增 | 7.2.1内服剂 | 颈痛灵胶囊 |
112 | 增 | 7.2.1内服剂 | 通脉颗粒 |


天津市医疗保险和工伤保险用药目录

关于对天津市调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]180号

天津市劳动和社会保障局：

你局《关于报批〈天津市医疗保险和工伤保险用药目录〉的请示》（津劳局［2005］139号）收悉。经研究，同意你市在基本医疗保险和工伤保险药品目录中调整增加240个乙类药品品种（其中，西药109个；中成药131个），以及对国家目录内部分药品限定支付范围调整的意见。

附件：1.天津市基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.天津市基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.天津市对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅

二OO五年五月三十一日

天津市基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）

序号 | 增删 | 分类 | 编号 | 药品名称 |  | 剂型 | 支付范围限定
 |  |  |  | 中文名称 | 英文名称 |  |
1 | 增加 | 1.1.2.2.2 | 29 | 头孢替唑 | ceftezole | 注射剂 |
2 | 增加 | 1.1.2.3.2 | 40 | 头孢地嗪 | Cefodizime | 注射剂 | 限产酶菌或怀疑产酶菌引起的重度感染.必须有细菌学支持或副主任医师以上判定方可使用
3 | 增加 | 1.1.7 | 64 | 地红霉素 | Dirithromycin | 口服常释剂型 |
4 | 增加 | 1.1.7 | 65 | 克拉霉素 | Clarithromycin | 口服常释剂型 缓释控释剂型 |
5 | 增加 | 1.2.3 | 95 | 苯酰甲硝唑 | Metronidazole/Tinidazole/Chlorhexidine | 口服常释剂型 |
6 | 增加 | 1.2.3 | ★(93) | 奥硝唑 | Orinidazole | 口服常释剂型 |
7 | 增加 | 1.4.1.2 | ★(116) | 伊曲康唑 | Itraconazole | 口服液体剂 | 限浅表感染二线用药，怀疑系统真菌感染由副主任医师以上确定可暂时经验用药同时必须做医学检验确定。
8 | 增加 | 3.1 | ★(179) | 复方氨基比林 | Compound Aminophenazone | 注射剂 |
9 | 增加 | 3.1 | ★(189) | 氯诺昔康 | Lornoxicam | 口服常释剂型 |
10 | 增加 | 3.1 | 198 | 依托度酸 | Etodolac | 缓释控释剂型 |
11 | 增加 | 3.1 | 199 | 醋氯芬酸 | Aceclofenac | 口服常释剂型 |
12 | 增加 | 3.1 | 200 | 氟比洛芬酯 | Flurbiprofen Axetil | 注射剂 |
13 | 增加 | 5.1.1 | 229 | 地氟烷 | Desflurane | 吸入剂 |
14 | 增加 | 5.2 | 242 | 左旋布比卡因 | Levobupivacaine | 注射剂 |
15 | 增加 | 6.1 | 266 | 泛酸钙 | Calcium Pantothenate | 口服常释剂型 | △
16 | 增加 | 7.1.1 | 280 | N(2)-L-丙氨酰-L-谷氨酰胺 | N(2)-L-Alany-L-glutamine | 注射剂 | 限胃溃疡、十二指肠溃疡
17 | 增加 | 7.1.1 | ★(280) | N(2)-L-丙氨酰-L-谷氨酰胺 | N(2)-L-Alany-L-glutamine | 口服常释剂型 | 限胃溃疡、十二指肠溃疡
18 | 增加 | 7.1.1 | 281 | 低分子右旋糖酐氨基酸 | Dextran 40 Amino Acid | 注射剂 | 限重症病人不能进食
19 | 增加 | 7.1.1 | 282 | 复方氨基酸[8-Ⅱ] | Compound Amino Acid[8-Ⅱ] | 口服常释剂型 | 限重症病人不能进食
20 | 增加 | 8.5.2.3 | 348 | 伏格列波糖 | Voglibose | 口服常释剂型 |
21 | 增加 | 9.1 | 374 | 抗人T淋巴细胞免疫球蛋白 | Antilymphocyte Globulin | 注射剂 | 限器官移植、重型再生障碍性贫血、环磷酰胺治疗无效或肾活检证实为四型狼疮肾 自身免疫性疾病
22 | 增加 | 9.2 | 380 | 牛痘免疫病毒疫苗接种家兔炎症皮肤提取液 | Extrace From Inflammatory Cutaneous Tissue Of Rabbit Inoculated With Vaccina Virus | 注射剂 |
23 | 增加 | 9.2 | ★(380) | 牛痘免疫病毒疫苗接种家兔炎症皮肤提取液 | Extrace From Inflammatory Cutaneous Tissue Of Rabbit Inoculated With Vaccina Virus | 口服常释剂型 |
24 | 增加 | 9.2 | 381 | 香菇多糖 | Lentinan | 注射剂 |
25 | 增加 | 9.2 | 382 | 转移因子 | Transfer Factor | 注射剂 |
26 | 增加 | 9.2 | 383 | 黄芪多糖 | Astragalus Polysaccharide | 注射剂 |
27 | 增加 | 9.2 | 384 | 小牛脾提取物 | Calf Spleen Extractive | 注射剂 |
28 | 增加 | 9.2 | 385 | 甘露聚糖肽 | Polyactin | 注射剂 |
29 | 增加 | 9.2 | 386 | 聚乙二醇干扰素α-2a | Peginterferonα-2a | 注射剂 | 限丙型肝炎
30 | 增加 | 9.2 | 387 | 核糖核酸Ⅱ | Ribonucleic Acid Ⅱ | 注射剂 |
31 | 增加 | 9.2 | 388 | 胸腺肽a1 | Thymosin Alpha-1 | 注射剂 | 限乙肝、免疫缺陷症、晚期肿瘤病人二线用药
32 | 增加 | 9.2 | 389 | 卡介菌多糖核酸 |  | 注射剂 |
33 | 增加 | 10.1.1 | 413 | 复方环磷酰胺 | Compound Cyclophosphamide | 口服常释剂型 |
34 | 增加 | 10.1.2 | 424 | 氟脲嘧啶脱氧核苷 | Floxuridine | 注射剂 |
35 | 增加 | 10.1.3 | 427 | 博安霉素 | Boanmycin | 注射剂 |
36 | 增加 | 10.1.5 | 442 | 去甲斑蝥素 | Norcantharidin | 口服常释剂型 | 限工伤和肝癌
37 | 增加 | 10.3 | 466 | 尿嘧啶替加氟 | Ftorafur/Uracil | 口服常释剂型 |
38 | 增加 | 12.1 | 491 | 吡贝地尔 | Piribedil | 缓释控释剂型 |
39 | 增加 | 12.3 | 503 | 丙戊酰胺 | Valpromide | 口服常释剂型 |
40 | 增加 | 12.3 | 504 | 拉莫三嗪 | Lamotrigine | 口服常释剂型 |
41 | 增加 | 12.3 | 505 | 氨酪酸 | Aminobutyric Acid | 口服常释剂型 |
42 | 增加 | 12.4 | 522 | 二维三七桂利嗪 | Divitamins,Notoginseng and Cinnarizine | 口服常释剂型 |
43 | 增加 | 12.4 | 523 | 桂哌齐特 | Cinepazide | 注射剂 |
44 | 增加 | 12.4 | 524 | 脑蛋白水解物 | Cerebroprotein Hydrolysate | 注射剂 |
45 | 增加 | 12.4 | 525 | 小牛血去蛋白提取物 | Cerebroprotein Hydrolysate | 注射剂 |
46 | 增加 | 12.4 | 526 | 肌氨肽苷 | Muscular Amino Acids and Peptides and Mucleosides | 注射剂 | 限血管意外引起的偏瘫
47 | 增加 | 12.4 | 527 | 多奈哌齐 | Donepezil | 口服常释剂型 |
48 | 增加 | 12.4 | 528 | 长春西汀 | Vinpocetine | 注射剂 |
49 | 增加 | 12.4 | 529 | 鼠神经生长因子 | Nerve Growth Factor | 注射剂 | 限工伤和周围神经损伤
50 | 增加 | 12.5 | ★(534) | 苯甲酸钠咖啡因 | Caffeine And Sodium Benzoate | 注射剂 |
51 | 增加 | 12.5 | ★(540) | 甲氯芬酯 | Meclofenoxate | 注射剂 |
52 | 增加 | 12.5 | ★(530) | 胞磷胆碱 | Citicoline | 口服常释剂型 |
53 | 增加 | 12.7 | 549 | 舒马普坦 | Sumatriptan | 口服常释剂型 |
54 | 增加 | 12.8 | 558 | 转化糖 | Fructose/Glucose | 注射剂 |
55 | 增加 | 13.3 | 600 | 氟哌噻吨/美利曲辛 | Flupentixol and melitracen | 口服常释剂型 | 限严重抑郁症、焦虑症或抑郁症、焦虑症二线用药
56 | 增加 | 13.3 | 601 | 米安色林 | Mianserin | 口服常释剂型 | 限抑郁症伴有心脏病或原发性焦虑症、抑郁症二线用药
57 | 增加 | 14.1 | 609 | 舍雷肽酶 | Serrapeptase | 口服常释剂型 |
58 | 增加 | 14.1 | 610 | 标准桃金娘油提取物 | Myrtol Standardized | 口服常释剂型 |
59 | 增加 | 14.3 | 640 | 复方甲氧那明 | compound Methoxyphenamine | 口服常释剂型 |
60 | 增加 | 15.1.1 | 652 | 磷酸铝 | Aluminum Phosphate | 凝胶剂 |
61 | 增加 | 15.2 | 665 | 多酶 | Multienzyme | 口服常释剂型 |
62 | 增加 | 15.3.2 | 682 | 雷莫司琼 | Ramosetron | 注射剂 | 限高催吐放化疗使用
63 | 增加 | 15.6 | 716 | 腺苷蛋氨酸 | Ademetionine | 注射剂 | 限肝硬化前和肝硬化、妊娠期所致肝内胆汁淤积、
64 | 增加 | 15.6 | 717 | 腺苷蛋氨酸 | Ademetionine | 口服常释剂型 | 限肝硬化前和肝硬化、妊娠期所致肝内胆汁淤积、
65 | 增加 | 15.8 | 735 | 米索前列醇 | Misoprostol | 口服常释剂型 |
66 | 增加 | 15.8 | 736 | 瑞巴派特 | Rebamipide | 口服常释剂型 |
67 | 增加 | 15.8 | 737 | 奥沙拉嗪 | Olsalazine | 口服常释剂型 |
68 | 增加 | 16.3 | ★(755) | 吲达帕胺 | Indapamide | 丸剂 |
69 | 增加 | 16.9 | ★(804) | 单硝酸异山梨酯 | Isosorbide Mononitrate | 口服常释、缓释控释剂型 |
70 | 增加 | 16.9 | 812 | 萘哌地尔 | Naftopidil | 口服常释剂型 |
71 | 增加 | 16.11 | 832 | 非诺贝特 | Fenofibrate | 口服常释、缓释控释剂型 |
72 | 增加 | 16.12 | 841 | 拉克替醇 | Lactitol | 口服散剂 | 限肝性脑病
73 | 增加 | 16.12 | 842 | 依帕司他 | Epalrestat | 口服常释剂型 | 限糖尿病诱发的外周性神经性疾病
74 | 增加 | 16.12 | 843 | 胰激肽原酶 | Pancreatic Kallikrein | 注射剂 | 限心脑血管病变二线用药
75 | 增加 | 16.12 | 844 | 三磷酸胞苷二钠 | Dinatril Cytridini Triphosphatis | 注射剂 | 限脑手术后功能障碍
76 | 增加 | 16.12 | 845 | 左卡尼汀 | Levocarnitine | 注射剂 |
77 | 增加 | 17.1 | 853 | 氢氯噻嗪氨苯喋啶 | Hydrochlorothiazide/Triamterene | 口服常释剂型 |
78 | 增加 | 17.4 | 867 | 包醛氧淀粉 | Coated Aldehyde Oxystarch | 口服常释剂型 |
79 | 增加 | 18.3 | 894 | 聚明胶肽 | Polygeline | 注射剂 |
80 | 增加 | 18.4.1 | 902 | 多糖铁复合物 | Polysaccharide Iron Complex | 口服常释剂型 |
81 | 增加 | 18.5 | 912 | 苦参素 | Alkaloids Sophora | 口服常释剂型 |
82 | 增加 | 18.6 | 918 | 西洛他唑 | Cilostazol | 口服常释剂型 |
83 | 增加 | 19 | 932 | 复方电解质葡萄糖(MA,MG M3A M3B R2A R4A MG3) | Compound Electrolytes and Glucose ( MA MG M3A M3B R2A R4A MG3) | 注射剂 |
84 | 增加 | 19 | 933 | 果糖 | Fructose | 注射剂 | 限糖尿病人
85 | 增加 | 19 | 934 | 复方乳酸钠山梨醇 | Compound sodium Lactate and Sorbitol | 注射剂 |
86 | 增加 | 20.1.1.2 | 948 | 布替萘芬 | Butenafine | 软膏剂 |
87 | 增加 | 20.1.1.3 | ★(92) | 甲硝唑 | Metronidazole | 软膏剂 |
88 | 增加 | 20.1.2 | 957 | 康瑞保 | Contractubex | 软膏剂 | 限工伤保险
89 | 增加 | 20.1.3 | 964 | 去炎松尿素 | Triamcinolone | 软膏剂 |
90 | 增加 | 20.1.4 | 977 | 卡泊三醇 | calcipotriol | 软膏剂 |
91 | 增加 | 20.2.2 | 991 | 拉坦前列素 | Latanoprost | 滴眼剂 |
92 | 增加 | 20.2.4 | 1008 | 吡诺克辛 | Pirenoxine | 滴眼剂 |
93 | 增加 | 20.2.4 | 1009 | 马来酸非尼拉敏/盐酸萘甲唑啉 | Pheniramine Maleate/Naphazoline Hydrochloride | 滴眼剂 |
94 | 增加 | 20.2.4 | 1010 | 复方尿维氨 | Compound Allantoin Vitamin B6-E and Aminoethylsulfonic Acid | 滴眼剂 |
95 | 增加 | 20.2.4 | 1011 | 右旋糖酐70 | Dextran70 | 滴眼剂 |
96 | 增加 | 20.5.2 | 1039 | 聚维酮碘 | Povidone Iodine | 外用液体剂 贴剂 |
97 | 增加 | 20.5.3 | 1042 | 结合雌激素 | Conjugated Estrogens | 软膏剂 |
98 | 增加 | 20.5.3 | 1043 | 戊酸雌二醇/环丙孕酮 | Estradiol Valerate/Cyproterone | 口服常释剂型 |
99 | 增加 | 20.5.3 | 1044 | 氯喹那多/普罗雌烯 | Chlorquinaldol/Promestriene | 外用片剂 |
100 | 增加 | 23 | 1128 | 免疫球蛋白 | Immunoglobulin | 注射剂 | 限抢救及工伤保险
101 | 增加 | 3.1 | 201 | 氨咖甘 | Aminopyrine，Caffeine and Calcium Glycerophosphate | 口服常释剂型 |
102 | 增加 | 8.5.1 | 336 | 门冬胰岛素 | Insulin aspart | 注射剂 |
103 | 增加 | 8.5.1 | 337 | 甘精胰岛素 | Insulin glargine | 注射剂 |
104 |  | 8.5.1 | 338 | 赖脯胰岛素 | insulin lispro | 注射液 |
105 | 增加 | 1.3.4.4 | 653 | 复方龙胆碳酸氢钠 | ChineseGentianandSodiumBicarbonate | 口服常释剂型 |
106 | 增加 | 1.11.7 | 821 | 谷红 | Safflower Extract and Aceglutamibe | 注射液 |
107 | 增加 | 20.2.1.1 | 982 | 萘扑维 | Naphazoline Hydrochloride and Chlorphenamine Maleate and Vitamine B12 | 滴眼剂 |
108 | 增加 | 3.1 | 202 | 美索巴莫 | Methocarbamol | 口服常释剂型 |
109 | 增加 | 14.3 | 641 | 福莫特罗 | Formoterol Fumarate | 口服常释剂型 |

天津市基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）

序号 | 增删 | 分类 | 编号 | 药品名称 | 支付范围限定
1 | 增加 | 1.1.1 | 6 | 感冒软胶囊 |
2 | 增加 | 1.1.2 | 20 | 感特灵胶囊 |
3 | 增加 | 1.1.2 | 21 | 速感宁胶囊 |
4 | 增加 | 1.1.2 | 22 | 芎菊上清丸 |
5 | 增加 | 1.1.2 | 23 | 长城感冒片 |
6 | 增加 | 1.1.3 | 29 | 双清合剂 |
7 | 增加 | 1.1.3 | 30 | 参苏宣肺丸 |
8 | 增加 | 1.2 | 46 | 复方芦荟胶囊 | △
9 | 增加 | 1.2 | 47 | 益气润肠膏 |
10 | 增加 | 1.2 | 48 | 清宁丸 |
11 | 增加 | 1.2 | 49 | 莫家清宁丸 |
12 | 增加 | 1.3.1 | 60 | 牛黄化毒片 |
13 | 增加 | 1.3.1 | 61 | 清降片（丸） |
14 | 增加 | 1.3.2 | 81 | 蒲地兰消炎片 |
15 | 增加 | 1.3.2 | 82 | 银黄含化片 | △
16 | 增加 | 1.3.2 | 83 | 穿心莲内酯滴丸 |
17 | 增加 | 1.3.2 | 84 | 一粒珠 |
18 | 增加 | 1.3.2 | 85 | 金荞麦片 |
19 | 增加 | 1.3.2 | 86 | 喉疾灵胶囊 |
20 | 增加 | 1.3.3 | 94 | 清瘟解毒片(膏） | △
21 | 增加 | 1.3.3 | 97 | 六一散 |
22 | 增加 | 1.3.3 | 98 | 暑湿感冒冲剂 |
23 | 增加 | 1.3.3 | 99 | 连花清瘟胶囊 |
24 | 增加 | 1.3.4.1 | 109 | 清肺抑火丸（片、膏） |
25 | 增加 | 1.3.4.1 | 110 | 清肺消炎丸 |
26 | 增加 | 1.3.4.1 | 111 | 喜炎平注射液 |
27 | 增加 | 1.3.4.3 | 140 | 片仔癀胶囊 |
28 | 增加 | 1.3.4.3 | 141 | 乙肝健片 |
29 | 增加 | 1.3.4.3 | 142 | 肝脾康胶囊 |
30 | 增加 | 1.3.4.4 | 150 | 清胃黄连丸（片） |
31 | 增加 | 1.3.4.4 | 151 | 血必净注射液 |
32 | 增加 | 1.5.1 | 179 | 止咳宁嗽胶囊 |
33 | 增加 | 1.5.3 | 200 | 复方鲜竹沥液 |
34 | 增加 | 1.5.3 | 201 | 清金止嗽化痰丸 |
35 | 增加 | 1.5.4 | 205 | 治咳川贝枇杷露（滴丸） |
36 | 增加 | 1.5.4 | 206 | 止嗽青果丸 |
37 | 增加 | 1.5.5 | 221 | 黄龙咳喘胶囊 | 限工伤
38 | 增加 | 1.6.1 | 233 | 牛黄清心丸 |
39 | 增加 | 1.7.2 | 244 | 泻痢固肠丸 |
40 | 增加 | 1.8.1.1 | 252 | 复方猴头颗粒 |
41 | 增加 | 1.8.1.1 | 253 | 人参茎叶皂苷片 |
42 | 增加 | 1.8.1.2 | 264 | 灵芝胶囊 | △
43 | 增加 | 1.8.2 | 277 | 生血丸 |
44 | 增加 | 1.8.2 | 278 | 春血安胶囊 |
45 | 增加 | 1.8.3.1 | 286 | 归芍地黄丸 |
46 | 增加 | 1.8.4 | 300 | 参附强心丸 |
47 | 增加 | 1.8.4 | 301 | 清宫寿桃丸 | △
48 | 增加 | 1.8.4 | 302 | 益肾液 | △
49 | 增加 | 1.8.4 | 303 | 壮元强肾颗粒 | △
50 | 增加 | 1.8.6 | 310 | 红鹿参片 | 限免疫功能低下
51 | 增加 | 1.8.7 | 320 | 参芪消渴胶囊 |
52 | 增加 | 1.9.1 | 327 | 益心宁神片 |
53 | 增加 | 1.9.1 | 328 | 新乐康片 | △
54 | 增加 | 1.9.5 | 340 | 磁朱丸 |
55 | 增加 | 1.11.1 | 369 | 丹芪偏瘫胶囊 |
56 | 增加 | 1.11.1 | 370 | 延寄参胶囊 |
57 | 增加 | 1.11.1 | 371 | 芪参益气滴丸 |
58 | 增加 | 1.11.1 | 372 | 山玫胶囊 |
59 | 增加 | 1.11.2 | 394 | 通脉养心丸 |
60 | 增加 | 1.11.4 | 404 | 蒲参胶囊 |
61 | 增加 | 1.11.6 | 420 | 活心丸 |
62 | 增加 | 1.11.7 | 437 | 逐瘀通脉胶囊 |
63 | 增加 | 1.11.7 | 438 | 脑血栓片 |
64 | 增加 | 1.11.7 | 439 | 溶栓胶囊 |
65 | 增加 | 1.12.1 | 459 | 沉香舒郁丸（片） |
66 | 增加 | 1.12.1 | 460 | 十香止痛丸 |
67 | 增加 | 1.12.2 | 486 | 健胃宽胸丸 |
68 | 增加 | 1.12.2 | 487 | 胃肠安丸 | △
69 | 增加 | 1.13 | 497 | 槟榔四消丸（片） | △
70 | 增加 | 1.14.1 | 504 | 六经头痛片 |
71 | 增加 | 1.14.2 | 516 | 醒脑降压丸 |
72 | 增加 | 1.14.2 | 517 | 降压避风片 |
73 | 增加 | 1.15.1 | 548 | 风湿寒痛片 |
74 | 增加 | 1.15.1 | 549 | 天和追风膏 | △
75 | 增加 | 1.15.2 | 558 | 豨桐丸 |
76 | 增加 | 1.15.3 | 562 | 豨莶丸（片、液） |
77 | 增加 | 1.15.3 | 563 | 腰痛片 |
78 | 增加 | 1.15.5 | 577 | 肾康注射液 |
79 | 增加 | 1.15.6 | 598 | 分清五淋丸 |
80 | 增加 | 1.15.6 | 599 | 复方石韦片 |
81 | 增加 | 2.1.2 | 659 | 生肌散 |
82 | 增加 | 2.1.2 | 660 | 珍珠散 |
83 | 增加 | 2.1.2 | 661 | 龙珠软膏 | △
84 | 增加 | 2.1.2 | 662 | 橡皮生肌膏 |
85 | 增加 | 2.1.3 | 678 | 京万红痔疮膏 |
86 | 增加 | 2.1.3 | 679 | 阳和解凝膏 |
87 | 增加 | 2.2 | 689 | 脉管复康片 |
88 | 增加 | 3.1 | 713 | 葫芦素片 |
89 | 增加 | 3.1 | 714 | 增生平片 | 限食管癌
90 | 增加 | 3.1 | 715 | 回生口服液 | 限中晚期肿瘤
91 | 增加 | 3.1 | 716 | 复方菝葜颗粒 | 限中晚期肿瘤、恶性肿瘤免疫功能低下
92 | 增加 | 3.2 | 729 | 益肺清化膏 |
93 | 增加 | 3.2 | 730 | 博尔宁胶囊 |
94 | 增加 | 3.2 | 731 | 生白口服液 |
95 | 增加 | 3.2 | 732 | 云芝菌胶囊 | 限免疫功能障碍及恶性肿瘤放化疗血象指标低下
96 | 增加 | 3.2 | 733 | 参一胶囊 |
97 | 增加 | 3.2 | 734 | 抗癌平丸 |
98 | 增加 | 4.1.1 | 741 | 得生丸（片） |
99 | 增加 | 4.1.1 | 742 | 保胎丸 |
100 | 增加 | 4.1.2 | 756 | 温经丸 |
101 | 增加 | 4.1.2 | 757 | 五加生化胶囊 |
102 | 增加 | 4.2.1 | 779 | 千金止带丸 |
103 | 增加 | 4.2.2 | 787 | 甘霖洗剂 | △
104 | 增加 | 4.2.2 | 788 | 复方沙棘籽油拴 |
105 | 增加 | 4.3 | 799 | 更年安胶囊 | △
106 | 增加 | 4.4 | 809 | 散结乳癖贴膏 |
107 | 增加 | 5.1 | 821 | 八宝拨云散 |
108 | 增加 | 5.2 | 831 | 和血明目片 |
109 | 增加 | 6.2 | 850 | 辛芳鼻炎胶囊 |
110 | 增加 | 6.3 | 869 | 粘膜溃疡散 |
111 | 增加 | 6.3 | 870 | 清咽片 |
112 | 增加 | 6.3 | 871 | 清喉利咽颗粒 |
113 | 增加 | 7.1.2 | 894 | 酸痛喷雾剂 | △
114 | 增加 | 7.1.2 | 895 | 镇江膏药 | △
115 | 增加 | 7.2.1 | 907 | 关节克痹丸 |
116 | 增加 | 7.2.2 | 921 | 麝香壮骨膏 | △
117 | 增加 | 7.2.2 | 922 | 伤湿止痛膏 | △
118 | 增加 | 7.2.2 | 923 | 复方辣椒贴片 | △
119 | 增加 | 7.3 | 932 | 骨松宝胶囊 |
120 | 增加 | 6.2 | 851 | 仙璐贝滴剂 | 限急性鼻窦炎
121 | 增加 | 1.1.1 | ★(９) | 银翘解毒胶囊 |
122 | 增加 | 1.1.2 | 24 | 精制银翘解毒片 |
123 | 增加 | 1.11.6 | 421 | 舒脑欣滴丸 |
124 | 增加 | 3.1 | 717 | 欣力康颗粒 |
125 | 增加 | 1.6.1 | 234 | 珍龙醒脑胶囊 |
126 | 增加 | 4.1.2 | 758 | 红花如意丸 |
127 | 增加 | 6.3 | 872 | 咽立爽滴丸 |
128 | 增加 | 1.8.4 | 304 | 强肾片 |
129 | 增加 | 1.12.1 | 461 | 圣约翰草提取物片 |
130 | 增加 | 1.3.4.2 | 123 | 芪桑益肝丸 |
131 | 增加 | 1.15.7 | 605 | 龙金通淋胶囊 | △

天津市对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表
一、西药部分 |  |  |  |
序号 | 编号 | 药品名称 | 原限定支付范围 | 调整后限定支付范围
1 | 7 | 哌拉西林三唑巴坦 | 限产酶菌或怀疑产酶菌引起的重度感染. | 限产酶菌或怀疑产酶菌引起的重度感染.必须有细菌学支持或副主任医师以上判定方可使用
2 | 8 | 哌拉西林舒巴坦 | 限产酶菌或怀疑产酶菌引起的重度感染. | 限产酶菌或怀疑产酶菌引起的重度感染.必须有细菌学支持或副主任医师以上判定方可使用
3 | 13 | 阿莫西林舒巴坦 | 限产酶菌或怀疑产酶菌引起的重度感染. | 限产酶菌或怀疑产酶菌引起的重度感染.必须有细菌学支持或副主任医师以上判定方可使用
4 | 14 | 阿莫西林克拉维酸钾 | 限产酶菌或怀疑产酶菌引起的重度感染. | 限产酶菌或怀疑产酶菌引起的重度感染.必须有细菌学支持或副主任医师以上判定方可使用
5 | 15 | 阿莫西林克拉维酸钾 | 限产酶菌或怀疑产酶菌引起的重度感染. | 限产酶菌或怀疑产酶菌引起的重度感染.必须有细菌学支持或副主任医师以上判定方可使用
6 | 16 | 氨苄西林舒巴坦 | 限产酶菌或怀疑产酶菌引起的重度感染. | 限产酶菌或怀疑产酶菌引起的重度感染.必须有细菌学支持或副主任医师以上判定方可使用
7 | 18 | 替卡西林克拉维酸钾 | 限产酶菌或怀疑产酶菌引起的重度感染. | 限产酶菌或怀疑产酶菌引起的重度感染.必须有细菌学支持或副主任医师以上判定方可使用
8 | 31 | 头孢噻肟 | 限产酶菌或怀疑产酶菌引起的重度感染. | 限产酶菌或怀疑产酶菌引起的重度感染.必须有细菌学支持或副主任医师以上判定方可使用
9 | 32 | 拉氧头孢 | 限产酶菌或怀疑产酶菌引起的重度感染. | 限产酶菌或怀疑产酶菌引起的重度感染.必须有细菌学支持或副主任医师以上判定方可使用
10 | 33 | 头孢米诺 | 限产酶菌或怀疑产酶菌引起的重度感染. | 限产酶菌或怀疑产酶菌引起的重度感染.必须有细菌学支持或副主任医师以上判定方可使用
11 | 34 | 头孢哌酮 | 限产酶菌或怀疑产酶菌引起的重度感染. | 限产酶菌或怀疑产酶菌引起的重度感染.必须有细菌学支持或副主任医师以上判定方可使用
12 | 35 | 头孢哌酮舒巴坦 | 限产酶菌或怀疑产酶菌引起的重度感染. | 限产酶菌或怀疑产酶菌引起的重度感染.必须有细菌学支持或副主任医师以上判定方可使用
13 | 36 | 头孢曲松 | 限产酶菌或怀疑产酶菌引起的重度感染. | 限产酶菌或怀疑产酶菌引起的重度感染.必须有细菌学支持或副主任医师以上判定方可使用
14 | 37 | 头孢他啶 | 限产酶菌或怀疑产酶菌引起的重度感染. | 限产酶菌或怀疑产酶菌引起的重度感染.必须有细菌学支持或副主任医师以上判定方可使用
15 | 38 | 头孢唑肟 | 限产酶菌或怀疑产酶菌引起的重度感染. | 限产酶菌或怀疑产酶菌引起的重度感染.必须有细菌学支持或副主任医师以上判定方可使用
16 | 39 | 头孢吡肟 | 限产酶菌或怀疑产酶菌引起的重度感染. | 限产酶菌或怀疑产酶菌引起的重度感染.必须有细菌学支持或副主任医师以上判定方可使用
17 | 40 | 美罗培南 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗. | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗.必须有细菌学支持 科主任或指定主任医师决定一线使用
18 | 41 | 帕尼培南倍他米隆 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗. | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗.必须有细菌学支持 科主任或指定主任医师决定一线使用
19 | 42 | 亚胺培南西司他丁钠 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗. | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗.必须有细菌学支持 科主任或指定主任医师决定一线使用
20 | ★(57) | 阿奇霉素 | 限二线用药 | 限二线用药 怀疑中重度非典型病原体呼吸系统感染可由副主任医师以上确定一线用药
21 | 62 | 去甲万古霉素 | 限万古霉素耐药菌感染或万古霉素不能耐受 | 限万古霉素耐药菌感染或万古霉素不能耐受
22 | 63 | 替考拉宁 | 限万古霉素耐药菌感染或万古霉素不能耐受 | 细菌学培养为耐甲氧西林的葡菌或HLAR肠球菌引起的重度感染 疑为葡萄球菌感染且该医疗单位葡萄球菌MRS分离率较高者在副主任以上指导下可经验用药
23 | 64 | 万古霉素 | 限耐甲氧西林的金葡菌引起的重度感染 | 限耐甲氧西林的革兰氏阳性球菌所致的严重感染
24 | 69 | 多粘菌素 |  | 细菌学培养为耐甲氧西林的葡菌或HLAR肠球菌引起的重度感染 疑为葡萄球菌感染且该医疗单位葡萄球菌MRS分离率较高者在副主任以上指导下可经验用药
25 | 110 | 氟康唑 | 限浅表感染二线用药及系统真菌感染 | 限浅表感染二线用药，怀疑系统真菌感染由副主任医师以上确定可暂时经验用药同时必须做医学检验确定。
26 | ★(110) | 氟康唑 | 限浅表感染二线用药及系统真菌感染 | 限浅表感染二线用药，怀疑系统真菌感染由副主任医师以上确定可暂时经验用药同时必须做医学检验确定。
27 | 111 | 伊曲康唑 | 限浅表感染二线用药及系统真菌感染 | 限浅表感染二线用药，怀疑系统真菌感染由副主任医师以上确定可暂时经验用药同时必须做医学检验确定。
28 | ★(111) | 伊曲康唑 | 限浅表感染二线用药及系统真菌感染 | 限浅表感染二线用药，怀疑系统真菌感染由副主任医师以上确定可暂时经验用药同时必须做医学检验确定。
29 | 278 | 戈舍瑞林 | 限前列腺癌 | 限前列腺癌、可用激素治疗的绝经前及围绝经期妇女的乳腺癌
30 | ★(278) | 戈舍瑞林 | 限前列腺癌 | 限前列腺癌、可用激素治疗的绝经前及围绝经期妇女的乳腺癌
31 | 339 | 骨化三醇 | 限肾性骨病 | 限肾性骨病、甲状旁腺功能低下、糖尿病合并肺感染
32 | 342 | 帕米膦酸二钠 | 限癌症骨转移及工伤保险 | 限癌症骨转移及工伤保险 高钙血症
33 | 343 | 羟乙膦酸钠 | 限癌症骨转移、严重骨质疏松及工伤保险 | 限癌症骨转移、严重骨质疏松及工伤保险 绝经后骨质疏松
34 | 345 | 甲钴胺 | 限糖尿病严重并发症 | 限糖尿病严重并发症及其他周围神经病变 巨幼细胞贫血
35 | ★(345) | 甲钴胺 | 限糖尿病严重并发症 | 限糖尿病严重并发症及其他周围神经病变 巨幼细胞贫血
36 | 347 | 环孢素 | 限器官移植及工伤保险 | 限器官移植及工伤保险 环磷酰胺治疗无效或肾活检证实为四型狼疮肾 自身免疫性疾病
37 | ★(347) | 环孢素 | 限器官移植及工伤保险 | 限器官移植及工伤保险 环磷酰胺治疗无效或肾活检证实为四型狼疮肾 自身免疫性疾病
38 | 350 | 吗替麦考酚酯 | 限器官移植 | 限器官移植 环磷酰胺治疗无效或肾活检证实为四型狼疮肾
39 | 354 | α-干扰素 | ◇；限白血病、淋巴瘤、黑色素瘤、肾癌、多发性骨髓瘤、丙肝 | ◇；限白血病、淋巴瘤、黑色素瘤、肾癌、多发性骨髓瘤、丙肝、慢性活动性乙肝 骨髓增殖性疾病
40 | 378 | 尼莫司汀 | 限肺癌、消化道恶性肿瘤、恶性淋巴瘤 | 限脑肿瘤、肺癌、消化道恶性肿瘤、恶性淋巴瘤
41 | 386 | 氟达拉滨 | 限慢性淋巴细胞白血病二线用药 | 限慢性淋巴细胞白血病及淋巴瘤二线用药
42 | 411 | 阿那曲唑 | 限晚期乳腺癌 | 限中晚期乳腺癌
43 | 541 | 氟西汀 | 限严重抑郁症、强迫症、贪食症或二线用药 | 限严重抑郁症、强迫症、贪食症或抑郁症二线用药
44 | 544 | 帕罗西汀 | 限严重抑郁症或二线用药 | 限严重抑郁症或抑郁症二线用药
45 | 547 | 舍曲林 | 限严重抑郁症或二线用药 | 限严重抑郁症或抑郁症二线用药
46 | 548 | 文拉法辛 | 限严重抑郁症或二线用药 | 限严重抑郁症或抑郁症二线用药
47 | 549 | 西酞普兰 | 限严重抑郁症或二线用药 | 限严重抑郁症或抑郁症二线用药
48 | 571 | 布地奈德 | 限二线用药 | 调整为耳鼻喉用药,新编号1029,去除适应症限制
50 | 617 | 昂丹司琼 | 限高催吐放化疗使用 | 限高催吐放化疗使用 术后止吐
51 | ★(617) | 昂丹司琼 | 限高催吐放化疗使用 | 限高催吐放化疗使用 术后止吐
53 | 639 | 促肝细胞生长素 | 限工伤保险 | 限工伤保险 重症肝炎
56 | 726 | 厄贝沙坦 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 高血压、心力衰竭、急性心肌梗死
57 | 727 | 厄贝沙坦氢氯噻嗪 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 高血压、心力衰竭、急性心肌梗死
58 | 728 | 坎地沙坦 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 高血压、心力衰竭、急性心肌梗死
59 | 729 | 氯沙坦钾 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 高血压、心力衰竭、急性心肌梗死
60 | 730 | 氯沙坦钾氢氯噻嗪 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 高血压、心力衰竭、急性心肌梗死
61 | 731 | 替米沙坦 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 高血压、心力衰竭、急性心肌梗死
62 | 732 | 缬沙坦 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 高血压、心力衰竭、急性心肌梗死
63 | 756 | 阿托伐他汀 | 高胆固醇血症 | 高胆固醇血症 高脂血症及冠心病高危患者的调脂治疗
64 | 760 | 氟伐他汀 | 高胆固醇血症 | 高胆固醇血症 高脂血症及冠心病高危患者的调脂治疗
65 | 762 | 洛伐他汀 | 高胆固醇血症 | 高胆固醇血症 高脂血症及冠心病高危患者的调脂治疗
66 | 763 | 普伐他汀 | 高胆固醇血症 | 高胆固醇血症 高脂血症及冠心病高危患者的调脂治疗
67 | 765 | 辛伐他汀 | 高胆固醇血症 | 高胆固醇血症 高脂血症及冠心病高危患者的调脂治疗
68 | 772 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 及微循环障碍
69 | 783 | 特拉唑嗪 | 限前列腺增生 | 限前列腺增生 及抗高血压治疗
70 | 786 | 多沙唑嗪 | 限前列腺增生 | 限前列腺增生 及抗高血压治疗
71 | 805 | 凝血酶原复合物[因子Ⅱ Ⅶ Ⅸ Ⅹ] | 限手术大出血及肝硬变、肝坏死导致的出血、 | 限手术大出血及肝硬变、肝坏死导致的出血、血友病或肝病性出血
72 | 818 | 琥珀酰明胶 | 限休克抢救 | 限休克抢救(血液稀释及扩容)
73 | 828 | 重组人红细胞生成素 | 限肾性贫血 | 限肾性贫血、低增生贫血
74 | 830 | [重组]人粒细胞集落刺激因子 | 限放化疗后的骨髓抑制及工伤保险 | 限放化疗后的骨髓抑制及工伤保险、粒细胞缺乏
75 | 831 | [重组]人粒细胞巨噬细胞集落刺激因子 | 限放化疗后的骨髓抑制及工伤保险 | 限放化疗后的骨髓抑制及工伤保险、粒细胞缺乏
80 | 853 | 门冬氨酸钾镁 | 限低钾低镁血症及冠心病、 | 限低钾低镁血症及冠心病、抗心律失常 黄疸性肝炎
二、中成药部分 |  |  |  |
177 | 598 | 艾迪注射液 | 限肝癌、肺癌 | 限肝癌、肺癌、直肠癌、恶性淋巴瘤、妇科恶性肿瘤等
189 | 618 | 紫龙金片 | 限肺癌 | 限肺癌、胃癌、乳腺癌


新疆维吾尔自治区医疗保险和工伤保险用药目录

关于对新疆维吾尔自治区调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005] 198号

新疆维吾尔自治区劳动保障厅：

你厅《关于报请审核调整药品目录的函》（新劳社函字［2005］107号）收悉。经研究，同意你区在基本医疗保险和工伤保险药品目录中调整246个乙类药品品种（其中，西药增136个、删1个；中成药增109个）和增加51个民族药品种，以及对国家目录内部分药品限定支付范围调整的意见。

附件：1. 新疆维吾尔自治区基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）

2. 新疆维吾尔自治区基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）

3. 新疆维吾尔自治区基本医疗保险和工伤保险药品目录乙类药品调整品种表（民族药部分）

4. 新疆维吾尔自治区对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅

二OO五年六月十四日

新疆维吾尔自治区基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）

序号 | 增删 | 分类 | 编号 | 药品名称 |  | 剂型
 |  |  |  | 中文名称 | 英文名称 |
1 | 增 | 1.1.1.3 |  | 氨苄青霉素丙磺舒 | Ampicillin and Probenecid | 胶囊
2 | 增 | 1.1.1.3 |  | 氨苄西林 | Ampicillin | 颗粒剂
3 | 增 | 1.1.1.3 |  | 羧苄西林 | Carbenicillin | 注射液
4 | 增 | 1.1.2.2.2 |  | 头孢硫脒 | Cephathiamidine | 注射剂
5 | 增 | 1.1.2.2.2 |  | 头孢哌酮他唑巴坦 | Cefoperazone and Tazobactam | 注射液
6 | 增 | 1.1.2.2.2 |  | 头孢匹胺 | Cefpiramide | 注射剂
7 | 增 | 1.1.2.3.1 |  | 头孢地尼 | Cefdinir | 颗粒剂
8 | 增 | 1.1.2.4 |  | 头孢甲肟 | Cefmnoxime | 注射液
9 | 增 | 1.1.2.4 |  | 头孢替唑 | Ceftezole | 注射剂
10 | 增 | 1.1.4 |  | 伐昔洛韦 | Valaciclovir | 片剂
11 | 增 | 1.1.4 |  | 帕珠沙星 | Pazufloxacin | 注射剂
12 | 增 | 1.1.4 |  | 司帕沙星 | Sparfloxacin | 片剂
13 | 增 | 1.1.4 |  | 妥舒沙星 | Tosufloxacin | 片剂
14 | 增 | 1.1.4 |  | 依诺沙星 | Enoxacin | 注射液
15 | 增 | 1.1.7 |  | 克拉霉素 | Clarithromycin | 口服常释剂型
16 | 增 | 1.1.10 |  | 巴龙霉素 | Paromomycin | 片剂
17 | 增 | 1.1.10 |  | 交沙霉素 | Jasamycin | 片剂
18 | 增 | 1.2.3 |  | 奥硝唑 | Ornidazole | 胶囊
19 | 增 | 1.4.1.2 |  | 伏立康唑 | Voriconazole | 注射液
20 | 增 | 1.4.1.2 |  | 伏立康唑 | Voriconazole | 片剂
21 | 增 | 1.4.1.2 |  | 伊曲康唑 | Itraconazole | 口服液
22 | 增 | 1.5.1 |  | 万乃洛韦 | Valacicioviri | 胶囊
23 | 增 | 1.6 |  | 聚肌胞 | Polyinosinic-polycytidylic Acid | 注射剂
24 | 增 | 3.1 |  | 氨酚伪麻那敏 | Compound Paracetamd Effervescent | 泡腾颗粒剂
25 | 增 | 3.1 |  | 氟比洛芬酯 | Flurbiprofen Axetil | 注射液
26 | 增 | 3.1 |  | 金刚乙胺 | Rimantadine | 片剂
27 | 增 | 3.1 |  | 麻黄碱苯海拉明 | Ephedrine Hydrochloride and Diphenhydramine Hydrochloride | 片剂
28 | 增 | 3.1 |  | 双氯芬酸 | Diclofenac | 搽剂、乳膏剂
29 | 增 | 3.1 |  | 酮洛芬 | Ketoprofen | 凝胶剂
30 | 增 | 3.1 |  | 右旋酮洛芬氨丁三醇 | Dexketoprofen Trometamol | 片剂
31 | 增 | 4 |  | 布替萘芬 | Butenafine | 搽剂、乳膏剂、喷剂
32 | 增 | 5.2 |  | 复方盐酸利多卡因 | Compound Lidocaine Hydrochloride | 注射液
33 | 增 | 6.1 |  | 复方三维B | Compound Trivitamin B | 注射剂
34 | 增 | 6.1 |  | 复合维生素B | Vitamin B Cpmplex | 注射剂
35 | 增 | 6.1 |  | 谷维素双维B | Oryzaol、Vitamin B1 and Vitamin B6 | 片剂
36 | 增 | 6.1 |  | 腺苷钴胺 | Cobamamide | 片剂
37 | 增 | 6.2 |  | 复方氨基酸螯合钙 | Compound Calcium Amino Acid Chelate | 胶囊
38 | 增 | 6.2 |  | 复方葡萄糖酸钙 | Compound Calcium Gluconate | 口服液
39 | 增 | 6.2 |  | 复方碳酸钙 | Compound calcium carbonate | 颗粒
40 | 增 | 6.2 |  | 甘草锌 | Licorzine | 胶囊
41 | 增 | 6.2 |  | 骨肽 | Ossotide | 片剂
42 | 增 | 6.2 |  | 牡蛎碳酸钙 | Oyster Shell Calcium | 片剂
43 | 增 | 6.2 |  | 维D钙 | Calcium Supplement With Vitamin D | 咀嚼片剂
44 | 增 | 7 |  | 转化糖 | Invert Sugar | 注射液
45 | 增 | 7.1.1 |  | 复合氨基酸 | Amino Acid | 胶囊
46 | 增 | 7.1.1 |  | 复方赖氨酸 | Compound Lysine | 颗粒剂
47 | 增 | 7.1.1 |  | 赖氨酸 | Lysine | 注射液
48 | 增 | 7.1.2 |  | 脂肪乳氨基酸(17)葡萄糖(11％) | Fat Emulsion,Amino Acids(17) and Glucose (11%) | 注射液
49 | 增 | 8.5.1 |  | 甘精胰岛素 | Insulin Glargine | 注射剂
50 | 增 | 8.5.1 |  | 赖脯胰岛素 | Recombinant Human Insulin Lispro | 注射剂
51 | 增 | 8.5.1 |  | 门冬胰岛素 | InsulinAspart | 注射剂
52 | 增 | 8.5.2.1 |  | 甲苯磺丁脲 | Tolbutamide | 片剂
53 | 增 | 8.5.2.2 |  | 苯乙双胍 | Rhenfforinnydrochloridi | 片剂
54 | 增 | 8.5 |  | 依帕司他 | Epalrestat | 片剂
55 | 增 | 9.1 |  | 吗替麦考酚酯 | Mycophenolate Mofetil | 注射液
56 | 增 | 9.1 |  | 他克莫司 | Tacrolimus | 注射剂
57 | 增 | 9.2 |  | 聚乙二醇干扰素α-2a | Peginterferonalfa－2a | 注射剂
58 | 增 | 9.2 |  | 脾氨肽 | Pi antai | 口服冻干粉
59 | 增 | 9.2 |  | 胸腺肽α1 | Thymosinα1 | 注射剂
60 | 增 | 9.2 |  | 胸腺五肽 | Thymopentin | 注射剂
61 | 增 | 9.2 |  | 云芝胞内糖肽 | Polystictus Glycopeptide | 胶囊
62 | 增 | 9.2 |  | 重组人干扰素α2b | Recombinant Human Interferion α2b | 喷雾剂
63 | 增 | 10.1.1 |  | 奈达铂 | Nedaplatin | 注射剂
64 | 增 | 10.1.4 |  | 伊立替康 | Irinotecan | 注射液
65 | 增 | 10.3 |  | 博安霉素 | Boanmycin | 注射液
66 | 增 | 10.3 |  | 甘露聚糖肽 | Mannatide | 胶囊
67 | 增 | 10.3 |  | 甘露聚糖肽 | Mannatide | 注射液
68 | 增 | 10.3 |  | 抗肿瘤免疫核糖核酸 | Immunoglobulin Ribonucleic Acid of Anti Cancer | 注射剂
69 | 增 | 10.3 |  | 榄香烯 | Elemene Emulosion | 口服乳
70 | 增 | 10.3 |  | 去甲斑蝥酸钠 | Sodium Demethylcantharidate | 注射液
71 | 增 | 10.3 |  | 人参多糖 | Ginseng Polysacchride | 注射液
72 | 增 | 10.3 |  | 香菇多糖 | Lentinan | 注射液
73 | 增 | 10.3 |  | 新福菌素 | Actinomycin | 注射液
74 | 增 | 10.3 |  | 伊马替尼 | Imatinib | 胶囊
75 | 增 | 10.3 |  | 唑来膦酸 | Zoledronic Acid | 注射剂
76 | 增 | 11.2 |  | 依巴斯汀 | Ebastine | 片剂
77 | 增 | 12.4 |  | 小牛血去蛋白提取物 | Deproteinized Calf Blood Extractives | 注射剂
78 | 增 | 12.4 |  | 依达拉奉 | Edaravone | 注射剂
79 | 增 | 12.5 |  | 甲氯芬酯 | Meclofenoxate | 注射剂
80 | 增 | 12.8 |  | 多奈哌齐 | Donepezil | 片剂
81 | 增 | 12.8 |  | 卡巴拉汀 | Rivastigmine | 胶囊
82 | 增 | 13.1 |  | 阿立哌唑 | Aripiprazole | 片剂
83 | 增 | 13.1 |  | 氟哌噻吨/美利曲辛 | Flupentixol and Melitracen | 片剂
84 | 增 | 13.1 |  | 硫必利 | Tiapride | 片剂
85 | 增 | 13.3 |  | 氟伏沙明 | Fluvoxamine Maleate | 片剂
86 | 增 | 13.3 |  | 米安色林 | Mianserin | 片剂
87 | 增 | 14.1 |  | 标准桃金娘油 | Myrtol Standardized | 胶囊
88 | 增 | 14.2 |  | 复方甲氧那明 | Compound Methoxyphenamine | 胶囊
89 | 增 | 14.2 |  | 复方岩白菜素 | Bergenmi Compositae | 片剂
90 | 增 | 14.3 |  | 班布特罗 | Bambuterol | 口服液
91 | 增 | 14.3 |  | 多索茶碱 | Doxoxfylline | 片剂
92 | 增 | 14.3 |  | 复方二氯醋酸二异丙胺 | Diisopropylamine Dichloroacetate | 注射液
93 | 增 | 14.3 |  | 塞曲司特 | Seratrodast | 颗粒剂
94 | 增 | 15.2 |  | 多酶 | Multienzyme | 片剂
95 | 增 | 15.2 |  | 复合凝乳酶 | Gastropylor Complex | 胶囊
96 | 增 | 15.2 |  | 乳酸菌素 | Rusuanjunsu | 片剂
97 | 增 | 15.3.2 |  | 恩丹西酮 | Ondansetron | 片剂
98 | 增 | 15.5 |  | 谷氨酰胺 | Glutamine | 颗粒剂
99 | 增 | 15.5 |  | 甲硫氨酸维B1 | Methiouine and Vitamin B1 | 注射液
100 | 增 | 15.5 |  | 苦参素 | Marine | 胶囊
101 | 增 | 15.5 |  | 齐墩果酸 | Acidi Oleanolici | 片剂
102 | 增 | 16.2 |  | 左卡尼汀 | Levocarnitine | 注射剂
103 | 增 | 16.4 |  | 贝尼地平 | Benidipine | 片剂
104 | 增 | 16.5 |  | 美托洛尔 | Metoprolo | 缓释控释剂
105 | 增 | 16.8 |  | 伊贝沙坦 | Irbesartan | 片剂
106 | 增 | 16.9 |  | 阿魏酸钠 | Sodium Ferulate | 注射液
107 | 增 | 16.9 |  | 单硝酸异山梨酯 | Isosorbide Mononitrate | 口服常释剂型 缓释控释剂型
108 | 增 | 16.11 |  | 甘糖酯 | Mannae Esterae | 片剂
109 | 增 | 16.12 |  | 参芎 | Liguspyrcgine Hydrochlorideand | 注射液
110 | 增 | 16.12 |  | 二丁酰环磷腺苷钙 | Calcii Dibutyry-ladenosini Cyclophosphas | 注射剂
111 | 增 | 16.12 |  | 辅酶Q10 | Coenxyme Q10 | 胶囊
112 | 增 | 16.12 |  | 桂哌齐特 | Cinepazide | 注射液
113 | 增 | 16.12 |  | 磷酸肌酸 | Creatine Phosphate | 注射剂
114 | 增 | 16.12 |  | 果糖 | Fructose | 注射剂
115 | 增 | 16.12 |  | 果糖二磷酸钠 | Fructose Sodium Diphosphate | 胶囊
116 | 增 | 16.12 |  | 乙酰天麻素 | Acetagastrodin | 片剂
117 | 增 | 17.1 |  | 醋甲唑胺 | Methazolamide | 片剂
118 | 增 | 17.3 |  | 萘哌地尔 | Naftopidil | 片剂
119 | 增 | 18.2 |  | 舒洛地特 | Sulodxide | 胶囊剂
120 | 增 | 18.4.1 |  | 多糖铁复合物 | Polysaccharide-Iron Complex | 胶囊剂
121 | 增 | 18.4.1 |  | 复方硫酸亚铁叶酸 | Compound Ferrous Sulfate And Folic Acid | 片剂
122 | 增 | 18.4.2 |  | 脱氧核苷酸钠 | Sodium Deoxyribonucleotide | 注射液
123 | 增 | 18.6 |  | 曲克芦丁脑蛋白水解物 | Troxerutin and Cerebroprotein Hydrolysate | 注射剂
124 | 增 | 20.1.1.3 |  | 卤米松/三氯生 | Halometasone/Triclosan | 乳膏
125 | 增 | 20.2.1.1 |  | 妥布霉素/地塞米松 | Tobramycin and Dexamethasone | 滴眼剂 眼膏剂
126 | 增 | 20.2.4 |  | 牛磺酸 | Taurine | 滴眼液
127 | 增 | 20.2.4 |  | 眼氨肽 | Ocular Extractives | 注射液
128 | 增 | 20.3 |  | 复方醋酸曲安奈德 | Compound Triamcinolone Acetonide Acetate | 滴耳剂
129 | 增 | 20.3 |  | 伪麻黄碱 | Pseudoephedrine | 片剂
130 | 增 | 20.5.2 |  | 甲硝唑氯已定 | Metronidazoleand Chlorhexidine | 洗剂
131 | 增 | 20.5.2 |  | 聚维酮碘 | Povidone iodine | 软膏剂
132 | 增 | 20.5.2 |  | 双唑泰 | Metronidazole,Clotrimazole and Chlorhexidine Acetate | 栓剂
133 | 增 | 23 |  | 金黄色葡萄球菌滤液制剂 | Staphylococcus Aureus Filtrate Preparation | 注射用溶液剂
134 | 增 | 23 |  | 卡介苗多糖核酸 | Polysaccharide Nucleic Acid Fraction of Bacillus Calmette Guerin | 注射剂
135 | 增 | 23 |  | 重组改构人肿瘤坏死因子 | Recombinant Human Tumor Necrosis Factor | 注射剂
136 | 增 | 23 |  | 转移因子 | Ankang–I | 注射剂
137 | 删 | 3.1 | 182 | 罗非昔布 | Rofecoxib | 口服常释剂型

新疆维吾尔自治区基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）
序号 | 增删 | 分类 | 药品名称 | 支付范围限定
1 | 增 | 1.1.2 | 柴银感冒颗粒 |
2 | 增 | 1.1.2 | 蒿蓝感冒颗粒 |
3 | 增 | 1.1.2 | 羚羊感冒胶囊 |
4 | 增 | 1.1.2 | 玉叶解毒颗粒 |
5 | 增 | 1.1.3 | 感咳双清胶囊 |
6 | 增 | 1.1.3 | 复方一枝蒿颗粒 |
7 | 增 | 1.3.1 | 牛黄清心丸 |
8 | 增 | 1.3.2 | 穿心莲内酯滴丸 |
9 | 增 | 1.3.2 | 复方金连颗粒 |
10 | 增 | 1.3.2 | 喜炎平注射液 |
11 | 增 | 1.3.4.1 | 清肺抑火片 |
12 | 增 | 1.3.4.1 | 银黄含化片 | △
13 | 增 | 1.3.4.2 | 肝宁片 |
14 | 增 | 1.3.4.2 | 金酸萍糖浆 |
15 | 增 | 1.3.4.3 | 复方蒂达胶囊 |
16 | 增 | 1.3.4.3 | 舒胆胶囊 |
17 | 增 | 1.3.4.3 | 乙肝健片 |
18 | 增 | 1.3.4.4 | 三味泻痢颗粒 |
19 | 增 | 1.4.1.1 | 温胃降逆颗粒 |
20 | 增 | 1.4.3 | 参麦冻干粉针 |
21 | 增 | 1.5.3 | 瓜蒌皮注射液 |
22 | 增 | 1.5.3 | 竹沥胶囊 |
23 | 增 | 1.7.1 | 锁阳固精丸 |
24 | 增 | 1.8.1.2 | 祛瘀益胃胶囊 |
25 | 增 | 1.8.2 | 当归丸 |
26 | 增 | 1.8.3.1 | 阿胶强骨口服液 |
27 | 增 | 1.8.3.1 | 骨松宝胶囊 |
28 | 增 | 1.8.3.1 | 玉兰降糖胶囊 |
29 | 增 | 1.8.3.2 | 抗饥消渴片 |
30 | 增 | 1.8.3.2 | 消糖灵胶囊 |
31 | 增 | 1.8.3.3 | 天麻醒脑胶囊 |
32 | 增 | 1.9.1 | 复方活脑舒胶囊 |
33 | 增 | 1.9.1 | 心神宁片 |
34 | 增 | 1.9.1 | 心悦胶囊 |
35 | 增 | 1.9.1 | 注射用脑心康 |
36 | 增 | 1.9.2 | 复方扶芳藤胶囊 |
37 | 增 | 1.9.2 | 五味子糖浆 |
38 | 增 | 1.9.2 | 血复生片 |
39 | 增 | 1.9.3 | 罗布麻叶冲剂 |
40 | 增 | 1.9.4 | 神衰康胶囊 |
41 | 增 | 1.11.1 | 脑心舒口服液 |
42 | 增 | 1.11.1 | 芪参胶囊 |
43 | 增 | 1.11.1 | 芪参益气滴丸 |
44 | 增 | 1.11.1 | 芪龙胶囊 |
45 | 增 | 1.11.1 | 麝香心痛宁片 |
46 | 增 | 1.11.1 | 肾康注射液 |
47 | 增 | 1.11.1 | 益心康泰胶囊 |
48 | 增 | 1.11.2 | 安康欣胶囊 |
49 | 增 | 1.11.2 | 博尔宁胶囊 |
50 | 增 | 1.11.2 | 冠心舒通胶囊 |
51 | 增 | 1.11.5 | 海昆肾喜胶囊 |
52 | 增 | 1.11.6 | 银杏叶滴丸 |
53 | 增 | 1.11.7 | 安络痛片 |
54 | 增 | 1.11.7 | 冰七片 |
55 | 增 | 1.11.7 | 灯盏细辛胶囊 |
56 | 增 | 1.11.7 | 骨愈灵胶囊 |
57 | 增 | 1.11.7 | 路路通注射液 |
58 | 增 | 1.11.7 | 丹参益心胶囊 |
59 | 增 | 1.11.7 | 痛舒胶囊 |
60 | 增 | 1.11.8 | 抗狼疮散 |
61 | 增 | 1.11.9 | 灯银脑通胶囊 |
62 | 增 | 1.12.1 | 和络舒肝胶囊 |
63 | 增 | 1.12.1 | 圣·约翰草提取物片 |
64 | 增 | 1.12.2 | 胃尔康片 |
65 | 增 | 1.14.1 | 头痛宁胶囊 |
66 | 增 | 1.15.1 | 复方雪莲胶囊 |
67 | 增 | 1.15.1 | 雪莲注射液 |
68 | 增 | 1.15.1 | 腰痛宁胶囊 |
69 | 增 | 1.15.5 | 苦豆子片 |
70 | 增 | 1.15.6 | 前列通瘀胶囊 |
71 | 增 | 1.15.7 | 摄护宁胶囊 |
72 | 增 | 1.15.8 | 通络开痹片 |
73 | 增 | 1.16 | 蒲参胶囊 |
74 | 增 | 2.1.1 | 胆石清片 |
75 | 增 | 2.1.1 | 利胆排石胶囊 |
76 | 增 | 2.1.1 | 叶金排石胶囊 |
77 | 增 | 2.1.2 | 肤痔清软膏 |
78 | 增 | 2.1.2 | 芎菊上清丸 |
79 | 增 | 2.1.3 | 灯心止血糖浆 |
80 | 增 | 2.1.3 | 麝香舒活精 | △
81 | 增 | 2.1.3 | 麝香痔疮栓 |
82 | 增 | 2.1.4 | 爱活尿通 |
83 | 增 | 2.2 | 生肌散 |
84 | 增 | 3.1 | 蟾酥注射液 |
85 | 增 | 3.1 | 康艾注射液 |
86 | 增 | 3.1 | 康力欣胶囊 |
87 | 增 | 3.2 | 固元片 |
88 | 增 | 4.1.2 | 妇康宁片 |
89 | 增 | 4.1.3 | 血必净注射液 |
90 | 增 | 4.3 | 更年灵胶囊 |
91 | 增 | 4.4 | 散结乳癖贴膏 |
92 | 增 | 4.4 | 散结镇痛胶囊 |
93 | 增 | 5.2 | 和血明目片 |
94 | 增 | 6.2 | 鼻舒适片 |
95 | 增 | 6.2 | 鼻炎糖浆 |
96 | 增 | 6.2 | 苍辛气雾剂 |
97 | 增 | 6.2 | 仙璐贝滴剂 |
98 | 增 | 6.3 | 复方瓜子金颗粒 |
99 | 增 | 6.3 | 金嗓利咽丸 |
100 | 增 | 7.1 | 骨增消片 |
101 | 增 | 7.3 | 骨刺宁胶囊 |
102 | 增 | 7.1.1 | 跌打红药片 |
103 | 增 | 7.1.2 | 双虎肿痛宁酊剂 | △
104 | 增 | 7.1.2 | 新力正骨喷雾剂 | △
105 | 增 | 7.2.1 | 骨筋丸片 |
106 | 增 | 7.2.1 | 瘀血痹颗粒 |
107 | 增 | 7.2.2 | 安阳膏药 |
108 | 增 | 7.2.2 | 川花止痛膜 |
109 | 增 | 7.2.2 | 海马舒活膏 |

新疆维吾尔自治区基本医疗保险和工伤保险药品目录乙类药品调整品种表（民族药部分）

序号 | 增删 | 药品名称 | 支付范围限定
1 | 增 | 安胃加瓦日西吾地吐如西片 |
2 | 增 | 宝心艾维西木口服液 |
3 | 增 | 参德力糖浆 |
4 | 增 | 肠安艾布力阿斯糖浆 |
5 | 增 | 复方阿里红片 |
6 | 增 | 复方巴旦仁颗粒 |
7 | 增 | 复方高滋斑片 |
8 | 增 | 复方骆驼蓬子软膏 |
9 | 增 | 复方驱虫斑鸠菊丸 |
10 | 增 | 和胃艾提日皮力开比尔蜜膏 |
11 | 增 | 护肝布祖热颗粒 |
12 | 增 | 健心合米尔高孜斑安比热片 |
13 | 增 | 降糖孜亚比提片 |
14 | 增 | 解毒苏甫皮塞尔塔尼胶囊 |
15 | 增 | 开胃加瓦西阿米勒片 |
16 | 增 | 克比亚热提片 |
17 | 增 | 玛木然止泻胶囊 |
18 | 增 | 玫瑰花口服液 |
19 | 增 | 玫瑰花糖膏 |
20 | 增 | 尿通卡克乃其片 |
21 | 增 | 平溃加瓦日西麦尔依特蜜膏 |
22 | 增 | 平纳糖膏 |
23 | 增 | 清凉埃提勒菲力开西尼孜颗粒 |
24 | 增 | 清热卡森颗粒 |
25 | 增 | 清涩比黑马尔江散 |
26 | 增 | 清浊曲比亲艾拉片 |
27 | 增 | 驱白艾力勒思亚散 |
28 | 增 | 驱白马日白热斯丸 |
29 | 增 | 驱白派甫云片 |
30 | 增 | 驱虫斑鸠菊注射剂 |
31 | 增 | 热感赛比斯坦颗粒 |
32 | 增 | 散寒药茶 |
33 | 增 | 舒肢巴亚待都司片 |
34 | 增 | 松补力口服液 |
35 | 增 | 苏孜阿甫片 |
36 | 增 | 糖宁孜亚比土斯片 |
37 | 增 | 通窍阿亚然及派克日片 |
38 | 增 | 通滞埃提勒菲力沙那片 |
39 | 增 | 通阻合牙日仙拜尔片 |
40 | 增 | 温散加瓦日西加里奴司片 |
41 | 增 | 温胃阿亚然及片 |
42 | 增 | 行气坦尼卡尔胶囊 |
43 | 增 | 行滞罗哈尼孜牙片 |
44 | 增 | 醒脑库克亚片 |
45 | 增 | 血宁安吉杷尔糖浆 |
46 | 增 | 镇痛艾比洁德瓦尔丸 |
47 | 增 | 镇痛艾比西帕丸 |
48 | 增 | 止血开日瓦片 |
49 | 增 | 西帕依麦孜彼子口服液 |
50 | 增 | 阿娜尔妇洁液 |
51 | 增 | 爱维心口服液 |

新疆维吾尔自治区对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表
目录编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
39 | 头孢吡肟 | 限耐药菌引起的重度感染 | 限耐药菌或怀疑耐药菌引起的重度感染
171 | 动物骨多肽注射制剂 | 重度骨关节炎 | 限轻、中、重度骨关节炎
247 | 水溶性多种维生素 | 配合肠外营养用 | 限配合肠外营养及肿瘤患者
253 | 脂溶性多种维生素 | 配合肠外营养用 | 限配合肠外营养及肿瘤患者
338 | 阿仑磷酸钠 | 癌症骨转移及工伤保险 | 限癌症骨转移、严重骨质疏松症及工伤保险
339 | 骨化三醇 | 限肾性骨病 | 限肾性骨病、骨质疏松症及骨折患者
340 | 降钙素 | 癌症骨转移、高钙血症、多发骨折 | 限癌症骨转移、高钙血症、多发骨折、骨质疏松症
341 | 氯膦酸二钠 | 癌症骨转移及工伤保险 | 限癌症骨转移、骨质疏松症及工伤保险
342 | 帕米磷酸钠 | 癌症骨转移及工伤保险 | 限癌症骨转移、骨质疏松症及工伤保险
347 | 环孢素 | 器官移植 | 限器官移植、再生障碍性贫血、免疫性疾病
354 | α－干扰素 | 限白血病、淋巴瘤、黑色素瘤、肾癌、多发性 骨髓瘤、丙肝 | 限白血病、淋巴瘤、黑色素瘤、肾癌、多发性骨髓瘤、丙肝、肝癌、慢性活动性肝炎
386 | 氟达拉宾 | 慢性淋巴细胞白血病二线用药 | 限慢性淋巴细胞白血病。
388 | 卡培他滨 | 限晚期乳腺癌、大肠癌 | 限乳腺癌、大肠癌
726 | 厄贝沙坦 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限高血压二线用药、心力衰竭、急性心肌梗死、肾性蛋白尿
727 | 厄贝沙坦氢氯噻嗪 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限高血压二线用药、心力衰竭、急性心肌梗死、肾性蛋白尿
728 | 坎地沙坦 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限高血压二线用药、心力衰竭、急性心肌梗死、肾性蛋白尿
729 | 氯沙坦钾 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限高血压二线用药、心力衰竭、急性心肌梗死、肾性蛋白尿
730 | 氯沙坦钾氢氯噻嗪 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限高血压二线用药、心力衰竭、急性心肌梗死、肾性蛋白尿
731 | 替米沙坦 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限高血压二线用药、心力衰竭、急性心肌梗死、肾性蛋白尿
732 | 缬沙坦 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限高血压二线用药、心力衰竭、急性心肌梗死、肾性蛋白尿
756 | 阿托伐他汀 | 限高胆固醇血症 | 限经饮食控制和非限制降脂药品治疗后，血清胆固醇大于5.2mmol/l, 或血低密度脂蛋白胆固醇大于3.12mmol/l冠心病患者；血清胆固醇大于5.72mmol/l,或血低密度脂蛋白胆固醇大于3.64mmol/l有冠心病危险因素者；血清胆固醇大于6.24mmol/l,或血低密度脂蛋白胆固醇大于4.16mmol/l的高脂血症。
760 | 氟伐他汀 | 限高胆固醇血症 | 限经饮食控制和非限制降脂药品治疗后，血清胆固醇大于5.2mmol/l, 或血低密度脂蛋白胆固醇大于3.12mmol/l冠心病患者；血清胆固醇大于5.72mmol/l,或血低密度脂蛋白胆固醇大于3.64mmol/l有冠心病危险因素者；血清胆固醇大于6.24mmol/l,或血低密度脂蛋白胆固醇大于4.19mmol/l的高脂血症。
762 | 洛伐他汀 | 限高胆固醇血症 | 限经饮食控制和非限制降脂药品治疗后，血清胆固醇大于5.2mmol/l, 或血低密度脂蛋白胆固醇大于3.12mmol/l冠心病患者；血清胆固醇大于5.72mmol/l,或血低密度脂蛋白胆固醇大于3.64mmol/l有冠心病危险因素者；血清胆固醇大于6.24mmol/l,或血低密度脂蛋白胆固醇大于4.21mmol/l的高脂血症。
763 | 普伐他汀 | 限高胆固醇血症 | 限经饮食控制和非限制降脂药品治疗后，血清胆固醇大于5.2mmol/l, 或血低密度脂蛋白胆固醇大于3.12mmol/l冠心病患者；血清胆固醇大于5.72mmol/l,或血低密度脂蛋白胆固醇大于3.64mmol/l有冠心病危险因素者；血清胆固醇大于6.24mmol/l,或血低密度脂蛋白胆固醇大于4.22mmol/l的高脂血症。
765 | 辛伐他汀 | 限高胆固醇血症 | 限经饮食控制和非限制降脂药品治疗后，血清胆固醇大于5.2mmol/l, 或血低密度脂蛋白胆固醇大于3.12mmol/l冠心病患者；血清胆固醇大于5.72mmol/l,或血低密度脂蛋白胆固醇大于3.64mmol/l有冠心病危险因素者；血清胆固醇大于6.24mmol/l,或血低密度脂蛋白胆固醇大于4.23mmol/l的高脂血症。
772 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限缺血性心脑血管疾病，慢性动脉闭塞症，血管闭塞性脉管炎，急性重症肝炎。
783 | 特拉唑嗪 | 限前列腺炎用 | 限前列腺炎、高血压
788 | 普适泰 | 限前列腺增生 | 限前列腺增生,细菌性前列腺炎。
828 | 重组人红细胞生成素 | 限肾性贫血 | 限肾性贫血、恶性肿瘤伴发贫血及风湿病贫血


西藏自治区基本医疗保险和工伤保险药品目录

关于对西藏自治区调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]342 号

西藏自治区劳动保障厅：

你厅《关于呈报西藏自治区基本医疗保险和工伤保险药品目录的请示》（藏劳社厅［2005］36号）收悉。经研究，同意你区在基本医疗保险和工伤保险药品目录中增加245个乙类药品品种（西药142个品种；中成药103个品种）和94个民族药品种。

附件：1.西藏自治区基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.西藏自治区基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3. 西藏自治区基本医疗保险和工伤保险乙类药品目录调整品种表（民族药部分）

劳动和社会保障部办公厅

二OO五年九月二十六日

西藏自治区基本医疗保险和工伤保险药品目录乙类药品调整表(西药部分)

序号 | 增删 | 分类 | 药品名称 |  | 剂型 | 限定支付范围
 |  |  | 中文名称 | 英文名称 |  |
1 | 增 | 1.1.1.2耐青霉素酶青霉素及酶抑制剂 | 哌拉西林他唑巴坦 | Piperacillin and Tazobactam | 注射剂 |
2 | 增 |  | 氨苄西林氯唑西林 | ampicillin and clixacillin | 注射剂 |
3 | 增 |  | 阿莫西林 | Amoxicillin | 注射剂 |
4 | 增 | 1.1.1.3广谱青霉素及复方制剂 | 美洛西林舒巴坦 | Mezlocillin and sulbactam | 注射剂 |
5 | 增 |  | 呋布西林 | Furbucillin | 注射剂 |
6 | 增 | 1.1.2.3.1头孢注射用 | 头孢地尼 | Cefdinir | 颗粒剂 |
7 | 增 | 1.1.2.3.2头孢注射用 | 头孢噻圬舒巴坦 | Cefotaxime and Sulbactam | 粉针剂 |
8 | 增 |  | 头孢匹胺 | Cefpiramide | 注射剂 |
9 | 增 |  | 头孢硫脒 | Cepnatniamidine | 注射剂 |
10 | 增 | 1.1.4氨基糖苷类 | 卡那霉素 | Kanamycin | 注射剂 |
11 | 增 | 1.1.7大环内酯类 | 交沙霉素 | Josamycin | 口服常释剂型 |
12 | 增 |  | 克拉霉素 | Clarithromycin | 口服常释剂型 |
13 | 增 | 1.2.2喹诺酮类 | 帕珠沙星 | Pazufloxacin | 注射剂 |
14 | 增 |  | 诺氟沙星 | norfloxain | 注射剂 |
15 | 增 |  | 依诺沙星 | Enoxacin | 注射剂 |
16 | 增 |  | 司帕沙星 | Sparfloxacin | 胶囊剂 |
17 | 增 | 1.2.3硝基咪唑类 | 奥硝唑 | ornidazole | 片剂 |
18 | 增 | 1.3.1抗结核病类 | 利福霉素 | Rifamycin | 注射剂 |
19 | 增 |  | 对氨基水杨酸/异烟肼 | pasiniazide | 片剂 |
20 | 增 | 1.4.1.1咪唑类 | 伏立康唑 | Voriconazole | 口服常释剂型 |
21 | 增 |  | 伏立康唑 | Voriconazole | 注射剂 |
22 | 增 | 1.4.1.2三唑类 | 伊曲康唑 | Itraconazole | 口服液体剂 | 限浅表真菌感染
23 | 增 | 1.4.2多烯类 | 两性霉素B脂质体 | Amphotencin B Lipomre | 注射剂 |
24 | 增 |  | 炎琥宁 | Andrographolide | 注射剂 |
25 | 增 |  | 伐昔洛韦 | Valacielovir | 口服常释剂型 |
26 | 增 | 2.3驱肠虫药 | 左旋咪唑 | levamisole | 口服液体剂 |
27 | 增 | 3.1解热镇痛及非甾体抗炎药 | 醋氯芬酸 | aceclofenac | 口服常释剂型 |
28 | 增 |  | 双氯芬酸二乙胺 | Diclofenac Diethylamine | 乳胶剂 |
29 | 增 |  | 阿司匹林 | Aspirin | 缓释片剂 |
30 | 增 | 3.2抗痛风药 | 别嘌醇 | Allopurinol | 缓释胶囊 |
31 | 增 | 4镇痛药 | 复方曲马多 | Compound Tramadol | 片剂 |
32 | 增 | 5.1.1吸入麻醉药 | 地氟烷 | Desflurane | 吸入用溶液剂 |
33 | 增 | 5.2局部麻醉药 | 左布比卡因 | Levobupivacaine | 注射剂 |
34 | 增 | 6.1维生素类 | 维生素AD | Vitamin AD | 口服常释剂型 | △
35 | 增 |  | 腺苷钴胺 | Cobamaide | 口服常释剂型 |
36 | 增 | 6.2矿物质类 | 复方氨基酸螯合钙 | Compound Calcium Amino Acid Chelate | 口服常释剂型 | △
37 | 增 | 7.1.1氨基酸类 | 赖氨酸 | Lysine Hydrochloride | 注射剂 |
38 | 增 |  | 水解蛋白 | Protein Hydrolysate | 注射剂 |
39 | 增 |  | 复方氨基酸[8-11] | Compound Amino Acid [8-11] | 口服常释剂型 | 限重症病人
40 | 增 | 8.4.1雌激素及抗雌激素类 | 炔雌醇 | Ethinylestradiol | 口服常释剂型 |
41 | 增 | 8.5.1胰岛素 | 门冬胰岛素 | Insulin aspart | 注射剂 |
42 | 增 |  | 甘精胰岛素 | Insuline Glargine | 注射剂 |
43 | 增 | 8.5.2.3a—葡糖苷酶抑制药 | 伏格列波糖 | Voglibose | 口服常释剂型 |
44 | 增 | 8.7甲状旁腺及钙代谢调节药 | 伊班膦酸钠 | Ibandronate monosodium | 注射剂 | 限癌症骨转移；严重骨质疏松症及工伤保险
45 | 增 |  | 唑来膦酸 | Zoledronic acid | 注射剂 | 限高钙血症及癌症骨转移
46 | 增 | 8.8其他激素及调节内分泌功能药 | 依帕司他 | Epalrestat | 口服常释剂型 |
47 | 增 | 9.1免疫抑制剂 | 吗替麦考酚酯 | Mycophenolate Mofetil | 注射剂 | 限器官移植
48 | 增 |  | 抗Tac单抗 | Daclizumab | 注射剂 | 限器官移植
49 | 增 |  | 巴利昔单抗 | Basiliximab | 注射剂 | 限器官移植
50 | 增 | 9.2生物反应调节药 | 聚肌胞 | Polyinosine Polycytidylic Acid | 注射剂 |
51 | 增 |  | 胎盘多肽 | Human placetal polypeptide | 注射剂 |
52 | 增 |  | 胸腺五肽 | Thymopentin | 注射剂 | 限恶性肿瘤放疗、化疗后感染；艾滋病
53 | 增 |  | 胸腺肽α1 | thymosin α1 | 注射剂 |
54 | 增 |  | 重组人干扰素β1а | Recombinant Human Interferon Beta 1α | 注射剂 |
55 | 增 |  | 小牛脾提取物 | calf spleen etractive | 注射剂 |
56 | 增 |  | 人血免疫球蛋白 | Human Immunoglobulin | 注射剂 | 限免疫抑制合并重度感染
57 | 增 | 10.1.1抗肿瘤药 | 博莱霉素 | Bleomycin | 注射剂 |
58 | 增 |  | 去甲斑蝥素 | Demethylcantharidin | 注射剂 | 限肝癌、食管癌、胃和肺癌
59 | 增 |  | 奈达铂 | Nedaplatin | 注射剂 | 限顺铂耐药的二线治疗或肾功能不全
60 | 增 | 10.1.2影响核酸合成的药物 | 复方氟尿嘧啶 | Compound Fluorouracil | 注射剂 |
61 | 增 | 10.1.4作用于DNA复制的拓扑异构酶Ⅰ抑制剂 | 伊立替康 | Irinotecan | 注射剂 |
62 | 增 |  | 伊达比星 | Idarubicin | 注射剂 |
63 | 增 | 10.1.5作用于微管蛋白合成的药物 | 紫杉醇脂质体 | Paclitaxel | 注射剂 | 限卵巢癌、非小细胞肺癌、乳腺癌
64 | 增 |  | 紫杉醇 | Paclitarel | 口服常释剂型 | 限卵巢癌、非小细胞肺癌、乳腺癌
65 | 增 |  | 斑蝥酸钠维生素B6 | Disodium Cantharidinate and Vitamin B6 | 注射剂 |
66 | 增 | 10.3其他 | 香菇多糖 | Lentinan | 注射剂 | 限恶性肿瘤
67 | 增 |  | 抗肿瘤免疫核糖核酸 | Immunoglobu in Ribonucleic Acid of Anti Cancer | 冻干粉针剂 |
68 |  |  | 云芝胞内糖肽 | Polystictus Glycopeptide | 胶囊 | 限慢性乙型肝炎及肝癌辅助治疗
69 | 增 | 11.1H1受体阻断药 | 地氯雷他定 | desloratadine | 口服常释剂型 | △
70 | 增 |  | 异丁司特 | Ibudilast | 缓释胶囊剂 |
71 | 增 | 12.1抗帕金森药 | 吡贝地尔 | Piribedil | 缓释控释剂型 |
72 | 增 | 12.2抗重症肌无力药 | 新斯的明 | Neostigmine | 片剂 |
73 | 增 | 12.3抗癫痫药 | 奥卡西平 | Oxcarbazepine | 口服常释剂型 |
74 | 增 | 12.4脑血管病用药 | 小牛血清去蛋白 | deproteinided calf blood serum | 注射剂 | 限用于改善脑部血管缺血及营养障碍疾病
75 | 增 |  | 二维三七桂利嗪 | Divitamins Notoginseng and cinnarizine | 口服常释剂型 |
76 | 增 |  | 长春西汀 | Vinpocetine Injection | 注射剂 |
77 | 增 |  | 长春西汀 | Vinpocetine | 口服常释剂型 |
78 | 增 |  | 蕲蛇酶 | Acutasc | 注射剂 |
79 | 增 |  | 万拉法新 | Vcnlafaxine | 胶囊剂 |
80 | 增 |  | 神经生长因子 | Mouse Nerve Growth Factor | 注射剂 |
81 | 增 |  | 曲克芦丁脑蛋白水解物 | Troxerutin and Cerebrprotein Hydrolysate | 注射液 |
82 | 增 | 13.2抗焦虑药 | 三唑仑 | Triazolam | 口服常释剂型 |
83 | 增 | 13.3抗抑郁药 | 米氮平 | Mirtazapine | 片剂 |
84 | 增 |  | 圣·约翰草提取物 | Extract of St.John's Wort | 片剂 |
85 | 增 | 14.1祛痰药 | 氨溴索 | Ambroxol | 缓释胶囊剂 |
86 | 增 | 14.2镇咳药 | 复方可待因 | Codeine Compound | 口服溶液剂 |
87 | 增 |  | 复方甲氧那明 | Co.methoxphenaminc | 注射剂 |
88 | 增 | 14.3平喘药 | 沙美特罗替卡松 | Salmeterol Xinafoate and Fluticasone propionate | 干粉吸入剂 | 限二线用药
89 | 增 |  | 班布特罗 | Bambuterol | 口服液体剂 |
90 | 增 | 15.1.1抗酸药及粘膜保护 | 丙谷胺 | Phospholipids | 口服常释剂型 |
91 | 增 |  | 枸椽酸铋钾/替硝唑/克拉霉素 | Bismuth Potassiurm Citrate/Timidazole/Clarithromycin | 口服常释剂型 | 限HP阳性用药
92 | 增 | 15.2助消化药 | 多酶 | Multienzyme | 口服常释剂型 |
93 | 增 |  | 胃蛋白酶 | Pepsin | 口服液体剂 |
94 | 增 | 15.3.1胃肠解痉药 | 庆大霉素普鲁卡因 | Gentamycin and procaine | 口服常释剂型 |
95 | 增 | 15.3.2胃动力药及止吐药 | 阿扎司琼 | Azasetron | 注射剂 |
96 | 增 |  | 雷莫司琼 | Ramosetron | 注射剂 |
97 | 增 | 15.5肝病辅助治疗药 | 复方蛋氨酸胆碱 | Compound Methionine and Choline Bitartrate | 口服常释剂型 |
98 | 增 |  | 抗乙肝免疫核糖核酸 | Immunoglobu in Ribonucleic Acid of Anti Hepatitis B | 冻干粉针剂 |
99 | 增 |  | 苦参碱 | Matrine and Glucose | 注射剂 |
100 | 增 |  | 门冬氨酸鸟氨酸 | Ornithine Aspartate | 颗粒剂 |
101 | 增 |  | 复合辅酶 | Coenzyme Complex | 注射剂 |
102 | 增 |  | 肝水解肽 | Heparolysate | 注射剂 |
103 | 增 |  | 复方甘草酸单胺 | Compound Ammonium Glycyrrhetate | 注射剂 |
104 |  |  | 叶绿素铜钠 | Sodium Cupper Chlorophyllin | 口服常释剂型 |
105 | 增 | 15.6利胆药 | 鹅去氧胆酸 | Chenodeoxycholic acid | 胶囊剂 |
106 | 增 |  | 亮菌甲素 | Armillarisinia | 注射剂 |
107 | 增 | 15.8其它消化系统药物 | 巴柳氮 | Balsalazide | 颗粒剂 |
108 | 增 | 16.4钙拮抗剂 | 西尼地平 | Cinildipine | 口服常释剂型 |
109 | 增 | 16.5B受体阻滞药 | 美托洛尔 | metoprolol | 缓释控释剂型 |
110 | 增 | 16.7血管紧张素转换酶抑制药 | 复方卡托普利 | Compound Captopril | 口服常释 |
111 | 增 | 16.8血管紧张素Ⅱ受体拮抗药 | 伊贝沙坦 | Irbesartan | 口服常释 |
112 | 增 | 16.9其他血管舒张药 | 阿魏酸钠 | Sodium Ferulate | 注射剂 |
113 | 增 |  | 硝酸甘油 | Nitroglycerin | 吸入剂 |
114 | 增 |  | 单硝酸异山梨酯 | Isosorbide Mononitrate | 口服常释剂型 缓释控释剂型 |
115 | 增 | 16.11调血脂 | 多烯酸乙酯 | Ethyl Polyenoate | 口服常释剂型 | △
116 | 增 |  | 蛹油a-亚麻酸乙酯 | Bombyx Mori Oil Ethyl Linolenate | 软胶囊剂 | △
117 | 增 | 16.12其他药物 | 辅酶Q10 | CoenzyneQ10 | 口服常释剂型 |
118 | 增 |  | 果糖二磷酸钠 | Fructose Sodium Diphosphate | 口服常释剂型 |
119 | 增 |  | 藻酸双酯钠 | Poly Saccharid Sulphate | 注射剂 |
120 | 增 | 17.3 前列腺 | 非洲臀果木提取物 | Pygeum Africanum Extract | 口服常释剂型 |
121 | 增 | 18.2.1抗凝血药 | 西洛他唑 | Cilostazol | 口服常释剂型 |
122 | 增 | 18.2.2溶栓药 | 纤溶酶 | Fibrinogenase | 注射剂 |
123 | 增 |  | 棓丙酯 | propyallate | 注射剂 |
124 | 增 | 18.3血浆及血容量扩充药 | 聚明胶肽 | Polyegline | 注射剂 |
125 | 增 | 18.4.1铁剂 | 乳酸亚铁 | ferrous lactate | 口服常释剂型 | △
126 | 增 | 18.5升白细胞药 | 小檗胺 | Berbamine | 口服常释剂型 |
127 | 增 | 18.6抗血小板药 | 贝前列素 | Beraprost | 片剂 |
128 | 增 | 19调节水、电解质及酸碱平衡药物 | 木糖醇 | Xylitolum | 注射剂 | 限糖尿病
129 | 增 |  | 果糖 | Fructose | 注射剂 |
130 | 增 | 20.1.1.2抗真菌感染药 | 复方咪康唑 | Compound Miconazole Dinitrate | 软膏剂 |
131 | 增 | 20.1.3肾上腺皮质激素类药物 | 氟替卡松 | Fluticasone | 软膏剂 |
132 | 增 |  | 卤米松/三氯生 | Halometasone/Triclosan | 软膏剂 |
133 | 增 | 20.1.4其他 | 尿素维E | Urea and vitamin E cream | 软膏剂 |
134 | 增 | 20.2.1.1眼科-抗细菌感染药 | 妥布霉素+地塞米松 | Tobrzmycin +Dexamethasone | 滴眼液 |
135 | 增 |  | 复方新霉素 | Compound Neomycin | 滴眼剂 |
136 | 增 | 20.2.2抗青光眼药 | 布林佐胺 | Brinzolamide | 滴眼剂 |
137 | 增 | 20.2.4其他 | 重组人表皮生长因子衍生物 | rh-EGF | 滴眼液 |
138 | 增 | 20.3耳鼻喉科用药 | 复方呋喃西林 | Compound Furacilinum | 滴鼻剂 |
139 | 增 | 20.4口腔科用药 | 西地碘 | Cydio dine | 片剂 | △
140 | 增 | 20.5.1子宫收缩药 | 米非司酮 | Mifepristone | 片剂 | 限子宫肌瘤
141 | 增 | 20.5.2局部抗感染药 | 聚维酮碘 | Povidone Iodine | 溶液剂 |
142 | 增 | 22.1.4特殊造影剂 | 碘克沙醇 | Iodixanol | 注射剂 |

西藏自治区基本医疗保险和工伤保险药品目录乙类药品调整表(中成药部分)

序号 | 增删 | 分类 | 药品名称 | 限定支付范围
1 | 增 | 1.1.1 辛温解表 | 羚羊感冒片 |
2 | 增 | 1.1.2辛凉解表 | 银翘伤风胶囊 | △
3 | 增 |  | 感冒灵颗粒 |
4 | 增 | 1.1.4扶正解表 | 玉屏风胶囊 |
5 | 增 | 1.2泻下剂 | 麻仁合剂 | △
6 | 增 | 1.3.1清热泻火剂 | 熊胆胶囊 |
7 | 增 | 1.3.2 清热解毒剂 | 复方板蓝根颗粒 |
8 | 增 |  | 复方鱼腥草合剂（颗粒） |
9 | 增 |  | 穿心莲内酯滴丸 |
10 | 增 |  | 猴耳环消炎片 |
11 | 增 | 1.3.3 清热祛暑剂 | 加味藿香正气软胶囊 |
12 | 增 | 1.3.4.2 清肝解毒剂 | 肝炎灵注射剂 |
13 | 增 |  | 肝必复 |
14 | 增 | 1.3.4.3 清肝胆湿热剂 | 鸡骨草胶囊 |
15 | 增 |  | 片仔癀胶囊 |
16 | 增 |  | 清肝利胆胶囊 |
17 | 增 |  | 莫家清宁丸 |
18 | 增 |  | 茵莲清肝颗粒 |
19 | 增 |  | 茵陈退黄胶囊 |
20 | 增 |  | 乙肝健 |
21 | 增 | 1.4.1.2 温中除湿 | 香苏调胃片 |
22 | 增 | 1.4.3益气复脉 | 黄芪生脉饮 |
23 | 增 |  | 参脉注射液 |
24 | 增 | 1.5.1 温化寒痰剂 | 复方桔梗止咳片 |
25 | 增 |  | 蛹虫草菌粉胶囊 | 限免疫功能障碍、中晚期肿瘤和肾肺疾病
26 | 增 | 1.5.2 理肺止咳剂 | 川贝枇杷糖浆 | △
27 | 增 | 1.5.3 清热化痰剂 | 复方鲜竹沥 |
28 | 增 |  | 十味龙胆花胶囊 |
29 | 增 | 1.5.4 润肺化痰剂 | 咳特灵胶囊 |
30 | 增 |  | 强力批杷胶囊 | △
31 | 增 | 1.6 .1 清热开窍剂 | 安脑牛黄胶囊 |
32 | 增 |  | 牛黄清脑开窍丸 | 限危重症急救抢救,高热伴精神或意识障碍
33 | 增 | 1.7.1固精止遗 | 益肾康胶囊 |
34 | 增 | 1.8.1.2健脾和胃 | 复方鸡内金片 | △
35 | 增 |  | 猴头菌片 |
36 | 增 | 1.8.2 养血剂 | 地榆升白片 |
37 | 增 | 1.8.3.1滋补肾阴 | 紫河车胶囊 |
38 | 增 |  | 通脉降糖胶囊 |
39 | 增 | 1.8.3.2滋补心肺 | 云芝肝泰胶囊（颗粒、片） |
40 | 增 | 1.8.3.3滋补肝肾 | 五子衍宗丸（软胶囊） |
41 | 增 | 1.8.5阴阳双补 | 龟龄集胶囊 | △
42 | 增 |  | 补肾益寿胶囊 | △
43 | 增 | 1.8.7 益气养阴 | 消渴降糖胶囊 |
44 | 增 |  | 降糖宁胶囊 |
45 | 增 | 1.9.1养心安神 | 养心生脉颗粒 |
46 | 增 | 1.9.2益气安神 | 头痛宁胶囊 |
47 | 增 |  | 五味子糖浆 |
48 | 增 | 1.9.4补肾安神 | 安神健脑液 |
49 | 增 | 1.10 止血剂 | 复方三七胶囊 |
50 | 增 |  | 云南红药胶囊 |
51 | 增 | 1.11.1益气活血 | 屏风生脉胶囊 |
52 | 增 |  | 参芍胶囊 |
53 | 增 |  | 诺迪康颗粒 |
54 | 增 | 1.11.2养血活血 | 芪参胶囊 |
55 | 增 |  | 人参多糖注射液 |
56 | 增 |  | 索罗玛宝颗粒 |
57 | 增 |  | 珊瑚七十味丸 |
58 | 增 | 1.11.4滋阴活血 | 路路通注射液 |
59 | 增 | 1.11.6化瘀宽胸 | 冠心舒通胶囊 |
60 | 增 | 1.11 .7 化瘀通脉 | 溶栓胶囊 |
61 | 增 |  | 逐瘀通脉胶囊 |
62 | 增 | 1.12.2疏肝和胃剂 | 沉香化气胶囊 |
63 | 增 |  | 陈香露白露片 |
64 | 增 |  | 元胡止痛软胶囊 |
65 | 增 | 1.13 消导剂 | 大黄通便颗粒 |
66 | 增 |  | 健胃消食片 | △
67 | 增 |  | 化积口服液 | △
68 | 增 | 1.14.2 平肝熄风 | 天麻密环菌片 |
69 | 增 | 1.14.3平肝潜阳 | 罗布麻降压片 |
70 | 增 |  | 天麻头风灵胶囊 |
71 | 增 | 1.15.1散寒除湿 | 腰痛宁胶囊 |
72 | 增 | 1.15.2 清热除湿 | 昆明山海棠片 |
73 | 增 | 1.15.5 消肿利水 | 肾衰宁 |
74 | 增 | 1.15.7 化瘀通淋 | 前列癃闭通胶囊 |
75 | 增 |  | 前列舒通胶囊 |
76 | 增 | 1.15.8扶正祛湿 | 壮骨关节胶囊 |
77 | 增 |  | 风湿止痛丸 |
78 | 增 | 1.16化浊降脂 | 血脂平胶囊 | △
79 | 增 | 2.1.1 清利肝胆剂 | 利胆排石胶囊 |
80 | 增 | 2.1.2清热解毒剂 | 四季三黄软胶囊 |
81 | 增 | 2.1.3 清热利湿剂 | 麝香痔疮栓 | △
82 | 增 |  | 肤痔清软膏 | △
83 | 增 | 3.1 抗肿瘤药 | 蟾酥注射液 |
84 | 增 |  | 回生口服液 |
85 | 增 |  | 康艾注射液 | 限肝癌、肺癌、胃癌、直肠癌、恶性淋巴癌及妇科恶性肿瘤
86 | 增 |  | 乌头注射液 |
87 | 增 | 3.2 肿瘤辅助用药 | 养正合剂口服液 |
88 | 增 |  | 灵芝胶囊 | 限免疫功能障碍及肿瘤辅助用药
89 | 增 |  | 注射用黄芪多糖 | 限恶性肿瘤放疗或化疗伴免疫功能低下或伴白细胞减少辅助用药。
90 | 增 | 4.1.1理气养血剂 | 金水宝口服液 | ◇；限免疫功能障碍、抗排异、脏器衰竭及肺纤维化
91 | 增 |  | 痛经宝颗粒 |
92 | 增 | 4.1.2活血化瘀剂 | 复方益母草胶囊 | △
93 | 增 | 4.2.1 内服药 | 妇炎康片 |
94 | 增 | 4.2.2外用药 | 复方沙棘籽油栓 |
95 | 增 |  | 消糜栓 |
96 | 增 | 4.3扶正剂 | 妇科再造丸 |
97 | 增 | 4.4 消肿散结 | 消乳散结胶囊 |
98 | 增 |  | 宫瘤消胶囊 |
99 | 增 | 5.1眼科用药 | 熊胆开明片 |
100 | 增 | 6.2鼻病 | 鼻炎宁颗粒 |
101 | 增 |  | 辛夷鼻炎丸 |
102 | 增 | 7.2.2外用药 | 伤湿止痛膏 | △
103 | 增 | 7.3补肾壮骨剂 | 骨刺宁胶囊 |

西藏自治区基本医疗保险和工伤保险药品目录乙类药品调整表(民族药部分)

序号 | 增删 | 编号 | 药品名称 | 剂型 | 限定支付范围
1 | 增 |  | 加味白药丸 | 丸剂 |
2 | 增 |  | 八味秦皮丸 | 丸剂 |
3 | 增 |  | 十八味杜鹃丸 | 丸剂 |
4 | 增 |  | 十一味金色丸 | 丸剂 |
5 | 增 |  | 七味铁屑丸 | 丸剂 |
6 | 增 |  | 十八味降香丸 | 丸剂 |
7 | 增 |  | 二十五味肺病丸 | 丸剂 |
8 | 增 |  | 大月晶丸 | 丸剂 |
9 | 增 |  | 二十五味儿茶丸 | 丸剂 |
10 | 增 |  | 六味木香丸 | 丸剂 |
11 | 增 |  | 石榴日轮丸 | 丸剂 |
12 | 增 |  | 九味牛黄丸 | 丸剂 |
13 | 增 |  | 十五味黑药丸 | 丸剂 |
14 | 增 |  | 仁青常觉 | 丸剂 |
15 | 增 |  | 七十味珍珠丸 | 丸剂 |
16 | 增 |  | 催汤丸 | 丸剂 |
17 | 增 |  | 八味沉香丸 | 丸剂 |
18 | 增 |  | 十五味沉香丸 | 丸剂 |
19 | 增 |  | 二十味沉香丸 | 丸剂 |
20 | 增 |  | 三十五味沉香丸 | 丸剂 |
21 | 增 |  | 二十五味驴血丸 | 丸剂 |
22 | 增 |  | 十味乳香丸 | 丸剂 |
23 | 增 |  | 十味豆蔻丸 | 丸剂 |
24 | 增 |  | 十味黑冰片丸 | 丸剂 |
25 | 增 |  | 十八味欧曲丸 | 丸剂 |
26 | 增 |  | 十八味欧曲珍宝丸 | 丸剂 |
27 | 增 |  | 十一味甘露丸 | 丸剂 |
28 | 增 |  | 十八味诃子利尿丸 | 丸剂 |
29 | 增 |  | 二十五味绿绒蒿丸 | 丸剂 |
30 | 增 |  | 七味酸藤果丸 | 丸剂 |
31 | 增 |  | 九味青鹏散 | 散剂 |
32 | 增 |  | 十四味羚羊角丸 | 丸剂 |
33 | 增 |  | 二十五味竺黄散 | 丸剂 |
34 | 增 |  | 二十六味通经散 | 散剂 |
35 | 增 |  | 八味檀香丸 | 丸剂 |
36 | 增 |  | 回生甘露丸 | 丸剂 |
37 | 增 |  | 六味枸杞糖浆 | 口服液 |
38 | 增 |  | 二十五味大汤丸 | 丸剂 |
39 | 增 |  | 二十五味鬼臼丸 | 丸剂 |
40 | 增 |  | 常松八味沉香散 | 散剂 |
41 | 增 |  | 十三味菥蓂丸 | 丸剂 |
42 | 增 |  | 十味诃子散 | 散剂 |
43 | 增 |  | 十一味维命散 | 散剂 |
44 | 增 |  | 三味甘露散 | 散剂 |
45 | 增 |  | 五味金色丸 | 丸剂 |
46 | 增 |  | 六味能消丸 | 丸剂 |
47 | 增 |  | 五味石榴丸 | 丸剂 |
48 | 增 |  | 清肺止咳丸 | 丸剂 |
49 | 增 |  | 秘诀清凉散 | 散剂 |
50 | 增 |  | 七味血病丸 | 散剂 |
51 | 增 |  | 十五味乳鹏丸 | 丸剂 |
52 | 增 |  | 二十八味槟榔丸 | 丸剂 |
53 | 增 |  | 十八味诃子丸 | 丸剂 |
54 | 增 |  | 八味小檗皮散 | 散剂 |
55 | 增 |  | 十三味红花丸 | 丸剂 |
56 | 增 |  | 九味獐牙菜丸 | 丸剂 |
57 | 增 |  | 十五味龙胆花丸 | 丸剂 |
58 | 增 |  | 十六味杜鹃花丸 | 丸剂 |
59 | 增 |  | 九味渣驯丸 | 丸剂 |
60 | 增 |  | 帕朱丸 | 丸剂 |
61 | 增 |  | 能安均宁散 | 散剂 |
62 | 增 |  | 二十一味寒水石散 | 散剂 |
63 | 增 |  | 七味诃子散 | 散剂 |
64 | 增 |  | 肺热普清散 | 丸剂 |
65 | 增 |  | 十三味青兰散 | 丸剂 |
66 | 增 |  | 安神丸 | 丸剂 |
67 | 增 |  | 二十五味阿魏散 | 丸剂 |
68 | 增 |  | 十一味草果丸 | 丸剂 |
69 | 增 |  | 十味手参散 | 丸剂 |
70 | 增 |  | 七味螃蟹甲丸 | 丸剂 |
71 | 增 |  | 二十五味獐牙菜丸 | 丸剂 |
72 | 增 |  | 二十五味余甘子丸 | 丸剂 |
73 | 增 |  | 二十五味马宝丸 | 丸剂 |
74 | 增 |  | 五味甘露药浴汤散 | 散剂 |
75 | 增 |  | 八味獐牙菜丸 | 丸剂 |
76 | 增 |  | 十八味党参丸 | 丸剂 |
77 | 增 |  | 六味锦鸡儿汤散 | 散剂 |
78 | 增 |  | 二十味沉香丸 | 丸剂 |
79 | 增 |  | 萨热十三味鹏鸟丸 | 丸剂 |
80 | 增 |  | 补肾丸 | 丸剂 |
81 | 增 |  | 三臣散 | 散剂 |
82 | 增 |  | 萨热大鹏丸 | 丸剂 |
83 | 增 |  | 十三味马钱子丸 | 丸剂 |
84 | 增 |  | 十六味马蔺子丸 | 丸剂 |
85 | 增 |  | 达斯玛保丸 | 丸剂 |
86 | 增 |  | 八味西红花清肝热散 | 散剂 |
87 | 增 |  | 八味西红花止血散 | 散剂 |
88 | 增 |  | 八味主药散 | 散剂 |
89 | 增 |  | 血骚普清散 | 散剂 |
90 | 增 |  | 八味安宁散 | 散剂 |
91 | 增 |  | 五根散 | 散剂 |
92 | 增 |  | 九味竺黄散 | 散剂 |
93 | 增 |  | 五鹏丸 | 丸剂 |
94 | 增 |  | 二十味肉豆蔻丸 | 丸剂 |


云南省医疗保险和工伤保险用药目录

关于对云南省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]173号

云南省劳动保障厅：

你厅《关于云南省基本医疗保险和工伤保险药品目录乙类药品调整工作情况的报告》（云劳社［2005］32号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中调整增加246个乙类药品品种（其中，西药85个；中成药161个），以及对国家目录内部分药品限定支付范围调整的意见。

附件：1.云南省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.云南省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.云南省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅

二OO五年五月二十四日

云南省基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）
序 号 | 增删 | 编 号 | 分 类 | 药 品 名 称 |  | 剂 型 | 支付范围限定
 |  |  |  | 中 文 名 称 | 英 文 名 称 |  |
 |  | 1 | 抗微生物药 |  |  |  |
1 | 增 | 1.1.1.2 | 耐青霉素酶青霉素及酶抑制剂 | 萘夫西林 | Nafcillin | 注射剂 |
2 | 增 | 1.1.1.3 | 广谱青霉素及复方制剂 | 氨苄青霉素丙磺舒 | Ampicillin and Probenecid | 口服常释剂型 |
3 | 增 |  |  | 阿莫西林双氯西林 | Amoxicillin and Dicloxacillin | 口服常释剂型 |
 |  | 1.1.2.3 | 第三代头孢菌素 |  |  |  |
4 | 增 | 1.1.2.3.1 | 口服用 | 头孢他美酯 | Cefetamet Pivoxil | 口服常释剂型 | 限耐药菌引起的感染
5 | 增 |  |  | 头孢妥仑匹酯 | Cefditoren Pivoxil | 口服常释剂型 | 限序贯治疗
6 | 增 | 1.1.2.3.2 | 注射用 | 头孢替唑 | Ceftezole | 注射剂 | 限耐药菌引起的中重度感染
7 | 增 |  |  | 头孢匹胺 | Cefiramide | 注射剂 | 限耐药菌引起的中重度感染
8 | 增 |  |  | 头孢地嗪 | Cefodizime | 注射剂 | 限耐药菌引起的中重度感染
9 | 增 |  |  | 头孢硫脒 | Cephathiamidine for Injection | 注射剂 | 限耐药菌引起的中重度感染
10 | 增 |  |  | 头孢哌酮他唑巴坦 | Cefoperazone and Tazobactam | 注射剂 | 限耐药菌引起的中重度感染
11 | 增 | 1.1.7 | 大环内酯类 | 克林霉素甲硝唑 | Clindamycin and Metronidazole | 外用液体剂 |
12 | 增 |  |  | 克拉霉素 | Clarithromycin | 口服常释剂型 |
13 | 增 |  |  | 乙酰吉他霉素 | Acetylkitasamycin | 口服常释剂型 |
14 | 增 |  |  | 环酯红霉素 | Erythromycin Cyclic 11,12-Carbonate | 口服常释剂型 |
 |  | 1.2 | 合成抗菌药 |  |  |  |
15 | 增 | 1.2.1 | 磺胺类 | 碘胺二甲嘧啶 | Sulfadimidine | 注射剂 |
16 | 增 | 1.2.2 | 喹诺酮类 | 帕珠沙星 | Pazufloxacin | 注射剂 |
 |  | 1.3. | 抗分枝杆菌类药 |  |  |  |
17 | 增 | 1.3.1 | 抗结核病类 | 利福霉素 | Rifamycin | 注射剂 |
 |  | 1.4 | 抗真菌药 |  |  |  |
18 | 增 | 1.4.1.1 | 咪唑类 | 复方酮康唑 | Compound Ketoconazole | 软膏剂 | △
 |  | 1.5 | 抗病毒 |  |  |  |
19 | 增 | 1.5.1 | 广谱类 | 炎琥宁 | Potassium Sodium Pehydroandroandrographolide Succinate | 注射剂 |
 |  | 3 | 解热镇痛及非甾体抗炎镇痛药 |  |  |  |
20 | 增 | 3.1 | 解热镇痛及非甾体抗炎药 | 双氯芬酸二乙胺 | Diclofenac Diethylamine | 凝胶剂 |
21 | 增 |  |  | 复方氨林巴比妥 | Compound Aminophazone Barbital | 注射剂 |
22 | 增 |  |  | 酚氨咖敏 | Paracetamol,Aminophenazone Phenacetin,Caffeine and Chlorphenamine | 口服常释剂型颗粒剂 |
23 | 增 |  |  | 阿咖酚 | Paracetamol,Caffeine and Aspirin | 口服散剂 |
24 | 增 |  |  | 氯芬黄敏 | Compound Diclofense Sodium Chlorphenamine | 口服常释剂型 |
25 | 增 |  |  | 去痛 | Compound Aminopyrine Phenacetin | 口服常释剂型 |
26 | 增 | 4 | 镇痛药 | 科博肽 | Cobratide | 注射剂 |
27 | 增 |  |  | 氟比洛芬酯 | Flurbiprofen Axetil | 注射剂 |
 |  | 5 | 麻醉用药 |  |  |  |
28 | 增 | 5.2 | 局部麻醉药 | 氯普鲁卡因 | Chloroprocaine | 注射剂 |
 |  | 8 | 激素及调节内分泌功能药 |  |  |  |
29 | 增 | 8.5.1 | 胰岛素 | 门冬胰岛素 | Insulin aspart | 注射剂 |
30 | 增 |  |  | 甘精胰岛素 | Insuline Glargine | 注射剂 |
31 | 增 | 8.5.2.2 | 双胍类 | 复方盐酸二甲双胍 | Metformin hydrochloride and Glibenclamide | 口服常释剂型 |
32 | 增 | 8.8 | 其他激素及调节内分泌功能药 | 依帕司他 | Epalrestat | 口服常释剂型 |
 | 增 | 9 | 调节免疫功能药 |  |  |  |
33 | 增 | 9.2 | 生物反应调节药 | 金黄色葡萄球菌滤液制剂 | Staphylococcus Aureus Filtrate Preparation | 注射剂 | 限肿瘤患者
34 | 增 |  |  | 薄芝糖肽 | Bozhi Glycopeptite | 注射剂 |
35 | 增 |  |  | 云芝胞内糖肽 | Polustictus Glycopeptide | 口服常释剂型 |
36 | 增 |  |  | 甘露聚糖肽 | Mannatido | 口服常释剂型 |
37 | 增 |  |  | 聚乙二醇干扰素a-2a | Peginterferon alfa-2a | 注射剂 | 限丙肝
38 | 增 |  |  | 转移因子 | Transfer Factors | 注射剂 |
 |  | 10 | 抗肿瘤药 |  |  |  |
40 | 增 | 10.3 | 其他 | 重组改构人肿瘤坏死因子 | Recombinant Mutant Human Tumor Necrosis Factor | 注射剂 | 限肿瘤放化疗
41 | 增 |  |  | 利妥昔单抗 | Rituximab | 注射剂 | 限非霍奇金淋巴瘤
42 | 增 |  |  | 抗Tac单抗 | Daclizumab | 注射剂 | 限器官移植后急性排异反应
43 | 增 |  |  | 抗肿瘤免疫核糖核酸 | Immunoglobulin Ribonuclelic Acid of Antipnlmonary Carcinoma | 注射剂 | 限恶性肿瘤
44 | 增 |  |  | 唑来膦酸 | Zoledronic | 注射剂 | 限恶性肿瘤导致的高钙血症
 |  | 11 | 抗变态反应药 |  |  |  |
45 | 增 | 11.1 | H1受体阻断药 | 依巴斯汀 | Ebastine | 口服常释剂型 |
 |  | 12 | 神经系统用药 |  |  |  |
46 | 增 | 12.3 | 抗癫痫药 | 拉莫三嗪 | Lamotrigine | 口服常释剂型 |
47 | 增 |  |  | 奥卡西平 | Oxcarbazepine | 口服常释剂型 |
48 | 增 | 12.4 | 脑血管病用药 | 脑蛋白水解物 | Cerebroprotein Hydrolysate | 注射剂 |
49 | 增 |  |  | 脑苷肌肽 | Cattle encephalon glycoside and ignotin | 注射剂 |
50 | 增 |  |  | 桂哌齐特 | Cinepazide | 注射剂 |
51 | 增 |  |  | 曲克芦丁脑蛋白水解物 | Troxerutin and Cerebroprotein Hydrolysate | 注射剂 |
52 | 增 |  |  | 小牛血去蛋白 | Deproteinised Calf Blood | 注射剂 |
53 | 增 |  |  | 依达拉奉 | Edaravone | 注射剂 |
54 | 增 | 12.5 | 中枢兴奋药 | 氨酪酸 | Aminobutyric Acid | 注射剂 |
55 | 增 | 12.6 | 镇静催眠药 | 乙酰天麻素 | Acetagastrodine | 口服常释剂型 |
56 | 增 | 12.8 | 其他类 | 复方三维B(II) | Compound Trivitamic B (Ⅱ) | 注射剂 |
57 | 增 |  |  | 卡巴拉汀 | rivastigmine | 口服常释剂型 |
 |  | 13 | 治疗精神障碍用药 |  |  |  |
58 | 增 | 13.1 | 抗精神病药 | 吡贝地尔 | Piribedil | 口服常释剂型 |
59 | 增 | 13.3 | 抗抑郁药 | 米氮平 | Mirtazapine | 口服常释剂型 |
 |  | 14 | 呼吸系统用药 |  |  |  |
60 | 增 | 14.3 | 平喘药 | 沙美特罗替卡松 | Salmeterol and Fluticasone | 吸入剂 |
 |  | 15 | 消化系统用药 |  |  |  |
61 | 增 | 15.1.1 | 抗酸药及胃粘膜保护药 | 醋氨已酸 | Acexamate | 口服常释剂型 |
62 | 增 |  |  | 替普瑞酮 | Teprenone | 口服常释剂型 |
63 | 增 | 15.3.2 | 胃动力及止吐药 | 伊托必利 | Itopride | 口服常释剂型 |
64 | 增 |  |  | 阿扎司琼 | Azasetron | 注射剂 |
65 | 增 | 15.5 | 肝、胆病辅助药 | 二氯醋酸二异丙胺 | Diisopropyiarmini Dichloroacetas | 注射剂 |
66 | 增 |  |  | 丁二磺酸腺苷蛋氨酸 | Transmetil | 口服常释剂型 |
67 | 增 | 15.6 | 利胆药 | 托尼萘酸 | Tolynicate and Naphthylacetic acid | 口服常释剂型 |
68 | 增 | 15.8 | 其他消化系统药物 | 异可利定 | Isolorydine | 口服常释剂型 |
69 | 增 |  |  | 复方岩白菜素片 | Bergenini Compositae Tabellae | 口服常释剂型 |
70 | 增 |  |  | 豆腐果苷片 | Helicid Tablets | 口服常释剂型 |
 |  | 16 | 循环系统用药 |  |  |  |
71 | 增 |  |  | 单硝酸异山梨酯 | Isosorbide Mononitrate | 口服常释剂型 缓释控释型剂 |
72 | 增 |  |  | 左卡尼汀 | Levecarnitine | 注射剂 |
73 | 增 | 16.11 | 调血脂药 | 益多酯 | Etofylline ceofibrate | 口服常释剂型 |
74 | 增 | 16.12 | 其他药物 | 参芎 | Sdvice Mitiorrhgce,Liguspyrcgine Hydrochloride | 注射剂 |
 |  | 18 | 血液系统用药 |  |  |  |
75 | 增 | 18.2.1 | 抗凝血药 | 舒洛地特 | Sulodexide | 注射剂 |
76 | 增 | 18.2.2 | 溶拴药 | 白眉蛇毒血凝酶 | Hemocoagulase | 注射剂 |
77 | 增 | 18.5 | 升白细胞药 | 脱氧核苷酸 | Deoxyribonucleotide | 口服常释剂型 |
78 | 增 |  |  | 杏芎 | Floium Ginkgo Extract and Tertram Ethypyrazine Sodium Chloride | 注射剂 |
79 | 增 | 19 | 调节水、电解质及酸碱平衡药 | 贝前列素 | Beraprost | 口服常释剂型 |
80 | 增 | 20.1.3 | 肾上腺皮质激素类药物 | 卤米松\三氯生 | Helometasonum Triclosanum | 软膏剂 |
81 | 增 | 20.1.4 | 其他 | 尿素维E | Urea and Vitamin E | 软膏剂 |
 |  | 20.2 | 眼科用药 |  |  |  |
82 | 增 | 20.2.1.1 | 抗细菌感染药 | 妥布霉素/地塞米松 | Tobramycin and Dexamethasone | 滴眼剂 眼膏剂 |
83 | 增 | 20.2.4 | 其他 | 吡诺克辛 | Pirenoxine | 滴眼剂 |
 |  | 20.5 | 妇产科用药 |  |  |  |
84 | 增 | 20.5.2 | 局部抗感染药 | 双唑泰 | Mteronidazole,Clotrimazole and Chlorhexidine | 软膏剂 |
85 | 增 | 23 | 生物制品 | 鼠神经生长因子 | Mouse Nerve Growth Factor | 注射剂 |

云南省基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）
序 号 | 增删 | 编 号 | 分 类 | 药品名称 | 支付范围限定
1 | 增 | 1.1.1 | 辛温解表剂 | 感冒疏风片（丸、颗粒） | △
2 | 增 |  |  | 风寒感冒颗粒 |
3 | 增 |  |  | 伤风停胶囊 |
4 | 增 | 1.1.2 | 辛凉解表剂 | 感冒消炎片 |
5 | 增 |  |  | 感冒止咳颗粒 |
6 | 增 |  |  | 抗感灵片 |
7 | 增 |  |  | 风热感冒颗粒 |
8 | 增 |  |  | 消炎退热颗粒 |
9 | 增 |  |  | 黄石感冒片 |
10 | 增 |  |  | 感冒咳嗽颗粒 |
11 | 增 | 1.3.1 | 清热泻火剂 | 阮氏上清丸 |
12 | 增 |  |  | 清肺抑火片 |
13 | 增 |  |  | 清火栀麦片 |
14 | 增 |  |  | 牛黄消炎灵胶囊 |
15 | 增 |  |  | 牛黄消炎片 |
16 | 增 | 1.3.2 | 清热解毒剂 | 热毒清片 |
17 | 增 |  |  | 雪胆素片 |
18 | 增 |  |  | 黄藤素片 |
19 | 增 |  |  | 黄藤素注射液 |
20 | 增 |  |  | 复方南板蓝根片 |
21 | 增 |  |  | 复方青蒿喷雾剂 |
22 | 增 |  |  | 复方穿心莲片 |
23 | 增 |  |  | 苦胆草片 |
24 | 增 |  |  | 灵丹草片（胶囊、颗粒） |
25 | 增 |  |  | 连花清瘟 |
26 | 增 |  |  | 清热消炎宁 | △
27 | 增 | 1.3.3 | 清热祛暑剂 | 痧气丸 |
28 | 增 | 1.3.4.1 | 清热理肺剂 | 银芩胶囊 |
29 | 增 |  |  | 银黄含化片 | △
30 | 增 | 1.3.4.2 | 清肝解毒剂 | 青叶胆片 |
31 | 增 |  |  | 喜炎平注射液 |
32 | 增 | 1.3.4.3 | 清肝胆湿热剂 | 芪桑益肝丸 |
33 | 增 |  |  | 熊胆舒肝利胆胶囊 |
34 | 增 |  |  | 蜜桶花颗粒 |
35 | 增 |  |  | 利胆排石片 |
36 | 增 |  |  | 和肝利胆颗粒 |
37 | 增 |  |  | 胆胃康胶囊 |
38 | 增 |  |  | 珠子肝泰胶囊 |
39 | 增 | 1.3.4.4 | 清利肠胃湿热剂 | 千紫红颗粒（胶囊） |
40 | 增 |  |  | 止泻颗粒 |
41 | 增 |  |  | 泻痢消胶囊 |
42 | 增 |  |  | 肠舒片 |
43 | 增 |  |  | 肠舒止泻胶囊 |
44 | 增 |  |  | 肠胃舒胶囊 |
45 | 增 |  |  | 肠胃宁片 |
46 | 增 |  |  | 复方仙鹤草肠炎胶囊 |
47 | 增 | 1.4.1.1 | 温中散寒 | 暖胃舒乐颗粒 | △
48 | 增 |  |  | 丁蔻理中丸 |
49 | 增 | 1.4.1.2 | 温中除湿 | 胃肠灵胶囊 |
50 | 增 |  |  | 云胃宁胶囊 |
51 | 增 | 1.5.1 | 温化寒痰剂 | 半夏露颗粒 | △
52 | 增 | 1.5.2 | 理肺止咳剂 | 百贝益肺胶囊 |
53 | 增 |  |  | 石椒草咳喘颗粒 | △
54 | 增 |  |  | 复方桔梗止咳片 |
55 | 增 |  |  | 止咳胶囊 |
56 | 增 | 1.5.3 | 清热化痰剂 | 清肺化痰丸 |
57 | 增 |  |  | 清热止咳颗粒 |
58 | 增 |  |  | 灯台叶片（颗粒） |
59 | 增 |  |  | 白及颗粒 |
60 | 增 |  |  | 王氏保赤丸 |
61 | 增 | 1.5.5 | 平喘剂 | 喘络通胶囊 |
62 | 增 |  |  | 龙香平喘胶囊 |
63 | 增 | 1.6.1 | 清热开窍剂 | 熊胆救心丹 |
64 | 增 | 1.8.2 | 养血剂 | 气血康胶囊 |
65 | 增 |  |  | 地榆升白片 |
66 | 增 | 1.8.7 | 益气养阴 | 益阴消渴胶囊 |
67 | 增 | 1.9.2 | 益气养血安神 | 舒心颗粒 |
68 | 增 |  |  | 复方天麻颗粒 |
69 | 增 |  |  | 败酱片 |
70 | 增 |  |  | 脑灵素胶囊 |
71 | 增 |  |  | 益心宁神片 |
72 | 增 | 1.10 | 止血剂 | 止血定痛片 |
73 | 增 | 1.11.1 | 益气活血 | 三七冠心宁片 |
74 | 增 |  |  | 参七心疏胶囊 |
75 | 增 |  |  | 丹芎通脉颗粒 | △
76 | 增 |  |  | 心悦胶囊 |
77 | 增 |  |  | 芪参胶囊 |
78 | 增 |  |  | 芪参益气滴丸 |
79 | 增 |  |  | 舒心降脂片 | △
80 | 增 |  |  | 舒心通脉胶囊 |
81 | 增 |  |  | 舒胸胶囊 |
82 | 增 |  |  | 轻舒颗粒 |
83 | 增 |  |  | 冠心舒通胶囊 |
84 | 增 | 1.11.8 | 活血消癥 | 益脉康片 |
85 | 增 |  |  | 活血通脉片 |
86 | 增 |  |  | 逐瘀通脉胶囊 |
87 | 增 |  |  | 血必净注射液 |
88 | 增 | 1.11.9 | 祛瘀化痰 | 溶栓脑通胶囊 |
89 | 增 |  |  | 脑心清片 |
90 | 增 | 1.12.1 | 疏肝解郁剂 | 八味肉桂胶囊 |
91 | 增 | 1.12.2 | 疏肝和胃剂 | 延胡胃安胶囊 |
92 | 增 |  |  | 陈香露白露片 |
93 | 增 |  |  | 和胃止痛胶囊 |
94 | 增 |  |  | 双姜胃痛丸 |
95 | 增 | 1.13 | 消导剂 | 消食顺气片 |
96 | 增 |  |  | 三分三浸膏片 |
97 | 增 |  |  | 沉香化气胶囊 |
98 | 增 | 1.14.2 | 平肝熄风 | 止眩安神颗粒 |
99 | 增 |  |  | 天麻祛风补片 |
100 | 增 |  |  | 降压避风片 |
101 | 增 | 1.14.3 | 平肝潜阳 | 天麻醒脑胶囊 |
102 | 增 |  |  | 杜仲降压片 |
103 | 增 |  |  | 平眩胶囊 |
104 | 增 |  |  | 虎杖叶胶囊 |
105 | 增 | 1.15.1 | 散寒除湿 | 三乌胶丸 |
106 | 增 |  |  | 散痛舒片 |
107 | 增 |  |  | 雪上一枝蒿总碱注射液 |
108 | 增 |  |  | 雪莲注射液 |
109 | 增 | 1.15.2 | 清热除湿 | 昆明山海棠片 |
110 | 增 | 1.15.5 | 消肿利水 | 肾衰宁胶囊 |
111 | 增 |  |  | 血尿安胶囊 |
112 | 增 |  |  | 复方肾炎片 |
113 | 增 |  |  | 强肾片 | △
114 | 增 |  |  | 海昆肾喜胶囊 |
115 | 增 |  |  | 肾安胶囊 |
116 | 增 | 1.15.6 | 清热通淋 | 龙金通淋胶囊 |
117 | 增 |  |  | 尿清舒颗粒 | △
118 | 增 |  |  | 宁泌泰胶囊 |
119 | 增 | 1.15.7 | 化瘀通淋 | 舒泌通胶囊 |
120 | 增 |  |  | 前列倍喜胶囊 |
121 | 增 | 1.15.8 | 扶正祛湿 | 雅解片 |
122 | 增 |  |  | 矾藤痔注射液 |
123 | 增 | 1.16 | 化浊降脂 | 蒲黄片 |
124 | 增 |  |  | 降脂通脉胶囊 | △
125 | 增 |  |  | 正心降脂片 | △
126 | 增 | 2.1.1 | 清利肝胆剂 | 胆石片 |
127 | 增 | 2.1.2 | 清热解毒剂 | 苦参疱疹酊 |
128 | 增 |  |  | 蜂胶牙泰 | △
129 | 增 |  |  | 复方双金痔疮膏 | △
130 | 增 |  |  | 虎杖矾石搽剂 |
131 | 增 |  |  | 化痔栓 |
132 | 增 |  |  | 龙珠软膏 | △
133 | 增 | 2.1.3 | 清热利湿剂 | 痔宁片 |
134 | 增 | 3.1 | 抗肿瘤药 | 康力欣胶囊 |
135 | 增 |  |  | 康艾注射液 | 限肿瘤和乙肝
136 | 增 |  |  | 复方万年青胶囊 | △
137 | 增 |  |  | 蟾酥注射液 |
138 | 增 | 3.2 | 肿瘤放化疗辅助用药 | 参芪片 | 限肿瘤放化疗
139 | 增 | 4.1.1 | 理气养血剂 | 调经止痛片 |
140 | 增 | 4.1.2 | 活血化瘀剂 | 红金消结胶囊 |
141 | 增 |  |  | 乳癖清胶囊 |
142 | 增 |  |  | 化瘀舒经胶囊 | △
143 | 增 |  |  | 消乳散结胶囊 |
144 | 增 |  |  | 岩鹿乳康胶囊 |
145 | 增 | 4.2.1 | 内服药 | 妇炎康片 |
146 | 增 |  |  | 抗妇炎胶囊 |
147 | 增 | 4.2.2 | 外用药 | 竹红菌素软膏 |
148 | 增 | 4.3 | 扶正剂 | 天紫红女金胶囊 |
149 | 增 | 5.1 | 清热剂 | 拨云锭 | △
150 | 增 | 6.3 | 咽喉病 | 六灵丸 |
151 | 增 |  |  | 咽立爽口含滴丸 | △
152 | 增 | 7.1.1 | 内服药 | 恒古骨伤愈合剂 | △
153 | 增 |  |  | 痛舒胶囊 |
154 | 增 |  |  | 云南红药胶囊 |
155 | 增 |  |  | 无敌丹胶囊 |
156 | 增 | 7.1.2 | 外用药 | 外用无敌膏 | △
157 | 增 |  |  | 肿痛搽剂 | △
158 | 增 | 7.2.1 | 内服药 | 骨风宁胶囊 |
159 | 增 | 7.2.2 | 外用药 | 雪上一枝蒿速效止痛搽剂 | △
160 | 增 |  |  | 镇痛活络酊 | △
161 | 增 | 7.3 | 补肾壮骨剂 | 补肾健骨胶囊 |

云南省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表
目录编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
★(197) | 芬太尼 | 限晚期肿瘤不能口服者 | 限麻醉和慢性中重度疼痛患者
549 | 西酞普兰 | 限严重抑郁症二线用药 | 限抑郁症二线用药
659 | 复方角菜酸酯 | △ | 限门诊和肛肠手术后使用
345 | 甲钴胺 | 限糖尿病严重并发症 | 适应症：贫血和周围神经病
★(345) | 甲钴胺 | 限糖尿病严重并发症 | 适应症：贫血和周围神经病
772 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限微循环障碍所致疾病
64 | 万古霉素 | 限耐甲氧西林的金葡菌引起的重度感染 | 限耐甲氧西林的金葡菌引起的感染
387 | 吉西他滨 | 限晚期非小细胞癌、胰腺癌 | 限非小细胞癌、胰腺癌
541 | 氟西汀 | 限严重抑郁症二线用药 | 限抑郁症、强迫症二线用药
814 | 阿替普酶 | 限急性心肌梗死12小时内抢救 | 限急性血栓性疾病12小时内抢救
278 | 戈舍瑞林 | 限前列腺癌 | 限前列腺癌和乳腺癌及子宫内膜异位症
411 | 阿那曲唑 | 限晚期乳腺癌 | 限乳腺癌
818 | 琥珀酰明胶 | 限休克抢救 | 限低血容量时的休克抢救
598 | 艾迪注射液 | 限肝癌、肺癌 | 限中晚期恶性肿瘤
602 | 复方斑蝥胶囊 | 限消化系统肿瘤 | 限中晚期恶性肿瘤
788 | 普适泰 | 限前列腺增生 | 限前列腺增生、慢性、非细菌性前列腺炎
281（中） | 乌灵胶囊 | △ | 限于门诊和住院神经症使用
★(640) | 多烯磷脂酰胆碱 | 限严重肝病 | 限肝病
63 | 替考拉宁 | 限万古霉素耐药菌感染或万古霉素不能耐受 | 限不能用青霉素和头孢菌素类严重革兰阳性菌感染使用
519 | 喹硫平 | 限二线用药 | 限精神分裂症
515 | 奥氮平 | 限二线用药 | 限精神分裂症
576 | 福莫特罗 | 限二线用药 | 限支气管哮喘及慢性气道阻塞疾病


浙江省医疗保险和工伤保险用药目录

关于对浙江省调整基本医疗保险和工伤保险乙类药品目录意见的函

劳社厅函[2005]119号

浙江省劳动保障厅：

你厅《浙江省劳动和社会保障厅关于报送浙江省基本医疗保险和工伤保险药品目录调整品种的报告》（浙劳社厅字［2005］62号）收悉。经研究，同意你省在基本医疗保险和工伤保险药品目录中增加243个乙类药品品种（西药117个品种，126个剂型；中成药126个品种，139个剂型）、增加1个民族药品种、删除国家目录内3个乙类药品品种（西药2个品种；中成药1个品种）及对国家目录内部分药品限定支付范围进行调整的意见。

附件：1.浙江省基本医疗保险和工伤保险乙类药品目录调整品种表（西药部分）

2.浙江省基本医疗保险和工伤保险乙类药品目录调整品种表（中成药部分）

3.浙江省基本医疗保险和工伤保险乙类药品目录调整品种表（民族药部分）

4.浙江省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表

劳动和社会保障部办公厅

二OO五年四月十四日

浙江省基本医疗保险和工伤保险药品目录乙类药品调整品种表（西药部分）
序号 | 增删 | 分类 | 编号 | 药品名称 |  | 剂型 | 支付范围限定
 |  |  |  | 中文名称 | 英文名称 |  |
1 | 增 | 1.1.1.3 |  | 呋布西林 | Furbucillin | 注射剂 |
2 | 增 | 1.1.1.3 |  | 阿莫西林双氯西林 | Amoxillin and Dicloxacillin | 胶囊剂 |
3 | 增 | 1.1.2.2.2 |  | 头孢唑林舒巴坦 | Cefazolin and Sulbactam | 注射剂 |
4 | 增 | 1.1.2.3.1 |  | 头孢他美酯 | Cefetamet Pivoxil | 片剂 | 限非限定支付的同类药物无效。
5 | 增 | 1.1.2.3.2 |  | 头孢地嗪 | Cefodizime | 注射剂 | 限二线抗菌药物用药。
6 | 增 | 1.1.4 |  | 西索米星 | Sisomicin | 注射剂 |
7 | 增 | 1.1.4 |  | 卡那霉素 | Kanamycin | 注射剂 |
8 | 增 | 1.1.7 |  | 克拉霉素 | Clarithromycin | 缓释片，胶囊剂，颗粒剂,干混悬剂 |
9 | 增 | 1.2.1 |  | 复方磺胺嘧啶 | Compoud Sulfadiazine | 片剂 |
10 | 增 | 1.2.2 |  | 司帕沙星 | Sparfloxacin | 胶囊剂 |
11 | 增 | 1.3.1 |  | 对氨基水杨酸异烟肼 | Sodium Aminosalicylate and Isoniazid | 片剂 |
12 | 增 | 1.3.1 |  | 利福定 | Rifandine | 胶囊剂 |
13 | 增 | 1.4.2 |  | 两性霉素B脂质体（脂质体两性霉素B） | Amphotericin B Liposome | 注射剂 | 限二线抗菌药物用药。
14 | 增 | 1.5.1 |  | 金刚乙胺 | Rimantadine | 片剂 |
15 | 增 | 2.2 |  | 复方双氢青蒿素 | Compoud Dihydroartemisinin | 片剂 |
16 | 增 | 3.1 |  | 丹皮酚 | Paeonol | 注射剂 |
17 | 增 | 3.1 |  | 右旋布洛芬 | Dexibuprofen | 栓剂 |
18 | 增 | 3.1 |  | 二氟尼柳 | Diflunisal | 胶囊剂 |
19 | 增 | 3.2 |  | 复方别嘌醇 | Compound Allopurinol | 片剂 |
20 | 增 | 4 |  | 复方曲马多 | Compound Tramadol | 片剂 |
21 | 增 | 5.2 |  | 普鲁卡因肾上腺素 | Procaine and Epinephrine | 注射剂 |
22 | 增 | 6.1 |  | 芦丁 | Rutoside | 片剂 |
23 | 增 | 6.2 |  | 碳酸钙维生素D3 | Vitamin D3 and Calcium Carbonate | 咀嚼片 | △
24 | 增 | 6.2 |  | 葡萄糖酸锌 | Granulae Zinci Gluconatis | 片剂, 粉剂 | △
25 | 增 | 7.1.1 |  | 复方氨基酸（8-11） | Compound Amino Acid [8-11] | 胶囊剂 | 限慢性肝、肾疾病。
26 | 增 | 8.1 |  | 特利加压素 | Terlipressin | 注射剂 |
27 | 增 | 8.2 |  | 复方倍他米松 | Compound Betamethasone | 注射剂 |
28 | 增 | 8.5.1 |  | 甘精胰岛素 | Insulin glargine | 注射剂 | 限内分泌科或内分泌专科医生，且限用于Ⅲ期糖尿病。
29 | 增 | 8.5.1 |  | 门冬胰岛素 | Insulin aspart | 注射剂 | 限内分泌科或内分泌专科医生，且限用于Ⅲ期糖尿病。
30 | 增 | 8.5.1 |  | 赖脯胰岛素 | Insulin lispro | 注射剂 | 限内分泌科或内分泌专科医生，且限用于Ⅲ期糖尿病。
31 | 增 | 8.5.2.1 |  | 格列齐特(Ⅱ) | Gliclazide（Ⅱ） | 片剂 |
32 | 增 | 8.8 |  | 高血糖素 | Glucagon | 注射剂 |
33 | 增 | 8.8 |  | 伏格列波糖 | Voglibose | 片剂 |
34 | 增 | 8.8 |  | 木糖醇 | Xylitoy | 粉剂 | 限糖尿病肠内营养辅助用药。
35 | 增 | 9.1 |  | 雷公藤内酯 | Triptolide | 软膏剂 |
36 | 增 | 9.1 |  | 聚肌胞 | Polyinosinic-Polycytidylic Acid | 注射剂 | 每个疗程不超过2mg×26支；每年结算年度使用不超过2个疗程。
37 | 增 | 9.2 |  | 卡介菌多糖、核酸制剂 | BCG Polysaccharide and Nacleic Acid Preparation | 注射剂 | 限慢性支气管炎，哮喘。
38 | 增 | 10.1.1 |  | 伊达比星 | Idarubicin | 注射剂 | 限急性淋巴细胞性白血病或急性非淋巴细胞性白血病。
39 | 增 | 10.1.2 |  | 奈达铂 | Nedaplatin | 注射剂 |
40 | 增 | 10.1.4 |  | 伊立替康 | Irinotecan | 注射剂 | 限结肠癌，直肠癌，小细胞肺癌。
41 | 增 | 10.1.5 |  | 复方环磷酰胺 | Compound Cyclophosphamide | 片剂 |
42 | 增 | 10.3 |  | 氨磷汀 | Amifostine | 注射剂 |
43 | 增 | 10.3 |  | 甘氨双唑 | Glycididazole | 注射剂 |
44 | 增 | 11.1 |  | 地氯雷他定 | Desloratadine | 片剂 |
45 | 增 | 12.1 |  | 吡贝地尔 | Piribedil | 缓释片 |
46 | 增 | 12.3 |  | 拉莫三嗪 | Lamotrigine | 片剂 |
47 | 增 | 12.3 |  | 奥卡西平 | Oxcarbazepine | 片剂 |
48 | 增 | 12.4 |  | 桂哌齐特 | Cinepazide | 注射剂 |
49 | 增 | 12.4 |  | 依达拉奉 | Edarvaone | 注射剂 |
50 | 增 | 12.8 |  | 多奈哌齐 | Donepezil | 胶囊剂 | 限阿尔茨海默病(Alzheimer’s Disease)
51 | 增 | 12.8 |  | 卡巴拉汀 | Rivastigmine | 胶囊剂 | 限阿尔茨海默病(Alzheimer’s Disease)
52 | 增 | 13.1 |  | 舒托必利 | Sultopride | 片剂 |
53 | 增 | 13.2 |  | 坦度螺酮 | Tandospirone | 片剂 |
54 | 增 | 13.3 |  | 米氮平 | Mirtazapine | 片剂 |
55 | 增 | 14.1 |  | 厄多司坦 | Erdosteine | 胶囊剂 |
56 | 增 | 14.1 |  | 标准桃金娘油 | Myrtle Standardized | 胶囊剂 |
57 | 增 | 14.2 |  | 愈酚待因 | Potassium Guaiacol sulfonate and Codeine Phosphate | 口服溶液剂 |
58 | 增 | 14.2 |  | 美司坦 | Mecysteine | 片剂 |
59 | 增 | 14.3 |  | 塞曲司特 | Seratrodast | 片剂 |
60 | 增 | 14.3 |  | 复方甲氧那明 | Compound Methoxyphenamine | 胶囊剂 |
61 | 增 | 14.3 |  | 复方异丙托溴铵 | Compound Ipratropium Bromide | 吸入剂 |
62 | 增 | 15.1.1 |  | 瑞巴派特 | Rebamipide | 片剂 |
63 | 增 | 15.1.1 |  | 尿囊素铝 | Aldioxa | 口服常释剂型，颗粒剂 |
64 | 增 | 15.1.1 |  | 呱仑酸钠/L-谷酰胺 | Sodium gualenate/L-glutamine | 缓释控释剂型 |
65 | 增 | 15.1.1 |  | 丙谷胺 | Proglumide | 片剂 |
66 | 增 | 15.1.1 |  | 替普瑞酮 | Teprenone | 胶囊剂 |
67 | 增 | 15.2 |  | 米曲菌胰酶 | Oryz-Aspergillus and Pancreatin | 片剂 |
68 | 增 | 15.3.1 |  | 屈他维林 | Drotaverine | 注射剂 |
69 | 增 | 15.5 |  | 复方牛胎肝提取物 | Compound Embryonic Bovine Liver Extract | 口服常释剂型 |
70 | 增 | 15.5 |  | 腺苷蛋氨酸 | Ademetionine | 注射剂 |
71 | 增 | 15.8 |  | 氨基水杨酸 | Aminosalicylic Acid | 肠溶片 |
72 | 增 | 15.8 |  | 酪酸梭菌活菌 | Clostridum Butyricum | 片剂，口服散剂 | 限菌群失调。
73 | 增 | 15.8 |  | 奥沙拉秦 | Olsalazine | 胶囊剂 |
74 | 增 | 16.2 |  | 腺苷 | Adenosine | 注射剂 |
75 | 增 | 16.4 |  | 尼索地平 | Nisoldipine | 片剂，缓释胶囊 |
76 | 增 | 16.7 |  | 复方卡托普利 | Compound Captopril | 片剂 |
77 | 增 | 16.8 |  | 坎地沙坦酯 | Candesartan Cilexetil | 片剂 | 限非限定支付的抗高血压药无效或不能耐受病人，心力衰竭，急性心肌梗塞，糖尿病性肾病。
78 | 增 | 16.9 |  | 单硝酸异山梨酯 | Isosorbide Mononitrate | 缓释片，分散片 |
79 | 增 | 16.11 |  | 维生素E烟酸酯 | Vitamin E Nicotinicate | 胶囊 | 限经饮食控制无效的高脂血症。
80 | 增 | 16.11 |  | 藻酸双酯钠 | Alginic Sodium Diester | 胶囊剂 |
81 | 增 | 16.11 |  | 弹性酶 | Elastase Enteric-coated | 肠溶胶囊剂 |
82 | 增 | 16.11 |  | 多烯酸乙酯 | Ethyl Polyenoare | 胶丸 |
83 | 增 | 16.12 |  | 辅酶Q | Coenzyme Q | 胶丸 |
84 | 增 | 17.3 |  | 氨苯蝶啶氢氯噻嗪 | Triamterene and Hydrochlorothiazide | 片剂 |
85 | 增 | 17.4 |  | 萘哌地尔 | Naftopidil | 片剂 |
86 | 增 | 18.1 |  | 白眉蛇毒血凝酶 | Hemocoagulase | 注射剂 |
87 | 增 | 18.1 |  | 维生素K4 | Vitamin K4 | 片剂 |
88 | 增 | 18.3 |  | 右旋糖酐20 | Dextran 20 | 注射剂 |
89 | 增 | 18.4.1 |  | 多糖铁复合物 | Iron Polysaccharide Complex | 胶囊 |
90 | 增 | 18.4.2 |  | 重组人白细胞介素-11 | Recombinant Human Interleukin-11 | 注射剂 | 使用其它药物无效的血小板减少症，且血小板计数低于20×109/L。
91 | 增 | 19 |  | 果糖 | Fructose | 注射剂 |
92 | 增 | 19 |  | 转化糖 | InvertSugar | 注射剂 |
93 | 增 | 20.1.1.2 |  | 复方酮康唑 | Compound Ketoconazole | 软膏剂 |
94 | 增 | 20.1.1.2 |  | 复方克霉唑 | Compound Clotrimazole | 软膏剂 |
95 | 增 | 20.1.2 |  | 异维A酸 | Erythromycin Estolate Suspension | 凝胶 |
96 | 增 | 20.1.3 |  | 卤米松三氯生 | Halometasone and Triclosan | 软膏剂 |
97 | 增 | 20.1.3 |  | 糠酸莫米松 | Mometasone Furoate | 软膏 |
98 | 增 | 20.1.4 |  | 复方炉甘石 | Compound Calamine | 散剂 |
99 | 增 | 20.1.4 |  | 双氯芬酸二乙铵 | Diclofenac Diethylamine | 软膏剂，凝胶剂 |
100 | 增 | 20.1.4 |  | 复方肝素钠尿囊素 | Campound Haparin Sodium and Allantoin | 软膏剂 |
101 | 增 | 20.1.4 |  | 钙泊三醇 | Calcipotriol | 软膏 |
102 | 增 | 20.2.1.1 |  | 妥布霉素地塞米松 | Tobramyin-Dexmethasone | 滴眼剂,眼膏剂 |
103 | 增 | 20.2.1.2 |  | 复方碘苷 | Compound Idoxuridine | 眼膏剂 |
104 | 增 | 20.2.3 |  | 四环素泼尼松 | Compound Tetracyline and Prednisone | 眼膏剂 |
105 | 增 | 20.2.4 |  | 氨碘肽 | Amiotide | 滴眼剂 |
106 | 增 | 20.2.4 |  | 复方噻吗洛尔 | Compound Timolol | 滴眼剂 |
107 | 增 | 20.3 |  | 呋麻 | Ephedrine and Nitrofurazone | 滴鼻剂 |
108 | 增 | 20.3 |  | 复方薄荷脑 | Compound Menthol | 吸入剂 |
109 | 增 | 20.3 |  | 西地碘 | Cydiodine | 片剂 | △
110 | 增 | 20.3 |  | 奈甲唑啉 | Naphazoline Hydrochloride | 滴鼻剂 |
111 | 增 | 20.5.1 |  | 米非司酮 | Mifepristone | 片剂 | 限子宫肌瘤。
112 | 增 | 20.5.2 |  | 双唑泰 | Metronidazole | 栓剂 |
113 | 增 | 20.6 |  | 放射性碘[125I]化钠 | Sodium Iodide[125I] | 口服液体剂 |
114 | 增 | 20.6 |  | 锝[99mTC]焦磷酸盐 | Technetium[99MTC] Pyrophosphate | 注射剂 |
115 | 增 | 21.3 |  | 复方氯解磷定 | Compound Pralidoxime Chloride | 注射剂 |
116 | 增 | 22.1.2 |  | 碘羟拉葡胺 | Meglumine Ioxitalamate | 注射剂 |
117 | 增 | 23 |  | 金黄色葡萄球菌滤液制剂 | Staphylococcus Aureas Filtrate Preparation | 注射剂 | 限以适应证之一，且每个疗程不超过500×30支，每个结算年度使用不超过2个疗程。①骨折及陈旧性骨折；②恶性肿瘤放疗或化疗辅助性治疗。
118 | 删 | 13.2 | 533 | 氯美扎酮 | Chlormezanone | 口服常释剂型 |
119 | 删 | 3.1 | 182 | 罗非昔布 | Rofecoxib | 口服常释剂型 |

浙江省基本医疗保险和工伤保险药品目录乙类药品调整品种表（中成药部分）
序号 | 增删 | 分类 | 编号 | 药品名称 | 支付范围限定
1 | 增 | 1.1.1 |  | 风寒感冒冲剂 |
2 | 增 | 1.1.2 |  | 复方野菊感冒颗粒 |
3 | 增 | 1.1.2 |  | 银翘颗粒（片） |
4 | 增 | 1.1.2 |  | 芙朴感冒胶囊（颗粒） |
5 | 增 | 1.1.3 |  | 麻杏甘石软胶囊 |
6 | 增 | 1.2 |  | 润肠丸 |
7 | 增 | 1.2 |  | 大黄通便颗粒 |
8 | 增 | 1.3.1 |  | 清宁丸 |
9 | 增 | 1.3.1 |  | 清胃黄连片 |
10 | 增 | 1.3.1 |  | 黄连胶囊 |
11 | 增 | 1.3.2 |  | 复方穿心莲片 |
12 | 增 | 1.3.2 |  | 复方鱼腥草合剂（颗粒） |
13 | 增 | 1.3.3 |  | 加味藿香正气软胶囊（丸） |
14 | 增 | 1.3.3 |  | 行军散 |
15 | 增 | 1.3.3 |  | 克痢痧胶囊 |
16 | 增 | 1.3.3 |  | 午时茶颗粒 |
17 | 增 | 1.3.3 |  | 庆余辟瘟丹 |
18 | 增 | 1.3.4.1 |  | 银黄清肺胶囊 |
19 | 增 | 1.3.4.1 |  | 清热灵颗粒 |
20 | 增 | 1.3.4.2 |  | 肝康宁片 |
21 | 增 | 1.3.4.2 |  | 清肝颗粒（片） |
22 | 增 | 1.3.4.2 |  | 叶下珠胶囊（片） |
23 | 增 | 1.3.4.3 |  | 黄疸茵陈颗粒 |
24 | 增 | 1.3.4.3 |  | 葫芦素 |
25 | 增 | 1.3.4.4 |  | 脏连丸 |
26 | 增 | 1.4.1.1 |  | 温胃降逆颗粒 |
27 | 增 | 1.4.1.1 |  | 纯阳正气丸 |
28 | 增 | 1.4.1.1 |  | 姜枣祛寒冲剂 |
29 | 增 | 1.5.2 |  | 复方蛇胆川贝散 |
30 | 增 | 1.5.3 |  | 法半夏枇杷膏 |
31 | 增 | 1.5.3 |  | 银杏露 |
32 | 增 | 1.5.3 |  | 川贝枇杷糖浆 |
33 | 增 | 1.5.3 |  | 天一止咳糖浆 |
34 | 增 | 1.5.4 |  | 竹沥合剂（胶囊） |
35 | 增 | 1.6.1 |  | 牛黄清脑开窍丸 | 限危重症急救抢救,高热伴精神或意识障碍。
36 | 增 | 1.6.2 |  | 神香苏合丸 |
37 | 增 | 1.7.1 |  | 金樱子膏 |
38 | 增 | 1.8.1.1 |  | 黄芪精 |
39 | 增 | 1.8.1.1 |  | 无比山药丸 |
40 | 增 | 1.8.1.1 |  | 复方猴头颗粒（冲剂、胶囊） |
41 | 增 | 1.8.2 |  | 阿胶养血膏 |
42 | 增 | 1.8.2 |  | 当归养血丸 |
43 | 增 | 1.8.3.1 |  | 参麦地黄丸 |
44 | 增 | 1.8.3.1 |  | 胚宝胶囊 |
45 | 增 | 1.8.3.1 |  | 沙巴棕提取物胶囊 |
46 | 增 | 1.8.3.1 |  | 消疲灵颗粒 |
47 | 增 | 1.8.3.2 |  | 云芝肝泰胶囊（颗粒、片） |
48 | 增 | 1.8.3.2 |  | 黄芪生脉饮 |
49 | 增 | 1.8.3.3 |  | 五子衍宗丸（软胶囊） |
50 | 增 | 1.9.3 |  | 琥珀多寐丸 |
51 | 增 | 1.9.4 |  | 复方海蛇胶囊 | 限阿尔茨海默病或血管性痴呆。
52 | 增 | 1.9.5 |  | 磁朱丸 |
53 | 增 | 1.11.1 |  | 注射用脑心康（冻干） |
54 | 增 | 1.11.1 |  | 心无忧片 |
55 | 增 | 1.11.1 |  | 脑络通胶囊 |
56 | 增 | 1.11.3 |  | 心痛宁喷雾剂 |
57 | 增 | 1.11.6 |  | 可达灵片 |
58 | 增 | 1.11.6 |  | 通络开痹片 |
59 | 增 | 1.11.7 |  | 麝香风湿片 |
60 | 增 | 1.11.7 |  | 麝香祛风湿油 | △
61 | 增 | 1.11.7 |  | 心脑宁胶囊 |
62 | 增 | 1.11.7 |  | 血脉通胶囊 |
63 | 增 | 1.11.7 |  | 逐瘀通脉胶囊 |
64 | 增 | 1.11.8 |  | 益气活血颗粒 |
65 | 增 | 1.11.9 |  | 丹香冠心注射液 |
66 | 增 | 1.12.2 |  | 猴菇片 |
67 | 增 | 1.13 |  | 消食健胃片 |
68 | 增 | 1.14.1 |  | 六味木香胶囊 |
69 | 增 | 1.14.1 |  | 沉香化气胶囊 |
70 | 增 | 1.14.2 |  | 肝加欣片 |
71 | 增 | 1.14.2 |  | 天麻丸 |
72 | 增 | 1.14.6 |  | 黑骨藤追风活络胶囊 |
73 | 增 | 1.15.1 |  | 昆明山海棠片 |
74 | 增 | 1.15.1 |  | 复方追风膏 | △
75 | 增 | 1.15.1 |  | 通痹胶囊 |
76 | 增 | 1.15.1 |  | 痹痛宁胶囊 |
77 | 增 | 1.15.1 |  | 麝香追风止痛膏 | △
78 | 增 | 1.15.1 |  | 复方降脂片 | 限伴冠心病或伴脑血管病的高脂血症。
79 | 增 | 1.15.8 |  | 三妙丸 |
80 | 增 | 1.15.8 |  | 强肾片 | 限慢性肾炎，慢性肾盂肾炎。
81 | 增 | 1.15.8 |  | 肾炎片 |
82 | 增 | 1.16 |  | 血脂灵片 | 限伴冠心病或伴脑血管病的高脂血症。
83 | 增 | 2.1.1 |  | 胆益宁片 |
84 | 增 | 2.1.2 |  | 薄荷止痒酊 | △
85 | 增 | 2.1.2 |  | 烧伤喷雾剂 |
86 | 增 | 2.1.2 |  | 烧伤止痛膏 |
87 | 增 | 2.1.2 |  | 阳和解凝膏 |
88 | 增 | 2.1.2 |  | 消瘰夏枯草膏 |
89 | 增 | 2.1.2 |  | 珍黄丸 |
90 | 增 | 2.1.3 |  | 前列回春胶囊 |
91 | 增 | 2.1.4 |  | 石淋通冲剂 |
92 | 增 | 3.1 |  | 复方天仙胶囊 |
93 | 增 | 3.1 |  | 散结镇痛胶囊 |
94 | 增 | 3.2 |  | 芪胶升白胶囊 | 限再生障碍性贫血或白细胞减少症。
95 | 增 | 3.2 |  | 生白合剂 | 限再生障碍性贫血或白细胞减少症。
96 | 增 | 3.2 |  | 注射用黄芪多糖 | 限恶性肿瘤放疗或化疗伴免疫功能低下或伴白细胞减少辅助用药。
97 | 增 | 4.1.1 |  | 当归芍药颗粒 |
98 | 增 | 4.1.1 |  | 归芍调经片 |
99 | 增 | 4.1.1 |  | 调经养血丸 |
100 | 增 | 4.1.2 |  | 调经祛斑胶囊 |
101 | 增 | 4.1.2 |  | 复方益母草流浸膏 |
102 | 增 | 4.2.1 |  | 妇炎灵胶囊 |
103 | 增 | 4.2.1 |  | 妇炎灵泡腾片 |
104 | 增 | 4.2.2 |  | 洁尔阴洗液 | △
105 | 增 | 4.3 |  | 暖宫孕子丸 |
106 | 增 | 4.3 |  | 女金丹丸 |
107 | 增 | 5.1 |  | 除翳明目片 |
108 | 增 | 5.1 |  | 夏天无眼药水 |
109 | 增 | 6.2 |  | 清凉鼻舒吸入剂 |
110 | 增 | 6.3 |  | 金参润喉合剂 |
111 | 增 | 6.3 |  | 开喉剑喷雾剂 |
112 | 增 | 6.3 |  | 咽立爽口含滴丸 |
113 | 增 | 6.3 |  | 金果饮 |
114 | 增 | 7.1.1 |  | 百宝丹 |
115 | 增 | 7.1.1 |  | 伤科八厘散 |
116 | 增 | 7.1.1 |  | 恒古骨伤愈合剂 |
117 | 增 | 7.1.1 |  | 腰痛丸(片) |
118 | 增 | 7.1.1 |  | 十味活血丸 |
119 | 增 | 7.1.1 |  | 复方三七胶囊 |
120 | 增 | 7.1.2 |  | 麝香镇痛膏 | △
121 | 增 | 7.1.2 |  | 万灵五香膏 | △
122 | 增 | 7.2.1 |  | 伸筋丹胶囊 |
123 | 增 | 7.2.1 |  | 颈腰康胶囊 |
124 | 增 | 7.2.2 |  | 白花油 | △
125 | 增 | 7.3 |  | 复方杜仲健骨颗粒 |
126 | 增 | 8 |  | 克痒舒洗液 | △
127 | 删 | 6.2 | 722 | 鼻通滴鼻剂 |

浙江省基本医疗保险和工伤保险药品目录乙类药品调整品种表（民族药部分）
序号 | 增删 | 编号 | 药品名称 | 限定支付范围
1 | 增 |  | 六味木香散 |

浙江省对《国家基本医疗保险和工伤保险药品目录》部分药品限定支付范围的调整表
目录编号 | 药品名称 | 原限定支付范围 | 调整后的限定支付范围
 | 一、西 药 |  |
7 | 哌拉西林三唑巴坦 | 限产酶菌或怀疑产酶菌引起的重度感染 | 限三线抗菌药物用药。
8 | 哌拉西林舒巴坦 | 限产酶菌或怀疑产酶菌引起的重度感染 | 限二线抗菌药物用药。
13 | 阿莫西林舒巴坦 | 限产酶菌或怀疑产酶菌引起的中、重度感染 | 限二线抗菌药物用药。
14 | 阿莫西林克拉维酸钾 | 限产酶菌或怀疑产酶菌引起的中、重度感染 | 限非限定支付的同类抗菌药物无效者。
15 | 阿莫西林克拉维酸钾 | 限产酶菌或怀疑产酶菌引起的中、重度感染 | 限二线抗菌药物用药。
16 | 氨苄西林舒巴坦 | 限产酶菌或怀疑产酶菌引起的中、重度感染 | 限二线抗菌药物用药。
18 | 替卡西林克拉维酸钾 | 限产酶菌或怀疑产酶菌引起的中、重度感染 | 限二线抗菌药物用药。
29 | 头孢地尼 | 限序贯治疗 | 限非限定支付的同类药物无效者或序贯治疗。
30 | 头孢克肟 | 限序贯治疗 | 限非限定支付的同类药物无效者或序贯治疗。
31 | 头孢噻肟 | 限耐药菌引起的重度感染 | 限二线抗菌药物用药。
32 | 拉氧头孢 | 限耐药菌引起的重度感染 | 限二线抗菌药物用药。
33 | 头孢米诺 | 限耐药菌引起的重度感染 | 限二线抗菌药物用药。
34 | 头孢哌酮 | 限耐药菌引起的重度感染 | 限二线抗菌药物用药。
36 | 头孢曲松 | 限耐药菌引起的重度感染 | 限二线抗菌药物用药。
38 | 头孢唑肟 | 限耐药菌引起的重度感染 | 限二线抗菌药物用药。
35 | 头孢哌酮舒巴坦 | 限产酶菌或怀疑产酶菌引起的重度感染 | 限三线抗菌药物用药。
37 | 头孢他啶 | 限耐药菌引起的重度感染 | 限三线抗菌药物用药。
39 | 头孢吡肟 | 限耐药菌引起的重度感染 | 限三线抗菌药物用药。
40 | 美罗培南 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗 | 限三线抗菌药物用药。
41 | 帕尼培南倍他米隆 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗 | 限三线抗菌药物用药。
42 | 亚胺培南西司他丁钠 | 限产酶菌或怀疑产酶菌引起的重度感染的二线治疗 | 限三线抗菌药物用药。
45 | 大观霉素 | 限淋病二线用药 | 限二线抗菌药物用药。
46 | 奈替米星 | 限肾功能有损害者 | 限二线抗菌药物用药。
49 | 依替米星 | 限肾功能有损害者 | 限二线抗菌药物用药。
50 | 异帕米星 | 限肾功能有损害者 | 限二线抗菌药物用药。
★(57) | 阿奇霉素 | 限二线用药 | 限二线抗菌药物用药。
62 | 去甲万古霉素 | 限耐甲氧西林的金葡菌引起的重度感染 | 限二线抗菌药物用药。
63 | 替考拉宁 | 限万古霉素耐药菌感染或万古霉素不能耐受 | 限三线抗菌药物用药。
64 | 万古霉素 | 限耐甲氧西林的金葡菌引起的重度感染 | 限三线抗菌药物用药。
66 | 克林霉素 | 限二线用药 | 限非限定支付的同类抗菌素无效。
68 | 氨曲南 |  | 限二线抗菌药物用药。
70 | 夫西地酸 | 限耐甲氧西林的金葡菌引起的中、重度感染 | 限二线抗菌药物用药。
83 | 加替沙星 |  | 限二线抗菌药物用药。
★(83) | 加替沙星 |  | 限二线抗菌药物用药。
85 | 莫西沙星 |  | 限二线抗菌药物用药。
★(85) | 莫西沙星 |  | 限二线抗菌药物用药。
89 | 奥硝唑 | 限二线用药 | 限二线抗菌药物用药。
★(110) | 氟康唑 | 限浅表感染二线用药及系统真菌感染 | 限系统真菌感染。
★(111) | 伊曲康唑 | 限浅表感染二线用药及系统真菌感染 | 限系统真菌感染。
★(122) | 拉米夫定 | 限活动性乙型肝炎 | 限慢性活动性乙型肝炎。
189 | 塞来昔布 | 限严重胃肠道溃疡、有出血史的慢性关节炎 | 限伴胃肠道溃疡史的慢性关节炎。
199 | 哌替啶 | 限急性疼痛、短期应用 | 限急性疼痛短期应用。
★(197) | 芬太尼 | 限晚期肿瘤不能口服者 | 限晚期癌痛或慢性疼痛不能口服或其它镇痛药不能耐受。
229 | 复方阿替卡因 | 限口腔科用 | 限口腔科或耳鼻咽喉科。
262 | 复方α-酮酸 | 限慢性肾功能衰竭 | 限慢性肾功能衰竭，低蛋白血症。
263 | 复方氨基酸[18,18F,18AA,18AA-1] | 限配合肠外营养用 | 限以下适应证之一伴胃肠功能障碍合并营养不良确需肠外营养的重症病人：①胃肠道梗阻；②胃肠瘘或短肠综合征；③肠道广泛炎性疾病(IBD)；④大面积烧伤或严重创伤；⑤恶性肿瘤伴恶液质或严重感染；⑥脏器功能衰竭；⑦各种大手术后禁食；⑧肝硬化合并低蛋白血症。
264 | 复方氨基酸[3AA] | 限重症肝病辅助治疗 | 限肝功能不全。
265 | 复方肝病用氨基酸 | 限重症肝病辅助治疗 | 限肝功能不全。
266 | 复方肾病用氨基酸 | 限重症肝病辅助治疗 | 限肾功能不全。
267 | 脂肪乳 [中链及长链复合剂] | 限重症病人伴肠功能障碍 | 限以下适应证之一伴胃肠功能障碍合并营养不良确需肠外营养的重症病人：①胃肠道梗阻；②胃肠瘘或短肠综合征；③肠道广泛炎性疾病(IBD)；④大面积烧伤或严重创伤；⑤恶性肿瘤伴恶液质或严重感染；⑥脏器功能衰竭；⑦各种大手术后禁食。
268 | 脂肪乳[长链] | 限重症病人伴肠功能障碍 | 限以下适应证之一伴胃肠功能障碍合并营养不良确需肠外营养的重症病人：①胃肠道梗阻；②胃肠瘘或短肠综合征；③肠道广泛炎性疾病(IBD)；④大面积烧伤或严重创伤；⑤恶性肿瘤伴恶液质或严重感染；⑥脏器功能衰竭；⑦各种大手术后禁食。
269 | 氨基酸型肠内营养剂 | ◇；限重症病人不能进食 | 限以下适应证之一伴营养不良且具有一定胃肠功能、确需肠内营养的重症病人：①摄食不能或禁忌；②短肠综合症，急性重症胰腺炎；③恶性肿瘤伴恶液质及大手术后禁食。
270 | 短肽型肠内营养剂 | ◇；限重症病人不能进食 | 限以下适应证之一伴营养不良且具有一定胃肠功能、确需肠内营养的重症病人：①摄食不能或禁忌；②短肠综合症，急性重症胰腺炎；③恶性肿瘤伴恶液质及大手术后禁食。
271 | 整蛋白型肠内营养剂 | ◇；限重症病人不能进食 | 限以下适应证之一伴营养不良且具有一定胃肠功能、确需肠内营养的重症病人：①摄食不能或禁忌；②短肠综合症，急性重症胰腺炎；③恶性肿瘤伴恶液质及大手术后禁食。
272 | 疾病特异型肠内营养剂 | ◇；限重症病人不能进食 | 限以下适应证之一伴营养不良且具有一定胃肠功能、确需肠内营养的重症病人：①摄食不能或禁忌；②短肠综合症，急性重症胰腺炎；③恶性肿瘤伴恶液质及大手术后禁食。
283 | 重组人生长激素 | 限工伤保险 | 限工伤保险或以下适应证的重症抢救：①慢性阻塞性肺病合并呼吸衰竭；②机械通气；③大面积烧伤或大手术。使用进口产品先由个人自理30%。
303 | 雌二醇 | △ | 限内分泌科或妇科。
304 | 结合雌激素 | △ | 限内分泌科或妇科。
305 | 结合雌激素/甲羟孕酮 | △ | 限内分泌科或妇科。
306 | 雷洛昔芬 | △ | 限内分泌科，妇科或乳腺外科。
308 | 尼尔雌醇 | △ | 限内分泌科或妇科。
309 | 戊酸雌二醇 | △ | 限内分泌科或妇科。
337 | 阿法骨化醇 | 限肾性骨病 | 限骨质疏松症,骨恶性肿瘤及恶性肿瘤骨转移。
338 | 阿仑膦酸钠 | 限癌症骨转移及工伤保险 | 限工伤保险或骨质疏松症,骨恶性肿瘤及恶性肿瘤骨转移。
★(338) | 阿仑膦酸钠 | 限癌症骨转移及工伤保险 | 限工伤保险或骨质疏松症,骨恶性肿瘤，恶性肿瘤骨转移。
339 | 骨化三醇 | 限肾性骨病 | 限骨质疏松症,骨恶性肿瘤及恶性肿瘤骨转移。
340 | 降钙素 | 限癌症骨转移、高钙血症、多发骨折 | 限骨恶性肿瘤，恶性肿瘤骨转移，严重骨折疏松症伴剧烈疼痛，高钙血症，变形性骨炎。
★(340) | 降钙素 | 限癌症骨转移、高钙血症、多发骨折 | 限骨恶性肿瘤，恶性肿瘤骨转移，严重骨折疏松症伴剧烈疼痛，高钙血症，变形性骨炎。
341 | 氯膦酸二钠 | 限癌症骨转移及工伤保险 | 限工伤保险或骨恶性肿瘤，恶性肿瘤骨转移，骨质疏松性骨折，高钙血症，变形性骨炎。
342 | 帕米膦酸二钠 | 限癌症骨转移及工伤保险 | 限工伤保险或骨恶性肿瘤，恶性肿瘤骨转移或骨质疏松性骨折，高钙血症，变形性骨炎。
343 | 羟乙膦酸钠 | 限癌症骨转移、严重骨质疏松及工伤保险 | 限工伤保险或骨恶性肿瘤，恶性肿瘤骨转移，绝经后骨质疏松症，老年性骨质疏松症，高钙血症。
344 | 无水氯膦酸二钠 | 限癌症骨转移及工伤保险 | 限工伤保险或骨恶性肿瘤，恶性肿瘤骨转移及骨质疏松性骨折，高钙血症，变形性骨炎。
345 | 甲钴胺 | 限糖尿病严重并发症 | 限严重周围神经疾病。
★(345) | 甲钴胺 | 限糖尿病严重并发症 | 限严重周围神经疾病。
346 | 胰激肽原酶 | 限微循环障碍性疾病 | 限糖尿病性肾病,缺血性心血管病,缺血性脑血管病,视网膜病,眼底病,血管闭塞性脉管炎病。
347 | 环孢素 | 限器官移植及工伤保险 | 限器官移植后抗排异,严重自身免疫性疾病,工伤保险。
★(347) | 环孢素 | 限器官移植及工伤保险 | 限器官移植后抗排异,严重自身免疫性疾病,工伤保险。
354 | α-干扰素 | ◇；限白血病、淋巴瘤、黑色素瘤、肾癌、多发性骨髓瘤、丙肝 | 限用于以下适应证之一，进口产品先由个人自理30%。①各类恶性肿瘤放疗或化疗辅助治疗。每个疗程不超过300万μ×21支，一个结算年度使用不超过2个疗程。②抗肿瘤治疗。用于慢性髓性白血病，毛细胞白血病，多发性骨髓瘤，T细胞淋巴瘤，肾癌或恶性黑色素瘤。慢性髓性白血病，毛细胞白血病的治疗期不超过12个月，总剂量不超过300万μ×365支；维持期每月不超过300万μ×12支。多发性骨髓瘤，T细胞淋巴瘤，肾癌和恶性黑色素瘤的治疗期不超过3个月，总剂量600万μ×90支，维持期每月不超过300万μ×12支。③丙型肝炎。治疗方案及用法、用量按《丙型肝炎防治指南》执行。
355 | 乌苯美司 | △ | 限恶性肿瘤放疗或化疗辅助治疗。
356 | 乌体林斯 |  | 限用于各类恶性肿瘤放疗或化疗辅助治疗。每个疗程不超过1.72μg×26支，一个结算年度使用不超过2个疗程。
357 | 胸腺肽 |  | 限用于各类恶性肿瘤放疗或化疗辅助治疗。其中，胸腺肽每个疗程不超过150mg×30支，胸腺肽α1每个疗程不超过1.6mg×8支，一个结算年度使用不超过2个疗程。进口产品先由个人自理30%。
378 | 尼莫司汀 | 限肺癌、消化道恶性肿瘤、恶性淋巴瘤 | 限肺癌，消化道恶性肿瘤，恶性淋巴瘤，脑转移性肿瘤。
386 | 氟达拉滨 | 限慢性淋巴细胞白血病二线用药 | 限慢性淋巴细胞白血病。
387 | 吉西他滨 | 限晚期非小细胞癌、胰腺癌 | 限非小细胞癌，胰腺癌，乳腺癌。
388 | 卡培他滨 | 限晚期乳腺癌、大肠癌 | 限乳腺癌，大肠癌。
403 | 长春瑞宾 | 限非小细胞肺癌、乳腺癌、淋巴瘤、卵巢癌 | 限非小细胞肺癌，乳腺癌，淋巴瘤，卵巢癌。
404 | 多西他赛 | 限晚期卵巢癌、非小细胞癌、乳腺癌 | 限卵巢癌，非小细胞癌，乳腺癌。
406 | 替尼泊苷 | 限小细胞肺癌、急性淋巴瘤、颅内恶性肿瘤 | 限小细胞肺癌，恶性淋巴瘤，颅内恶性肿瘤或颅内转移性恶性肿瘤。
407 | 紫杉醇 | 限卵巢癌、非小细胞肺癌、乳腺癌 | 限卵巢癌，非小细胞肺癌，乳腺癌，恶性淋巴瘤。
408 | 门冬酰胺酶(L-门冬酰胺酶) | 限急性淋巴细胞白血病 | 限急性淋巴细胞白血病。
411 | 阿那曲唑 | 限晚期乳腺癌 | 限乳腺癌
412 | 比卡鲁胺 | 限前列腺癌二线用药 | 限前列腺癌。
413 | 福美坦 | 限晚期乳腺癌 | 限乳腺癌。
414 | 来曲唑 | 限晚期乳腺癌 | 限乳腺癌。
415 | 托瑞米芬 | 限晚期乳腺癌 | 限乳腺癌。
416 | 依西美坦 | 限晚期乳腺癌 | 限乳腺癌。
419 | 安吖啶 | 限急性白血病、恶性淋巴瘤二线用药 | 限急性白血病，恶性淋巴瘤。
420 | 达卡巴嗪 | 限何杰金病、黑色素瘤、软组织肉瘤 | 限何杰金病，黑色素瘤，软组织肉瘤。
426 | 米托蒽醌 | 限恶性淋巴瘤、乳腺癌、急性白血病 | 限恶性淋巴瘤，乳腺癌，急性白血病。
506 | 天麻素 | 限严重头痛 | 限严重头痛或严重眩晕。
515 | 奥氮平 | 限二线用药 | 限神经，心理或精神专科医生。
519 | 喹硫平 | 限二线用药 | 限神经，心理或精神专科医生。
541 | 氟西汀 | 限严重抑郁症二线用药 | 限神经，心理或精神专科医生。
544 | 帕罗西汀 | 限严重抑郁症二线用药 | 限神经，心理或精神专科医生。
547 | 舍曲林 | 限严重抑郁症二线用药 | 限神经，心理或精神专科医生。
548 | 文拉法辛 | 限严重抑郁症二线用药 | 限神经，心理或精神专科医生。
549 | 西酞普兰 | 限严重抑郁症二线用药 | 限神经，心理或精神专科医生。
571 | 布地奈德 | 限二线用药 | 限非限定支付的同类药物无效或不能耐受。
572 | 多索茶碱 | 限二线用药 | 限非限定支付的同类药物无效或不能耐受。
★(572) | 多索茶碱 | 限二线用药 | 限非限定支付的同类药物无效或不能耐受。
574 | 氟替卡松 | 限二线用药 | 限非限定支付的同类药物无效或不能耐受。
575 | 氟替卡松沙美特罗 | 限二线用药 | 限非限定支付的同类药物无效或不能耐受。
576 | 福莫特罗 | 限二线用药 | 限非限定支付的同类药物无效或不能耐受。
580 | 孟鲁司特 | 限二线用药 | 限非限定支付的同类药物无效或不能耐受。
582 | 沙美特罗 | 限二线用药 | 限非限定支付的同类药物无效或不能耐受。
585 | 异丙托溴铵沙丁胺醇 | 限二线用药 | 限非限定支付的同类药物无效或不能耐受。
586 | 扎鲁司特 | 限二线用药 | 限非限定支付的同类药物无效或不能耐受。
591 | 复方铝酸铋 | △ | 限非限定支付的同类药物无效或不能耐受。
594 | 胶体果胶铋 | △ | △或限消化性溃疡,应急性溃疡，胃粘膜损伤性疾病。
595 | 硫糖铝 | △ | △或限消化性溃疡,应急性溃疡，胃粘膜损伤性疾病。
596 | 铝碳酸镁 | △ | △或限消化性溃疡,应急性溃疡，胃酸相关的胃部不适。
607 | 胰酶 | 限胰腺分泌不足 | 限胰源性消化不良。
618 | 多潘立酮 | △ | 限胃排空障碍。
620 | 莫沙必利 | △ | 限胃肠动力障碍。
621 | 替加色罗 | 限严重肠易激综合症 | 限严重肠易激综合征。
636 | 蒙脱石 | △ | △或慢性腹泻。
639 | 促肝细胞生长素 | 限工伤保险 | 限工伤保险或急性重症肝炎。
640 | 多烯磷脂酰胆碱 | △ | 限肝病。
★(640) | 多烯磷脂酰胆碱 | 限严重肝病 | 限肝病。
641 | 复方甘草甜素 | △ | 限肝病。
★(641) | 复方甘草甜素 | 限严重肝病 | 限肝病。
648 | 乳果糖 | △ | △或肝昏迷，肝功能不全。
661 | 奥曲肽[8肽] | 限胰腺炎、食道静脉出血 | 限急性胰腺炎，胰瘘，胃肠瘘，胆瘘，门脉高压症并发食管或胃底静脉破裂大出血或垂体后叶素治疗禁忌的胃肠道大出血。
669 | 生长抑素[14肽] | 限胰腺炎、食道静脉出血 | 限急性胰腺炎，胰瘘，胃肠瘘，胆瘘，门脉高压症并发食管或胃底静脉破裂大出血或垂体后叶素治疗禁忌的胃肠大出血。
673 | 抑肽酶 | 限胰腺炎、DIC和冠脉搭桥手术 | 限胰腺炎、DIC和使用体外循环的手术病人。
726 | 厄贝沙坦 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限非限定支付的抗高血压药无效或不能耐受病人，心力衰竭，急性心肌梗塞，糖尿病性肾病。
727 | 厄贝沙坦氢氯噻嗪 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限非限定支付的抗高血压药无效或不能耐受病人，心力衰竭，急性心肌梗塞，糖尿病性肾病。
728 | 坎地沙坦 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限非限定支付的抗高血压药无效或不能耐受病人，心力衰竭，急性心肌梗塞，糖尿病性肾病。
729 | 氯沙坦钾 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限非限定支付的抗高血压药无效或不能耐受病人，心力衰竭，急性心肌梗塞，糖尿病性肾病。
730 | 氯沙坦钾氢氯噻嗪 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限非限定支付的抗高血压药无效或不能耐受病人，心力衰竭，急性心肌梗塞，糖尿病性肾病。
731 | 替米沙坦 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限非限定支付的抗高血压药无效或不能耐受病人，心力衰竭，急性心肌梗塞，糖尿病性肾病。
732 | 缬沙坦 | 限高血压二线用药、心力衰竭、急性心肌梗死 | 限非限定支付的抗高血压药无效或不能耐受病人，心力衰竭，急性心肌梗塞，糖尿病性肾病。
756 | 阿托伐他汀 | 限高胆固醇血症 | 限经饮食控制和非限制降脂药品治疗后，血清胆固醇大于5.2mmol/l, 或血低密度脂蛋白胆固醇大于3.12mmol/l冠心病患者；血清胆固醇大于5.72mmol/l,或血低密度脂蛋白胆固醇大于3.64mmol/l有冠心病危险因素者；血清胆固醇大于6.24mmol/l,或血低密度脂蛋白胆固醇大于4.16mmol/l的高脂血症。
757 | 阿昔莫司 |  | 限经饮食控制和非限制降脂药品治疗后，血清胆固醇大于5.2mmol/l, 或血低密度脂蛋白胆固醇大于3.12mmol/l冠心病患者；血清胆固醇大于5.72mmol/l,或血低密度脂蛋白胆固醇大于3.64mmol/l有冠心病危险因素者；血清胆固醇大于6.24mmol/l,或血低密度脂蛋白胆固醇大于4.17mmol/l的高脂血症。
760 | 氟伐他汀 | 限高胆固醇血症 | 限经饮食控制和非限制降脂药品治疗后，血清胆固醇大于5.2mmol/l, 或血低密度脂蛋白胆固醇大于3.12mmol/l冠心病患者；血清胆固醇大于5.72mmol/l,或血低密度脂蛋白胆固醇大于3.64mmol/l有冠心病危险因素者；血清胆固醇大于6.24mmol/l,或血低密度脂蛋白胆固醇大于4.19mmol/l的高脂血症。
762 | 洛伐他汀 | 限高胆固醇血症 | 限经饮食控制和非限制降脂药品治疗后，血清胆固醇大于5.2mmol/l, 或血低密度脂蛋白胆固醇大于3.12mmol/l冠心病患者；血清胆固醇大于5.72mmol/l,或血低密度脂蛋白胆固醇大于3.64mmol/l有冠心病危险因素者；血清胆固醇大于6.24mmol/l,或血低密度脂蛋白胆固醇大于4.21mmol/l的高脂血症。
763 | 普伐他汀 | 限高胆固醇血症 | 限经饮食控制和非限制降脂药品治疗后，血清胆固醇大于5.2mmol/l, 或血低密度脂蛋白胆固醇大于3.12mmol/l冠心病患者；血清胆固醇大于5.72mmol/l,或血低密度脂蛋白胆固醇大于3.64mmol/l有冠心病危险因素者；血清胆固醇大于6.24mmol/l,或血低密度脂蛋白胆固醇大于4.22mmol/l的高脂血症。
765 | 辛伐他汀 | 限高胆固醇血症 | 限经饮食控制和非限制降脂药品治疗后，血清胆固醇大于5.2mmol/l, 或血低密度脂蛋白胆固醇大于3.12mmol/l冠心病患者；血清胆固醇大于5.72mmol/l,或血低密度脂蛋白胆固醇大于3.64mmol/l有冠心病危险因素者；血清胆固醇大于6.24mmol/l,或血低密度脂蛋白胆固醇大于4.23mmol/l的高脂血症。
766 | 辅酶A | 限急救 | 限急救或心肌炎，心肌炎后遗症。
767 | 辅酶Q10 | 限急救 | 限急救或心肌炎，心肌炎后遗症。
772 | 前列地尔 | 限难治性心脑血管缺血性疾病、慢性动脉闭塞症 | 限缺血性心脑血管疾病，慢性动脉闭塞症，血管闭塞性脉管炎，急性重症肝炎。
773 | 三磷酸腺苷 | 限急救 | 限急救或心肌炎，心肌炎后遗症。
788 | 普适泰 | 限前列腺增生 | 限前列腺增生,细菌性前列腺炎。
802 | 人纤维蛋白原 | 限低纤维蛋白原血症的抢救 | 限低纤维蛋白原血症或急性大出血的抢救。
805 | 凝血酶原复合物 [因子Ⅱ Ⅶ Ⅸ Ⅹ] | 限手术大出血及肝硬变、肝坏死导致的出血 | 限手术大出血及肝硬变，急性重症肝炎肝坏死导致的出血或DIC。
828 | 重组人红细胞生成素 | 限肾性贫血 | 限以下适应证之一的严重贫血。①肾源性贫血，纯红细胞再障,重大手术围手术期病人,血色素低于8g/dl可以开始使用，并按月复查，维持治疗不超过10g/dl；②急性再生障碍性贫血,骨髓增生异常综合征，血色素低于6g/dl可以开始使用，并按月复查，维持治疗不超过8g/dl。
830 | [重组]人粒细胞集落刺激因子 | 限放化疗后的骨髓抑制及工伤保险 | 限白细胞低于2000/μl或粒细胞低于1000/μl或工伤保险。
831 | [重组]人粒细胞巨噬细胞集落刺激因子 | 限放化疗后的骨髓抑制及工伤保险 | 限白细胞低于2000/μl或粒细胞低于1001/μl或工伤保险。
853 | 门冬氨酸钾镁 | 限低钾低镁血症 | 限低血镁，心肌炎后遗症，慢性心功能不全，慢性活动性肝炎，肝硬化，肝性脑病。
★(853) | 门冬氨酸钾镁 | 限低钾低镁血症 | 限心肌炎后遗症，慢性心功能不全，肝硬化，肝性脑病。
888 | 氧化锌 | △ | △或肠瘘等腹腔引流术后。
911 | 羟苯磺酸 | 限糖尿病眼底病变 | 限糖尿病眼底病变。
919 | 重组人(牛)碱性成纤维细胞生长因子 | 限工伤保险 | 限工伤保险或角膜损伤，角膜炎。
★(892) | 重组人表皮生长因子 | 限工伤保险 | 限工伤保险或角膜损伤，角膜炎。
1031 | 人血白蛋白 | 限抢救及工伤保险 | 限工伤保险或以适应证之一伴低蛋白血症，且血浆蛋白低于30g/L时可开始使用，应提供5日内血浆白蛋白检查报告；维持治疗血浆白蛋白不超过40g/L。①肝硬化，大量肝切除；②肾病综合征或严重的烧伤，烫伤；③呼吸衰竭使用人工呼吸机或严重肺水；④严重感染合并多系统衰竭。
中成药 |  |  |
30 | 苁蓉通便口服液 | △ | 限习惯性便秘。
50 | 板蓝根颗粒（片、口服液） | △ | △或病毒性感冒。
★(68) | 藿香正气丸（颗粒、胶囊、软胶囊、片、滴丸、口服液） | △ | △或中暑。
86 | 澳泰乐颗粒 |  | 限急慢性乙型病毒性肝炎。
95 | 乙肝清热解毒颗粒（胶囊、片） |  | 限急慢性乙型病毒性肝炎。
132 | 参麦注射液 | 限急症、重症用药 | 限急症，重症或住院病人用药。
★(156) | 急支糖浆 | △ | 限急性支气管炎。
185 | 紫雪（颗粒、胶囊） | 限高热 | 限高热或意识障碍。
186 | 安宫牛黄丸（胶囊） | 限高热神昏 | 限危重症急救抢救，高热伴精神或意识障碍。
187 | 安脑丸 |  | 限脑血管意外，各类脑炎伴精神症状。
188 | 局方至宝丸 | 限高热惊厥 | 限危重症急救抢救。
193 | 醒脑静注射液 | 限神志障碍 | 限危重症急救抢救，高热伴精神或意识障碍。
205 | 参芪颗粒（胶囊、片）[指11味组方] | 限恶性肿瘤放化疗期间血象指标低，脏器衰竭病人 | 肿瘤放疗或化疗辅助用药，脏器衰竭病人。
223 | 复方阿胶浆 | 限贫血 | 限贫血血色素低于9g/dl。
227 | 维血宁颗粒 | △ | 限血细胞减少症。
230 | 益气维血颗粒 | △ | 限血细胞减少症。
451 | 大活络丸（胶囊） |  | 限缺血性脑血管病引起的偏瘫、风湿类风湿病引起关节功能障碍。
458 | 再造丸 |  | 限缺血性脑血管病引起的神志不清、偏瘫。
529 | 丹香清脂颗粒 | △ | 限伴冠心病或伴脑血管病的高脂血症。
530 | 荷丹片 | △ | 限伴冠心病或伴脑血管病的高脂血症。
531 | 降脂灵颗粒（胶囊、片） | △ | 限伴冠心病或伴脑血管病的高脂血症。
532 | 绞股蓝总苷胶囊（片） | △ | 限伴冠心病或伴脑血管病的高脂血症。
533 | 泰脂安胶囊 | △ | 限伴冠心病或伴脑血管病的高脂血症。
534 | 血脂康胶囊 | △ | 限伴冠心病或伴脑血管病的高脂血症。
535 | 血滞通胶囊 | △ | 限伴冠心病或伴脑血管病的高脂血症。
536 | 脂必妥胶囊（片） | △ | 限伴冠心病或伴脑血管病的高脂血症。
537 | 脂康颗粒 | △ | 限伴冠心病或伴脑血管病的高脂血症。
711 | 艾迪注射液 | 限肝癌、肺癌 | 限消化系统恶性肿瘤，肺癌。
599 | 安替可胶囊 | 限消化系统肿瘤 | 限消化系统恶性肿瘤，肺癌。
610 | 康莱特软胶囊 | 限肺癌 | 限肺癌等恶性肿瘤。
611 | 康莱特注射液 | 限肝癌、肺癌 | 限肝癌、肺癌等恶性肿瘤。
622 | 复方皂矾丸 |  | 限恶性肿瘤放疗或化疗伴白细胞减少辅助用药。
623 | 黄芪注射液 | 限恶性肿瘤放化疗血象指标低下及免疫功能低下 | 限恶性肿瘤放疗或化疗伴血象指标低下或伴免疫功能低下。
624 | 健脾益肾颗粒 | 限恶性肿瘤放化疗血象指标低下及免疫功能低下 | 限恶性肿瘤放疗或化疗伴血象指标低下或伴免疫功能低下。
625 | 金复康口服液 |  | 恶性肿瘤放疗或化疗辅助用药。
626 | 螺旋藻胶囊（片） | 限免疫功能障碍及恶性肿瘤放化疗血象指标低下 | 限恶性肿瘤放疗或化疗伴免疫功能低下或伴血象指标低下。
627 | 益血生胶囊 |  | 限再生障碍性贫血或白细胞减少症。
628 | 贞芪扶正胶囊（颗粒） |  | 恶性肿瘤放疗或化疗辅助用药。
629 | 猪苓多糖注射液 | 限恶性肿瘤免疫功能低下 | 恶性肿瘤放疗或化疗伴免疫功能低下辅助用药。
681 | 产复康颗粒 | △ | 限产后宫缩不良。
688 | 乳核散结片 | △ | 限乳腺小叶增生症。